<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>Comparecencias de Bienestar y Educación. &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Comparecencias de Bienestar y Educación. RSS de los comentarios" href="http://www.noticiasdetampico.mx/columnas/comparecencias-de-bienestar-y-educacion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa la Antorcha Guadalupana, su recorrido' href='http://www.noticiasdetampico.mx/local/continua-la-antorcha-guadalupana-su-recorrido' />
<link rel='next' title='EL PRESIDENTE LEGITIMO DE MEXICO QUIERE REPETIR EN EL 2018' href='http://www.noticiasdetampico.mx/columnas/el-presidente-legitimo-de-mexico-quiere-repetir-en-el-2018' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/columnas/comparecencias-de-bienestar-y-educacion" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=97793' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-97793 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-97793" class="post-97793 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/columnas/comparecencias-de-bienestar-y-educacion" content="Comparecencias de Bienestar y Educación." />
	<meta itemprop="dateModified" content="2017-10-19T03:46:18+00:00" />
	

	<img width="609" height="301" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1GACETA-BUENA-1-9.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1GACETA-BUENA-1-9.jpg 609w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1GACETA-BUENA-1-9-370x183.jpg 370w" sizes="(max-width: 609px) 100vw, 609px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1GACETA-BUENA-1-9.jpg">
			<meta itemprop="width" content="609">
			<meta itemprop="height" content="301">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Comparecencias de Bienestar y Educación.</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Comparecencias de Bienestar y Educación.</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T03:46:18+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 3:46 am">19 octubre, 2017</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Comparecencias+de+Bienestar+y+Educaci%C3%B3n.&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion&amp;title=Comparecencias+de+Bienestar+y+Educaci%C3%B3n." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F10%2FPresentaci%C3%B3n1GACETA-BUENA-1-9.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Comparecencias+de+Bienestar+y+Educaci%C3%B3n.&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-97793 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">26</span>
			</div><h1><span style="color: #0000ff;"><strong>Gaceta.</strong></span></h1>
<p><strong>Por: Raúl Terrazas Barraza.</strong></p>
<p><span style="color: #ff0000;"><strong>Comparecencias de Bienestar y Educación.</strong></span></p>
<p>Dos secretarios más del Gabinete estatal, comparecieron ante los Diputados del Congreso de Tamaulipas, para dar cuenta de los pormenores contenidos en el Primer Informe del Gobernador, Francisco García Cabeza de Vaca.</p>
<p>Más sencillo, explicar lo más fino posible los datos contenidos en el Informe entregado por mandatario a fines de mes pasado, para cumplir con la obligación estipulada en la Ley, de dar a conocer el estado que guarda la administración pública de la entidad.</p>
<p>El titular de la Secretaria de Bienestar Social, Gerardo Peña Flores, compareció ante Comisiones, en el entendido de que, la del ramo, fue la que llevó la voz cantante a través de la Diputada Ana Lilia Luévano de los Santos quienes la presidenta, quien tuvo a su cargo la conducción de la sesión en la cual, los Legisladores de las diferentes corrientes políticas, establecieron su posicionamiento respecto a la explicación que dio el Secretario sobre lo hecho en el primer año de la administración estatal.</p>
<p>El otro Secretario que explicó aquello que contiene el Primer Informe de Gobierno sobre educación, fue Héctor Escobar Salazar, quien compareció ante el Pleno Legislativo, reunido en su sesión ordinaria de esta semana.</p>
<p>En responsable de lo que se haga o se deje de hacer en materia educativa, indicó que el mayor reto es mejorar la calidad educativa, elemento que se logrará con la participación decidida de los maestros, que, se dedican en cuerpo y alma a formar las nuevas generaciones de Tamaulipas.</p>
<p>Una de las principales observaciones que se hicieron, tienen que ver con mejorar la infraestructura educativa, dado que, infinidad de escuelas tienen pasivos en este ámbito que datan de años, muchos años, al grado tal, que los profesionales de la construcción creen sin temor a equivocarse que ha escuelas que deben de sustituirse, porque cualquier cantidad de inversión destinada para la rehabilitación es insuficiente.</p>
<p>Varios Legisladores locales, insistieron en la necesidad de conocer el presupuesto general con que cuenta la Secretaría de Educación y en que se invierte de mera primordial, aunque, de antemano se puede decir que la gran parte de los recursos financieros se destinan al pago de la nómina de los trabajadores de la educación, tanto docentes como administrativos.</p>
<p>Diputados como Humberto Rangel Vallejo hablaron de los retos que tiene la Reforma Educativa, porque implica la introducción de un modelo nuevo en el que se privilegian puntos como el uso de tecnologías y la adopción de un esquema de trabajo mediante el cual, los maestros deben de asumir un papel de enseñantes potencializado.</p>
<p>Fuero dos comparecencias que ocurrieron dentro de lo esperado, nada que los Secretarios del Gabinete no pudieran manejar en forma adecuada con los Legisladores, desde el momento que dominan el tema y saben lo que hacen para cumplir con la política social y la educativa, trazada en el Plan Estatal de Desarrollo del Gobierno tamaulipeco.</p>
<p>Muy atento al desarrollo de las comparecencias el Presidente de la Junta de Coordinación Política del Congreso del Estado, Diputado Carlos García González, ya que, en el recae el éxito tanto de los funcionarios como de los Legisladores, por ello, hubo quienes dijeron que los Secretarios del Gabinete estatal que fueron invitados a comparecer, la hicieron bien.</p>
<p>Las otras.</p>
<p>En el mismo Congreso del Estado, se habló del voto de la mujer, por el aniversario 64 de la publicación en el Diario Oficial de la Federación, de un decreto mediante el cual se otorgaba ese derecho y el de ser votadas a las mujeres de México.</p>
<p>Para el Diputado García González, eso de ser votadas, tiene mucho peso en la entidad, comenzando con el propio Poder Legislativo, ya que, la presencia de ellas en las curules aumentó de un 36.1 por ciento de la anterior Cámara a un 44.5 por ciento en la actual, en tanto, que, en las alcaldías, hay 23 por ciento más mujeres que en el trienio anterior.</p>
<p>Debido a la connotación que tiene el voto de las mujeres, se dieron cita muchas de ellas en el recinto Legislativo, como María Elena Figueroa Smith, Directora del Instituto de la Mujer, la licenciada Marcelina Orta Coronado, asesora de la secretaria General de Gobierno, la Directora del DIF, Omeheira López Reyna, las diputadas de esta Legislatura entre ellas Teresa Aguilar de Salinas, Issis Cantú Manzano, María del Carmen Tuñón Cossío, Nancy Delgado Nolasco, Nohemí Estrella Leal, María de Jesús Gurrola Arellano y Ana Lilia Luévano de los Santos.</p>
<p>Los municipios que tienen alcaldesas y que, muchas de ellas están dispuestas a entrarle a la reelección son Alma Laura Amaran Cruz de Altamira, Evangelina Ávila Cabriales de Antiguo Morelos, Edelmira García Delgado de Camargo, Yesika Selvera Garza de Abasolo, Maricela Rodríguez González de Bustamante, Guadalupe Aguirre de León de Cruillas, Beatriz Posada Noriega de Guerrero, María de Lourdes Domínguez Walle de Hidalgo, Mónica Saldívar Quintanilla de Jiménez, María Dolores Cuéllar Luna de Mainero, Anabel Rivera Treviño de Méndez y Rosa Icela Corro Acosta de Miguel Alemán.</p>
<p>También María Guadalupe Rodríguez Gámez de Miquihuana, Genoveva Córdova Castro de Palmillas, Maki Ortiz Domínguez de Reynosa, Sandra Verónica Benavides Castellanos de San Nicolás, Magdalena Peraza Guerra de Tampico y Blanca Elizabeth Rodríguez González en Villagrán.</p>
<p>Así como hubo el derecho para que voten, ellas son las que fueron votadas, porque sus partidos las postularon como candidatas, en atención a la paridad de género que debe existir a la hora de definir quiénes son los abanderados que habrá para enfrentar a los adversarios políticos.</p>
<p>Obvio, todas quisieran repetir como candidatas y aprovechar al cien las Leyes Electorales que permiten ahora la reelección por una ocasión, pero, hay situaciones que los partidos se tienen muy calladas hasta el momento y, sin temor a equivocarnos, podríamos decir que varias de ellas no contarán con el respaldo de sus partidos para quedarse por tres años más al frente de sus comunas.</p>
<p>&nbsp;</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Comparecencias+de+Bienestar+y+Educaci%C3%B3n.&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion&amp;title=Comparecencias+de+Bienestar+y+Educaci%C3%B3n." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F10%2FPresentaci%C3%B3n1GACETA-BUENA-1-9.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Comparecencias+de+Bienestar+y+Educaci%C3%B3n.&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fcomparecencias-de-bienestar-y-educacion"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/continua-la-antorcha-guadalupana-su-recorrido"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/thumbnail_IMG_20171018_104456101-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Continúa la Antorcha Guadalupana, su recorrido" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/local/continua-la-antorcha-guadalupana-su-recorrido" class="post-title">Continúa la Antorcha Guadalupana, su recorrido</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-presidente-legitimo-de-mexico-quiere-repetir-en-el-2018"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1453-100x100.jpg" class="entry-thumbnail wp-post-image" alt="EL PRESIDENTE LEGITIMO DE MEXICO QUIERE REPETIR EN EL 2018" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/columnas/el-presidente-legitimo-de-mexico-quiere-repetir-en-el-2018" class="post-title">EL PRESIDENTE LEGITIMO DE MEXICO QUIERE REPETIR EN EL 2018</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-2o-golpe-del-fiscal-anticorrupcion">
								<img width="324" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/79-9-324x260.png" class="entry-thumbnail wp-post-image" alt="El 2º golpe del Fiscal Anticorrupción" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/el-2o-golpe-del-fiscal-anticorrupcion" rel="bookmark">El 2º golpe del Fiscal Anticorrupción</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T05:57:22+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:57 am">19 octubre, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/la-accion-penal-contra-el-geno-es-irreversible">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1-16-370x260.jpg" class="entry-thumbnail wp-post-image" alt="LA ACCIÓN PENAL CONTRA “EL GEÑO” ES IRREVERSIBLE….!" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/la-accion-penal-contra-el-geno-es-irreversible" rel="bookmark">LA ACCIÓN PENAL CONTRA “EL GEÑO” ES IRREVERSIBLE….!</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T05:49:11+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:49 am">19 octubre, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/equidad-el-dilema">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/JAVIER-5-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Equidad, el dilema" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/equidad-el-dilema" rel="bookmark">Equidad, el dilema</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T05:44:57+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:44 am">19 octubre, 2017</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/comparecencias-de-bienestar-y-educacion#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='97793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/detencion-de-ex-funcionarios-provoca-exhorto-de-magda-hacia-sus-colaboradores">
											<img width="545" height="360" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/thumbnail_IMG_20171018_101333.jpg" class="entry-thumbnail wp-post-image" alt="Detención de ex Funcionarios Provoca Exhorto de Magda Hacia sus Colaboradores" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/thumbnail_IMG_20171018_101333.jpg 545w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/thumbnail_IMG_20171018_101333-370x244.jpg 370w" sizes="(max-width: 545px) 100vw, 545px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/detencion-de-ex-funcionarios-provoca-exhorto-de-magda-hacia-sus-colaboradores" rel="bookmark" itemprop="url">Detención de ex Funcionarios Provoca Exhorto de Magda Hacia sus Colaboradores</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-10-19T05:33:13+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:33 am">19 octubre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Todos los burócratas de primer nivel deben conducirse con estricto apego a la Ley Francisco&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-2o-golpe-del-fiscal-anticorrupcion">
											<img width="324" height="328" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/79-9.png" class="entry-thumbnail wp-post-image" alt="El 2º golpe del Fiscal Anticorrupción" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/79-9.png 324w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/79-9-100x100.png 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/el-2o-golpe-del-fiscal-anticorrupcion" rel="bookmark" itemprop="url">El 2º golpe del Fiscal Anticorrupción</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-10-19T05:57:22+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:57 am">19 octubre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										PRESENCIA ANA LUISA GARCÍA G.                &lt; El 2º golpe del Fiscal Anticorrupción             &lt;&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/la-accion-penal-contra-el-geno-es-irreversible">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación1-16-100x100.jpg" class="entry-thumbnail wp-post-image" alt="LA ACCIÓN PENAL CONTRA “EL GEÑO” ES IRREVERSIBLE….!" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/la-accion-penal-contra-el-geno-es-irreversible" rel="bookmark" itemprop="url">LA ACCIÓN PENAL CONTRA “EL GEÑO” ES IRREVERSIBLE….!</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T05:49:11+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:49 am">19 octubre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/equidad-el-dilema">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/JAVIER-5-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Equidad, el dilema" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/equidad-el-dilema" rel="bookmark" itemprop="url">Equidad, el dilema</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T05:44:57+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 5:44 am">19 octubre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/matamoros-chuchin-muy-perfilado">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/82-6-100x100.png" class="entry-thumbnail wp-post-image" alt="Matamoros, ‘Chuchín’, muy perfilado" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/82-6-100x100.png 100w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/82-6.png 324w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/matamoros-chuchin-muy-perfilado" rel="bookmark" itemprop="url">Matamoros, ‘Chuchín’, muy perfilado</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T04:21:59+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 4:21 am">19 octubre, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/presenta-ayuntamiento-de-tampico-la-pagina-web-tampico-buscapet-mx">
											<img width="554" height="369" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/1-19.jpg" class="entry-thumbnail wp-post-image" alt="Presenta Ayuntamiento de Tampico la página web tampico.buscapet.mx" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/1-19.jpg 554w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/1-19-370x246.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/1-19-272x182.jpg 272w" sizes="(max-width: 554px) 100vw, 554px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/presenta-ayuntamiento-de-tampico-la-pagina-web-tampico-buscapet-mx" rel="bookmark" itemprop="url">Presenta Ayuntamiento de Tampico la página web tampico.buscapet.mx</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-10-19T02:58:39+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 2:58 am">19 octubre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Con la finalidad de localizar mascotas extraviadas y animales en adopción. Con la finalidad de&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/futuros-policias-tendran-una-mejor-capacitacion-en-beneficio-de-madero">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/1-18-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Futuros policías tendrán una mejor capacitación en beneficio de Madero" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/futuros-policias-tendran-una-mejor-capacitacion-en-beneficio-de-madero" rel="bookmark" itemprop="url">Futuros policías tendrán una mejor capacitación en beneficio de Madero</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T02:41:53+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 2:41 am">19 octubre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/traslada-ayuntamiento-porteno-beneficios-de-jornada-medico-asistencial-a-la-colonia-pescadores">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/6-9-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Traslada Ayuntamiento porteño beneficios de jornada médico asistencial a la colonia Pescadores" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/traslada-ayuntamiento-porteno-beneficios-de-jornada-medico-asistencial-a-la-colonia-pescadores" rel="bookmark" itemprop="url">Traslada Ayuntamiento porteño beneficios de jornada médico asistencial a la colonia Pescadores</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T02:38:06+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 2:38 am">19 octubre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/beneficia-gobierno-de-tampico-a-500-estudiantes-con-becas-municipales">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/3-13-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Beneficia gobierno de Tampico a 500 estudiantes con becas municipales" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/beneficia-gobierno-de-tampico-a-500-estudiantes-con-becas-municipales" rel="bookmark" itemprop="url">Beneficia gobierno de Tampico a 500 estudiantes con becas municipales</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-19T02:18:28+00:00" itemprop="datePublished" title="jueves, octubre 19, 2017, 2:18 am">19 octubre, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/no-se-cumplira-un-compromiso-de-campana-de-epn-en-el-sur-faltan-300mdp-para-completar-la-tampico-tuxpan" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/10/thumbnail_IMG-20171016-WA0080-100x100.jpg" class="entry-thumbnail wp-post-image" alt="No se Cumplirá un Compromiso de Campaña de EPN en el Sur; faltan 300mdp para Completar la Tampico -Tuxpan" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/no-se-cumplira-un-compromiso-de-campana-de-epn-en-el-sur-faltan-300mdp-para-completar-la-tampico-tuxpan" rel="bookmark">No se Cumplirá un Compromiso de Campaña de EPN en el Sur; faltan 300mdp para Completar la Tampico -Tuxpan</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-sismo-y-los-bulldozer-asesinos" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Presentación1-6-100x100.jpg" class="entry-thumbnail wp-post-image" alt="El sismo y los bulldozer asesinos" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/el-sismo-y-los-bulldozer-asesinos" rel="bookmark">El sismo y los bulldozer asesinos</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/ayuntamiento-de-altamira-preocupado-por-fugas-continuas-de-gasolina" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/03/armando-lopez-flores2-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Ayuntamiento de Altamira, preocupado por fugas continúas de gasolina" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/ayuntamiento-de-altamira-preocupado-por-fugas-continuas-de-gasolina" rel="bookmark">Ayuntamiento de Altamira, preocupado por fugas continúas de gasolina</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

</body>
</html>
