<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>El Día Mundial de Agua, un gran día. &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; El Día Mundial de Agua, un gran día. RSS de los comentarios" href="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA' href='http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena' />
<link rel='next' title='EL TERCER GÉNERO' href='http://www.noticiasdetampico.mx/columnas/el-tercer-genero' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=123923' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-123923 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-123923" class="post-123923 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia" content="El Día Mundial de Agua, un gran día." />
	<meta itemprop="dateModified" content="2018-03-23T05:03:29+00:00" />
	

	<img width="609" height="301" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1GACETA-BUENA-1-13-9.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1GACETA-BUENA-1-13-9.jpg 609w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1GACETA-BUENA-1-13-9-370x183.jpg 370w" sizes="(max-width: 609px) 100vw, 609px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1GACETA-BUENA-1-13-9.jpg">
			<meta itemprop="width" content="609">
			<meta itemprop="height" content="301">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">El Día Mundial de Agua, un gran día.</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">El Día Mundial de Agua, un gran día.</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T05:03:29+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:03 am">23 marzo, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa.&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia&amp;title=El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F03%2FPresentaci%C3%B3n1GACETA-BUENA-1-13-9.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa.&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-123923 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">31</span>
			</div><p><span style="color: #0000ff;"><strong>Gaceta.</strong></span></p>
<p><strong>Por: Raúl Terrazas Barraza.</strong></p>
<p><span style="color: #0000ff;"><strong>El Día Mundial de Agua, un gran día.</strong></span></p>
<p>Aunque esta semana hábil comenzó con varias celebraciones, previas a la llegada del equinoccio de primavera el miércoles, por medio del cual, dejamos atrás al invierno, que, dicho sea de paso, generó períodos de frío intenso en las regiones de Tamaulipas.</p>
<p>Incluso, a las personas de las ciudades de la frontera les tocó vivir temperaturas por debajo de cero, mientras que, en esta capital, llegamos tener hasta cero y un grado centígrado. Al inicio de la primavera, estamos en el frente frío número 39 de más de 60 que fueron identificados por la Comisión Nacional del Agua.</p>
<p>Entre las celebraciones de este 20 de marzo, están el Día Mundial sin Carne, el Día de Noruz, de la Felicidad y de la Lengua Francesa.</p>
<p>Sin embargo, la celebración relevante, es la de este jueves, nos referimos al Día Mundial del Agua, establecido para hacer conciencia en todo el planeta, de su cuidado y uso racional, desde el momento, que, sí la hay en demasía, pero, de toda, solo el dos por ciento puede usarse para el consumo humano y, es allí donde está el gran detalle.</p>
<p>Ya sabemos que esto es al revés, las poblaciones se ubican en los sitios a los que resulta más difícil hacer llegar el agua, por tanto, los gobiernos deben de ejecutar inversiones muy altas para satisfacer necesidades que van más allá de las personas, pueden afectar a las poblaciones, dado que, la falta de agua potable incrementa los riesgos de enfermedades, sobre todo las gastrointestinales.</p>
<p>Los números son significativos sobre el abasto de agua, porque más del 90 por ciento de la población en América Latina lo tiene desde hace unos ocho años, hablamos de que, de unos 69 millones de personas en 1960 a más de 500 millones en el año 2010.</p>
<p>Cuando hablamos del difícil acceso al agua potable y, que quede claro que no es el caso de México, sino de muchos países con índices de desarrollo por debajo del promedio nuestro, resulta que el 40 por ciento de la población habita en donde solo se dispone de un 10 por ciento del agua requerida, de ahí que, generar el abastecimiento es muy caro y solo se entiende cuando se trata de usar agua potable para evitar riesgos de enfermedades.</p>
<p>Son infinidad de cosas las que se dicen el agua y lo más drástico la dificultad de conseguirla para el abasto, por ello, si pensamos en el futuro, de aquí al 2050 por citar un período y si pensamos que en lugar de unos 500 millones de personas en Latinoamérica seremos 900 millones para ese entonces, es claro que la demanda de agua se incrementará en un 500 por ciento.</p>
<p>La conmemoración del Día Mundial del Agua, tiene que ser más allá de buenos deseos, los ciudadanos tenemos que cuidarla y desde luego pagarla, porque los organismos operadores, no pueden generar inversiones si la gente no paga el servicio de abastecimiento, ya que, en realidad, por el agua no se paga, aunque sí, por su extracción, potabilización, desinfección y conducción a los hogares de los victorenses, tamaulipecos y mexicanos.</p>
<p>En la Encuesta Nacional de Calidad e Impacto Gubernamental que acaba de ser publicada por el INEGI, en el punto de servicios básicos, cuando se trata del agua, casi 48 millones de personas de 18 años y más, que radican en las áreas urbanas de más de 100 mil habitantes, casi el 90 por ciento refirió que el servicio de agua potable proviene de la red pública y sólo el 2.2 por ciento señaló que la toma de pozos particulares.</p>
<p>El 61 por ciento dijeron este año que el agua que consumen es pura y clara, el 60.5 por ciento, hizo ver que tiene suministro constante, el 35 por ciento cree que no hay desperdicio por fugas, el 24 por ciento le ve grandes atributos de potabilidad y el 15 por ciento señala que usan la que proviene de pozos comunitarios.</p>
<p>Respecto a la satisfacción de los mexicanos por el servicio de agua potable, casi el54 por ciento, dijo estarlo, mientras que, casi el 52 por ciento, se refirió en el mismo sentí, pero, en el mismo tipo de encuesta que se llevó a cabo en el 2015.</p>
<p>De acuerdo con la ONU, el objetivo principal de la celebración del Día Mundial del Agua, es concientizar a la población y pedirles que hagan un consumo moderado de ese recurso. El equilibrio hidrológico se logrará en la medida que se armonice la disponibilidad natural, con las extracciones mediante el uso eficiente del agua.</p>
<p>También indican las instituciones que el agua segura contribuye a la reducción de infecciones asociadas a la atención en salud, por ello, en los Centros donde se dan servicios de salud, es indispensable contar con un suministro continuo de agua segura, conocer la calidad de las fuentes y también los posibles focos de infección que amenacen contaminarla.</p>
<p>Ya habíamos comentado en alguna ocasión, que, así como existen ahora las generaciones cibernéticas, los milenias o los de la era digital, que no se preocupan por el abasto de agua potable, porque solo saben que sale del grifo o de las llaves de los baños, hubo generaciones en esta capital que podríamos denominar las de jicarazo, porque se bañaban con agua que juntaban en una cubeta y con una jícara o un vaso se la echaban al cuerpo para asearse.</p>
<p>Es el pasado, pero, para que haya presente, tuvo que existir el pasado y es aquí donde deben de establecerse compromisos puntuales, por ejemplo que todos además de cuidar el agua en nuestras viviendas, la paguemos de forma puntual, ya que, no hacerlo implica reducir la capacidad de respuesta financiera de la COMAPA que tiene a su cargo el licenciado Gustavo Rivera Rodríguez, quien tiene que hacer de tripas corazón para que los insumos, la operación y el abasto sea suficiente para atender la demanda de los habitantes de la capital.</p>
<p>Uno de los problemas más graves en el abastecimiento de agua potable a las poblaciones, es el pago que cada usuario debe de cubrir y de manera especial en las comunidades rurales, ya que, allí las personas creen que es gratis, cuando en realidad se requiere de su colaboración económica para costear los gastos de operación.</p>
<p>Con la realidad como verdad, quizá uno de los grandes propósitos en la celebración del Día Mundial del Agua, sería revisar nuestro comportamiento en el uso de agua, es decir, que sea moderado y evitar el desperdicio, pero, también un plus, que deba de ser de actitud, es decir, que siempre que nos topemos con fugas, insistamos ante los organismos operadores para que se solucionen, porque el desperdicio del agua, con lo que cuesta su potabilización, es de lamentarse, porque implica pérdidas económicas.</p>
<p>Piense en el agua como un recurso para la vida, es más véalo como alimento, porque al cuerpo debemos de administrarle al menos ocho vasos de agua al día para que funcione de manera adecuada y, si es un alimento tenemos que pagar por él y cuidarlo.</p>
<p>&nbsp;</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa.&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia&amp;title=El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F03%2FPresentaci%C3%B3n1GACETA-BUENA-1-13-9.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+El+D%C3%ADa+Mundial+de+Agua%2C+un+gran+d%C3%ADa.&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fel-dia-mundial-de-agua-un-gran-dia"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/canturosas-100x100.jpg" class="entry-thumbnail wp-post-image" alt="CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena" class="post-title">CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1-48-100x100.jpg" class="entry-thumbnail wp-post-image" alt="EL TERCER GÉNERO" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero" class="post-title">EL TERCER GÉNERO</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/priistas-impugnan-candidatura-pluri">
								<img width="324" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_ANALA-LUISA-PRESENCIA-9-324x260.jpg" class="entry-thumbnail wp-post-image" alt="Priistas impugnan candidatura “pluri”" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/priistas-impugnan-candidatura-pluri" rel="bookmark">Priistas impugnan candidatura “pluri”</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T05:17:35+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:17 am">23 marzo, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1-48-370x260.jpg" class="entry-thumbnail wp-post-image" alt="EL TERCER GÉNERO" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero" rel="bookmark">EL TERCER GÉNERO</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T05:09:30+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:09 am">23 marzo, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/canturosas-370x260.jpg" class="entry-thumbnail wp-post-image" alt="CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena" rel="bookmark">CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T04:53:37+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 4:53 am">23 marzo, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/el-dia-mundial-de-agua-un-gran-dia#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='123923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/realiza-comapa-desazolve-en-pozos-de-visita-en-mercados-temporales">
											<img width="640" height="360" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/IMG-20180322-WA0072.jpg" class="entry-thumbnail wp-post-image" alt="Realiza COMAPA desazolve en pozos de visita en Mercados Temporales." srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/IMG-20180322-WA0072.jpg 640w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/IMG-20180322-WA0072-370x208.jpg 370w" sizes="(max-width: 640px) 100vw, 640px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/realiza-comapa-desazolve-en-pozos-de-visita-en-mercados-temporales" rel="bookmark" itemprop="url">Realiza COMAPA desazolve en pozos de visita en Mercados Temporales.</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-03-23T04:08:53+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 4:08 am">23 marzo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Limpian alcantarillado para evitar encharcamientos en la zona de los mercados temporales, señalo el gerente&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/priistas-impugnan-candidatura-pluri">
											<img width="324" height="328" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_ANALA-LUISA-PRESENCIA-9.jpg" class="entry-thumbnail wp-post-image" alt="Priistas impugnan candidatura “pluri”" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_ANALA-LUISA-PRESENCIA-9.jpg 324w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_ANALA-LUISA-PRESENCIA-9-100x100.jpg 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/priistas-impugnan-candidatura-pluri" rel="bookmark" itemprop="url">Priistas impugnan candidatura “pluri”</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-03-23T05:17:35+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:17 am">23 marzo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										PRESENCIA ANA LUISA GARCÍA G.             &lt; Priistas impugnan candidatura “pluri”             &lt; En marcha&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1-48-100x100.jpg" class="entry-thumbnail wp-post-image" alt="EL TERCER GÉNERO" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/el-tercer-genero" rel="bookmark" itemprop="url">EL TERCER GÉNERO</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T05:09:30+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:09 am">23 marzo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación1GACETA-BUENA-1-13-9-100x100.jpg" class="entry-thumbnail wp-post-image" alt="El Día Mundial de Agua, un gran día." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia" rel="bookmark" itemprop="url">El Día Mundial de Agua, un gran día.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T05:03:29+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 5:03 am">23 marzo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/canturosas-100x100.jpg" class="entry-thumbnail wp-post-image" alt="CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/canturosas-para-la-alcaldia-en-nuevo-laredo-por-morena" rel="bookmark" itemprop="url">CANTUROSAS PARA  LA ALCALDIA EN NUEVO LAREDO, POR MORENA</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T04:53:37+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 4:53 am">23 marzo, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/inauguran-unidad-de-medicina-familiar-del-issste-en-altamira">
											<img width="770" height="362" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_IMG_3458-1170x550.jpg" class="entry-thumbnail wp-post-image" alt="Inauguran Unidad de Medicina Familiar del ISSSTE en Altamira" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/inauguran-unidad-de-medicina-familiar-del-issste-en-altamira" rel="bookmark" itemprop="url">Inauguran Unidad de Medicina Familiar del ISSSTE en Altamira</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-03-23T02:20:23+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 2:20 am">23 marzo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Acompaña alcaldesa Alma Laura Amparán al delegado de la institución en Tamaulipas, Juan Guillermo Mansur&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/impulsa-el-gobierno-de-madero-la-oferta-laboral">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_IMG_0720-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Impulsa el Gobierno de Madero la oferta laboral" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/impulsa-el-gobierno-de-madero-la-oferta-laboral" rel="bookmark" itemprop="url">Impulsa el Gobierno de Madero la oferta laboral</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T02:16:47+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 2:16 am">23 marzo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/ciudad-madero-reconoce-el-apoyo-del-gobernador-francisco-garcia-cabeza-de-vaca">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/Presentación12-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Ciudad Madero reconoce el apoyo del Gobernador Francisco García Cabeza de Vaca" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/ciudad-madero-reconoce-el-apoyo-del-gobernador-francisco-garcia-cabeza-de-vaca" rel="bookmark" itemprop="url">Ciudad Madero reconoce el apoyo del Gobernador Francisco García Cabeza de Vaca</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T01:18:37+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 1:18 am">23 marzo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/optimizan-vialidades-y-accesos-de-altamira-ante-proximo-periodo-vacacional-de-semana-santa">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_IMG_3677-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Optimizan vialidades y accesos de Altamira ante próximo periodo vacacional de Semana Santa" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/optimizan-vialidades-y-accesos-de-altamira-ante-proximo-periodo-vacacional-de-semana-santa" rel="bookmark" itemprop="url">Optimizan vialidades y accesos de Altamira ante próximo periodo vacacional de Semana Santa</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-03-23T01:02:38+00:00" itemprop="datePublished" title="viernes, marzo 23, 2018, 1:02 am">23 marzo, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="http://www.noticiasdetampico.mx/columnas/el-dia-mundial-de-agua-un-gran-dia"  title="Inicio">Inicio</a> - 85.540 visitas</li><li><a href="http://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 14.678 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 11.576 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos"  title="Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos">Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos</a> - 11.168 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/azorrillados"  title="&iquest;AZORRILLADOS?">&iquest;AZORRILLADOS?</a> - 10.313 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/memo-martinez-se-gasto-mas-de-mil-millones-solo-en-2016"  title="&ldquo;MEMO MART&Iacute;NEZ&rdquo;, SE GAST&Oacute; MAS DE MIL MILLONES SOLO EN 2016">&ldquo;MEMO MART&Iacute;NEZ&rdquo;, SE GAST&Oacute; MAS DE MIL MILLONES SOLO EN 2016</a> - 9.954 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/juniors-y-mirreyes-los-beneficiarios-de-itabec"  title="&ldquo;Juniors&rdquo; y &ldquo;Mirreyes&rdquo;, los beneficiarios de ITABEC">&ldquo;Juniors&rdquo; y &ldquo;Mirreyes&rdquo;, los beneficiarios de ITABEC</a> - 9.249 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/anaya-no-sera-presidente"  title="ANAYA NO  SER&Aacute;  PRESIDENTE">ANAYA NO  SER&Aacute;  PRESIDENTE</a> - 8.929 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/pri-y-pan-la-historia-de-la-pelea-por-tampico"  title="PRI y PAN: La  historia de la &ldquo;pelea&rdquo; por TAMPICO">PRI y PAN: La  historia de la &ldquo;pelea&rdquo; por TAMPICO</a> - 6.733 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/arriban-mas-familias-a-la-invasion-el-ranchito-en-altamira"  title="Arriban m&aacute;s familias a la invasi&oacute;n &ldquo;El Ranchito&rdquo; en Altamira.">Arriban m&aacute;s familias a la invasi&oacute;n &ldquo;El Ranchito&rdquo; en Altamira.</a> - 6.495 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/delegados-federales-trabajan-por-matamoros" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/05/82-5-150x150.png" class="entry-thumbnail wp-post-image" alt="Delegados federales trabajan por Matamoros" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/05/82-5-150x150.png 150w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/05/82-5-296x300.png 296w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/05/82-5.png 324w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/delegados-federales-trabajan-por-matamoros" rel="bookmark">Delegados federales trabajan por Matamoros</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/especiales/con-la-aprobacion-de-paquete-fiscal-y-negacion-de-alza-de-impuestos" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/12/211215-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Con la aprobación de paquete fiscal y negación de alza de impuestos…" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/especiales/con-la-aprobacion-de-paquete-fiscal-y-negacion-de-alza-de-impuestos" rel="bookmark">Con la aprobación de paquete fiscal y negación de alza de impuestos…</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/ensalada-azul" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/02/JAVIER-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Ensalada azul." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/ensalada-azul" rel="bookmark">Ensalada azul.</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 , #pgc-90595-5-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 , #pg-90595-5 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-6-0 , #pgc-90595-6-1 , #pgc-90595-6-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-6-0 , #pgc-90595-6-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.css?ver=2.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

</body>
</html>
