<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL RSS de los comentarios" href="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANDAN CARGANDO A AMLO' href='http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo' />
<link rel='next' title='LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS' href='http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=144333' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-144333 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-144333" class="post-144333 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel" content="LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL" />
	<meta itemprop="dateModified" content="2018-08-07T17:59:36+00:00" />
	

	<img width="600" height="431" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_Hipódromo-Político-080818.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_Hipódromo-Político-080818.jpg 600w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_Hipódromo-Político-080818-370x266.jpg 370w" sizes="(max-width: 600px) 100vw, 600px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_Hipódromo-Político-080818.jpg">
			<meta itemprop="width" content="600">
			<meta itemprop="height" content="431">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:59:36+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:59 pm">7 agosto, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel&amp;title=LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F08%2Fthumbnail_Hip%C3%B3dromo-Pol%C3%ADtico-080818.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-144333 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">95</span>
			</div><p><span style="color: #0000ff;"><b>HIPÓDROMO</b><strong> </strong><b>POLÍTICO</b></span></p>
<p><strong>POR CARLOS CORTES</strong></p>
<p><span style="color: #ff0000;"><strong>LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL</strong></span></p>
<p>Hay políticos de esos que han abusado de los presupuestos públicos y que “se sienten tranquilos” porque al día de hoy no ha pasado nada. Bueno, eso es aparentemente, porque el trabajo de la Auditoria Superior del Estado y de la Fiscalía Anticorrupción de Tamaulipas sigue adelante y están auditando, con la claridad de una lupa, las cuentas públicas de todos quienes han tenido bajo su responsabilidad recursos públicos, y a quienes se ha acusado de haber hecho mal uso de ellos y de haberse enriquecido hasta el tuétano.</p>
<p>Ahí pues, la historia contra el alcalde de Reynosa, José Elías Leal, de quien hoy se recuerda que llegó a la presidencia municipal con una mano adelante y otra atrás, que lo único que hizo fue enriquecerse y enriquecer a sus amigos-colaboradores, que se compró senda mansión en el lado americano, así como residencia y un hotel en San Miguel de Allende.</p>
<p>Y sin querer queriendo, así “lo pone en claro” la celebración de un matrimonio en la turística ciudad guanajuatense, de principios del mes de julio, en donde una sobrina del ex alcalde contrajo matrimonio en esa colonial ciudad.</p>
<p>Y entonces, dijeran algunos, piensa mal y acertarás. Resulta que la sobrina de Elías Leal se matrimonió en San Miguel de Allende y en las fotos subidas a las redes sociales se pueden apreciar a muchos familiares del priísta. Él no. No se dejó fotografiar.</p>
<p>Pues este personaje, José Elías Leal, es uno de los que seguramente irán al banquillo de los acusados, porque las cuentas que dejó estaban mochas, no cuadraron, reitero, se enriqueció a él y a sus amigos y no fue capaz, siquiera, se pagar a los proveedores. Y es, José Elías Leal, uno de los fuertes candidatos a ser castigados por la Auditoria Superior de la Federación y por la Fiscalía Anticorrupción de Tamaulipas.</p>
<p>El otro personaje que también está en la mira de las autoridades es el ex alcalde de Nuevo Laredo, Carlos CantúRosas Villarreal, a quien se le acusa de los mismos delitos: el entramado de una serie de empresas fantasma durante su gestión como presidente municipal, y a esta acusación hoy se le suma la investigación por el homicidio del periodista Carlos Domínguez. Así lo ha venido denunciando su hijo, Carlos Domínguez Ramírez, quien ha apuntado directamente al ex presidente municipal de Nuevo Laredo, quien dejó las filas del PAN y se brincó a las filas del Movimiento de Regeneración Nacional, MORENA.</p>
<p>Domínguez Ramírez ha asegurado que a Cantú Rosas la incomodaban las columnas que su padre escribía sobre presuntos actos de corrupción durante su administración. “Mi papá llevaba año y medio evidenciando y recordándole a la comunidad que lo leía sobre una cloaca de corrupción que destapó en 2016, cuando Cantú Rosas dejó el cargo, sobre desvíos de recursos públicos en contratos”.</p>
<p>Y entonces, aparte del tema administrativo y de mal uso de los recursos públicos, queda claro que el otro tema que pende sobre la cabeza de CantuRosas es esta acusación de ser el presunto autor intelectual del homicidio del periodista.</p>
<p>Seguramente no va a pasar mucho tiempo para que estos asuntos empiecen a aclararse. Y es seguro de que si va a haber resultados, si los habrá. Que no le quepa a Usted la menor de las dudas.</p>
<p>De Leticia Salazar Vázquez y de Mario de la Garza, de ellos, hablaremos más adelante.</p>
<ol>
<li>1. Para todos aquellos acelerados que ya andan pensando en el 2022, sólo recordarles que la primera escala será en el 2019.</li>
</ol>
<p>Gracias por recibirnos. Sus comentarios son bien recibidos en nuestro correo electrónicohipodromo.politico@gmail.com. Y también estamos en twitter @CarlosCortesMX.</p>
<p>&nbsp;</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel&amp;title=LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F08%2Fthumbnail_Hip%C3%B3dromo-Pol%C3%ADtico-080818.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+LOS+CORRUPTOS+DEBEN+ESTAR+EN+LA+C%C3%81RCEL&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Flos-corruptos-deben-estar-en-la-carcel"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/07/Presentación1BOCHO-4-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="ANDAN CARGANDO A AMLO" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo" class="post-title">ANDAN CARGANDO A AMLO</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/FB_IMG_1533636789121-100x100.jpg" class="entry-thumbnail wp-post-image" alt="LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss" class="post-title">LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/FB_IMG_1533636789121-370x260.jpg" class="entry-thumbnail wp-post-image" alt="LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss" rel="bookmark">LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T18:07:14+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 6:07 pm">7 agosto, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/07/Presentación1BOCHO-4-3-370x260.jpg" class="entry-thumbnail wp-post-image" alt="ANDAN CARGANDO A AMLO" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo" rel="bookmark">ANDAN CARGANDO A AMLO</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:53:56+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:53 pm">7 agosto, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-lenguaje-inclusivo-se-esta-poniendo-de-moda">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_PresentaciónPEGASO2-3-370x260.jpg" class="entry-thumbnail wp-post-image" alt="¡El lenguaje inclusivo se está poniendo de moda!" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/el-lenguaje-inclusivo-se-esta-poniendo-de-moda" rel="bookmark">¡El lenguaje inclusivo se está poniendo de moda!</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:49:39+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:49 pm">7 agosto, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/los-corruptos-deben-estar-en-la-carcel#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='144333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/entrevista/meade-se-reunio-con-amlo-a-titulo-personal-dice-ruiz-massieu">
											<img width="760" height="380" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/PRI.jpg" class="entry-thumbnail wp-post-image" alt="Meade se reunió con AMLO a título personal, dice Ruiz Massieu" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/PRI.jpg 760w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/PRI-370x185.jpg 370w" sizes="(max-width: 760px) 100vw, 760px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/entrevista/meade-se-reunio-con-amlo-a-titulo-personal-dice-ruiz-massieu" rel="bookmark" itemprop="url">Meade se reunió con AMLO a título personal, dice Ruiz Massieu</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-08-07T03:23:33+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 3:23 am">7 agosto, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										TOMADO DE… https://politico.mx La presidenta nacional del PRI, Claudia Ruiz Massieu, aseguró que la reunión&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss">
											<img width="646" height="481" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/FB_IMG_1533636789121.jpg" class="entry-thumbnail wp-post-image" alt="LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/FB_IMG_1533636789121.jpg 646w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/FB_IMG_1533636789121-370x275.jpg 370w" sizes="(max-width: 646px) 100vw, 646px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/los-bedos-pierden-el-control-del-seccion-10-del-sntss" rel="bookmark" itemprop="url">LOS BEDOS PIERDEN EL CONTROL DEL SECCION 10 DEL SNTSS</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-08-07T18:07:14+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 6:07 pm">7 agosto, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										EL COLUMNISTA Los Diputados del amor alías los “Bedos” pierden el control de la Sección&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_Hipódromo-Político-080818-100x100.jpg" class="entry-thumbnail wp-post-image" alt="LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel" rel="bookmark" itemprop="url">LOS CORRUPTOS DEBEN ESTAR EN LA CÁRCEL</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:59:36+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:59 pm">7 agosto, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/07/Presentación1BOCHO-4-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="ANDAN CARGANDO A AMLO" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/andan-cargando-a-amlo" rel="bookmark" itemprop="url">ANDAN CARGANDO A AMLO</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:53:56+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:53 pm">7 agosto, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-lenguaje-inclusivo-se-esta-poniendo-de-moda">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_PresentaciónPEGASO2-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="¡El lenguaje inclusivo se está poniendo de moda!" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/el-lenguaje-inclusivo-se-esta-poniendo-de-moda" rel="bookmark" itemprop="url">¡El lenguaje inclusivo se está poniendo de moda!</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T17:49:39+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 5:49 pm">7 agosto, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/reforzaran-con-21-operativos-almatam-la-vigilancia-en-el-sur">
											<img width="656" height="435" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_BERTHA-LAURA.jpg" class="entry-thumbnail wp-post-image" alt="Reforzarán con 21 operativos Almatam la vigilancia en el sur" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_BERTHA-LAURA.jpg 656w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_BERTHA-LAURA-370x245.jpg 370w" sizes="(max-width: 656px) 100vw, 656px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/reforzaran-con-21-operativos-almatam-la-vigilancia-en-el-sur" rel="bookmark" itemprop="url">Reforzarán con 21 operativos Almatam la vigilancia en el sur</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-08-07T00:45:48+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 12:45 am">7 agosto, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										María de Jesús Cortez Al señalar que el 90 por ciento de los robos que&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/despedidos-exigen-de-nueva-cuenta-el-pago-de-su-finiquito">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/IMG-20180806-WA0034-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Despedidos exigen de nueva cuenta el pago de su finiquito." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/despedidos-exigen-de-nueva-cuenta-el-pago-de-su-finiquito" rel="bookmark" itemprop="url">Despedidos exigen de nueva cuenta el pago de su finiquito.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T00:44:01+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 12:44 am">7 agosto, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/protestan-vecinos-de-altamira-contra-cfe-en-tampico">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_vecinos-de-la-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Protestan vecinos de Altamira contra CFE, en Tampico" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/protestan-vecinos-de-altamira-contra-cfe-en-tampico" rel="bookmark" itemprop="url">Protestan vecinos de Altamira contra CFE, en Tampico</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T00:20:20+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 12:20 am">7 agosto, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/apelara-magda-resultado-de-elecciones-ante-la-federacion">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/08/thumbnail_AL-INAUGURAR-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Apelará Magda resultado de elecciones ante la Federación" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/apelara-magda-resultado-de-elecciones-ante-la-federacion" rel="bookmark" itemprop="url">Apelará Magda resultado de elecciones ante la Federación</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-08-07T00:11:09+00:00" itemprop="datePublished" title="martes, agosto 7, 2018, 12:11 am">7 agosto, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="http://www.noticiasdetampico.mx/columnas/los-corruptos-deben-estar-en-la-carcel"  title="Inicio">Inicio</a> - 183.795 visitas</li><li><a href="http://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 84.029 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 31.028 visitas</li><li><a href="http://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 16.268 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 13.129 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 12.910 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/lopez-obrador-va-a-perder-el-primero-de-julio-meade"  title="LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE">LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE</a> - 12.730 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/en-tampico-nader-inicia-la-demolicion-del-mito-llamado-peraza"  title="EN  TAMPICO, NADER  INICIA LA DEMOLICI&Oacute;N DEL MITO, LLAMADO PERAZA">EN  TAMPICO, NADER  INICIA LA DEMOLICI&Oacute;N DEL MITO, LLAMADO PERAZA</a> - 12.500 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos"  title="Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos">Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos</a> - 12.382 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/azorrillados"  title="&iquest;AZORRILLADOS?">&iquest;AZORRILLADOS?</a> - 11.623 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/que-no-panda-el-cunico-hasta-enero-el-candidato-del-pri" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/08/manlio-bernal-150x150.jpg" class="entry-thumbnail wp-post-image" alt="QUE NO PANDA EL CUNICO, HASTA ENERO EL CANDIDATO DEL PRI" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/que-no-panda-el-cunico-hasta-enero-el-candidato-del-pri" rel="bookmark">QUE NO PANDA EL CUNICO, HASTA ENERO EL CANDIDATO DEL PRI</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/y-los-vientos-de-cambio" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/Presentación145-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="¿Y LOS VIENTOS DE CAMBIO?" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/y-los-vientos-de-cambio" rel="bookmark">¿Y LOS VIENTOS DE CAMBIO?</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/ampliaran-la-red-electrica-a-populosa-colonia-de-monte-alto" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/07/01-electrificacion-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Ampliarán la Red Eléctrica a Populosa Colonia de Monte Alto" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/ampliaran-la-red-electrica-a-populosa-colonia-de-monte-alto" rel="bookmark">Ampliarán la Red Eléctrica a Populosa Colonia de Monte Alto</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 , #pgc-90595-5-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 , #pg-90595-5 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-6-0 , #pgc-90595-6-1 , #pgc-90595-6-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-6-0 , #pgc-90595-6-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.css?ver=2.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>

</body>
</html>
