<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>RUMORES, RUMORES Y MÁS RUMORES &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RUMORES, RUMORES Y MÁS RUMORES RSS de los comentarios" href="http://www.noticiasdetampico.mx/columnas/rumores-rumores-y-mas-rumores/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“CHUCHÍN DE LA GARZA DE MAL EN PEOR”……!' href='http://www.noticiasdetampico.mx/columnas/chuchin-de-la-garza-de-mal-en-peor' />
<link rel='next' title='2018, la guerra sucia que viene' href='http://www.noticiasdetampico.mx/columnas/2018-la-guerra-sucia-que-viene' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/columnas/rumores-rumores-y-mas-rumores" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=107626' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-107626 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-107626" class="post-107626 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/columnas/rumores-rumores-y-mas-rumores" content="RUMORES, RUMORES Y MÁS RUMORES" />
	<meta itemprop="dateModified" content="2018-01-08T03:47:31+00:00" />
	

	<img width="770" height="414" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/26233353_1800241800050511_6317703951487642276_o.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/26233353_1800241800050511_6317703951487642276_o.jpg 969w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/26233353_1800241800050511_6317703951487642276_o-768x413.jpg 768w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/26233353_1800241800050511_6317703951487642276_o-370x199.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/26233353_1800241800050511_6317703951487642276_o.jpg">
			<meta itemprop="width" content="770">
			<meta itemprop="height" content="414">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">RUMORES, RUMORES Y MÁS RUMORES</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">RUMORES, RUMORES Y MÁS RUMORES</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T03:47:31+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 3:47 am">8 enero, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores&amp;title=RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F01%2F26233353_1800241800050511_6317703951487642276_o.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-107626 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">54</span>
			</div><p><span style="color: #0000ff;"><strong>EL FRANCOTIRADOR</strong></span></p>
<p><strong>   Por Óscar Jiménez</strong></p>
<p><span style="color: #ff0000;"><strong>RUMORES, RUMORES Y MÁS RUMORES</strong></span></p>
<p>Ya el ambiente electoral de Tamaulipas está calientito. Y versiones van y vienen ¿con cuál se quedan?.</p>
<p>Por ejemplo les cuento que en el municipio de Altamira las luces rojas se encendieron para la pareja imperial que gobierna en esas tierras.</p>
<p style="text-align: center;"><a href="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/oscarjimenezbanner-604x350-1.jpg"><img class="size-medium wp-image-107347 alignright" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/oscarjimenezbanner-604x350-1-370x260.jpg" alt="" width="370" height="260" /></a></p>
<p>   Resulta que la alcaldesa “Juanita” Alma Laura Amparán y su esposo Juvenal Hernández Llanos (el que manda en palacio) están desesperados por meterle zancadilla a Ciro Hernández Arteaga, actual diputado local del PAN.</p>
<p>Y es que el legislador (ex priísta) al parecer es el mejor posicionado en esa ciudad del sur de Tamaulipas y se anda moviendo mucho a juzgar por los trascendidos.</p>
<p>Los mismos trascendidos que señalan que Ciro Hernández Arteaga ya platicó para hacer las paces con el PRI de Sergio Guajardo Maldonado y quedarse con la candidatura a presidente municipal.</p>
<p>Y todo porque siente que en Altamira le están bloqueando desde el ayuntamiento de la pareja imperial. Donde lo mismo le pegan a Ciro Hernández que a Tino Lee y hasta a Armando López Flores (ex alcalde tricolor).</p>
<p>Total, que dicen que en el PRI están pensando muy seriamente darle cabida a Ciro Hernández en el renglón de candidatura ciudadana (como la de José Antonio Meade) para presentar el examen electoral de este año.</p>
<p>Y es que el diputado local, de acuerdo a fotografías, ha tenido mucho éxito en sus eventos a los que concurren muchos de sus simpatizantes. Creo que sería una gran perdida para el PAN si lo dejan ir.</p>
<p>Y mientras eso sucede en el sur de la entidad, les cuento que este 06 de enero muchos priístas se fueron con la finta y temblaron por el evento que se realizó en las instalaciones del PRI Nuevo Laredo.</p>
<p>Primero porque creyeron que la gente reunida ahí era porque ya había candidato a alcalde y que no era ni Daniel Peña Treviño ni Jesús Valdez Zermeño.</p>
<p>Y es que desde hace algunos días corrió la versión, sin confirmar, pero que se movió mucho, de que el PANAL (Partido Nueva Alianza) había propuesto como candidato a presidente municipal de Nuevo Laredo a Carlos Canturosas Villarreal.</p>
<p>Esa versión corrió y se apoyaba en que el PANAL pediría que le dieran el municipio de Nuevo Laredo en la coalición electoral que sostendría para este 2018 con el PRI  de Tamaulipas.</p>
<p>Pero nada, que la gente que se congregó en el comité directivo municipal del tricolor neolaredense era para partir la rosca festejando el Día de Reyes. Al parecer fue puro el puto calambre.</p>
<p>Por otro lado, hay que decir que como ahora el PAN es el partido en el poder y con grandes posibilidades de llevarse carro completo (o casi carro completo) en las elecciones de este año, pues sencillamente es el centro de los rumores.</p>
<p>Por lo que otro rumor es que como en el municipio de Reynosa, Tamaulipas, la mujer que es esposa de quien acusan de trata de blancas quiere repetir en el cargo, entonces el PAN ya piensa en cómo cumplir la cuota de mujeres en nuestro estado.</p>
<p>Insisto, es un rumor, pero que pega en el ayuntamiento de Madero, ya que se viene comentando, aunque sin aportar pruebas, que la candidatura a alcalde de la urbe petrolera del sur de Tamaulipas sería para una mujer.</p>
<p>Con lo que los principales nombres mencionados en los últimos meses para ser el candidato a presidente municipal del panismo en Ciudad Madero se estarían cayendo. Rumores y más rumores.</p>
<p>MAQUIAVELITO</p>
<p>&#8230;¡Arraaaaaancan! En Tamaulipas los candidatos independientes empezaron a  las cero horas de este lunes 08 de enero a pedir firmas ciudadanas de apoyo a su proyecto de ser candidatos oficiales a alcaldes. ¿Cuántos lo lograrán?</p>
<p><a href="mailto:osjinuf@gmail.com">osjinuf@gmail.com</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores&amp;title=RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F01%2F26233353_1800241800050511_6317703951487642276_o.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+RUMORES%2C+RUMORES+Y+M%C3%81S+RUMORES&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frumores-rumores-y-mas-rumores"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/chuchin-de-la-garza-de-mal-en-peor"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/Presentación10-100x100.jpg" class="entry-thumbnail wp-post-image" alt="“CHUCHÍN DE LA GARZA DE MAL EN PEOR”……!" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/columnas/chuchin-de-la-garza-de-mal-en-peor" class="post-title">“CHUCHÍN DE LA GARZA DE MAL EN PEOR”……!</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/2018-la-guerra-sucia-que-viene"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/Presentación16-100x100.jpg" class="entry-thumbnail wp-post-image" alt="2018, la guerra sucia que viene" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/columnas/2018-la-guerra-sucia-que-viene" class="post-title">2018, la guerra sucia que viene</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/de-la-defensiva-a-la-ofensiva">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/dWLfxBPFwvCemIzIIlCl-370x260.png" class="entry-thumbnail wp-post-image" alt="De la defensiva a la ofensiva" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/de-la-defensiva-a-la-ofensiva" rel="bookmark">De la defensiva a la ofensiva</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T05:38:57+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 5:38 am">8 enero, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/elenita-mando-por-un-tubo-a-lopez-obrador">
								<img width="290" height="174" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/descarga-3.jpg" class="entry-thumbnail wp-post-image" alt="ELENITA MANDO POR UN TUBO  A LOPEZ OBRADOR" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/elenita-mando-por-un-tubo-a-lopez-obrador" rel="bookmark">ELENITA MANDO POR UN TUBO  A LOPEZ OBRADOR</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T04:22:46+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 4:22 am">8 enero, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-rector-de-la-uat-y-su-nuevo-estilo">
								<img width="324" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/79-2-324x260.png" class="entry-thumbnail wp-post-image" alt="El rector de la UAT y su nuevo estilo" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/el-rector-de-la-uat-y-su-nuevo-estilo" rel="bookmark">El rector de la UAT y su nuevo estilo</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T04:13:26+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 4:13 am">8 enero, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/rumores-rumores-y-mas-rumores#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='107626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/con-gran-exito-regresa-el-programa-tampiqueando">
											<img width="512" height="342" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_6582.jpg" class="entry-thumbnail wp-post-image" alt="Con gran éxito regresa el programa &#8220;Tampiqueando&#8221;" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_6582.jpg 512w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_6582-370x247.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_6582-272x182.jpg 272w" sizes="(max-width: 512px) 100vw, 512px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/con-gran-exito-regresa-el-programa-tampiqueando" rel="bookmark" itemprop="url">Con gran éxito regresa el programa &#8220;Tampiqueando&#8221;</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-01-08T03:18:11+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 3:18 am">8 enero, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										El gobierno municipal de  Tampico continúa trabajando a favor de la juventud en nuestra ciudad,&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/de-la-defensiva-a-la-ofensiva">
											<img width="640" height="405" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/dWLfxBPFwvCemIzIIlCl.png" class="entry-thumbnail wp-post-image" alt="De la defensiva a la ofensiva" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/dWLfxBPFwvCemIzIIlCl.png 640w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/dWLfxBPFwvCemIzIIlCl-370x234.png 370w" sizes="(max-width: 640px) 100vw, 640px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/de-la-defensiva-a-la-ofensiva" rel="bookmark" itemprop="url">De la defensiva a la ofensiva</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-01-08T05:38:57+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 5:38 am">8 enero, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										David Ed Castellanos Terán @dect1608 De la defensiva a la ofensiva Integrantes del Congreso Nacional&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/elenita-mando-por-un-tubo-a-lopez-obrador">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/descarga-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="ELENITA MANDO POR UN TUBO  A LOPEZ OBRADOR" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/elenita-mando-por-un-tubo-a-lopez-obrador" rel="bookmark" itemprop="url">ELENITA MANDO POR UN TUBO  A LOPEZ OBRADOR</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T04:22:46+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 4:22 am">8 enero, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-rector-de-la-uat-y-su-nuevo-estilo">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/79-2-100x100.png" class="entry-thumbnail wp-post-image" alt="El rector de la UAT y su nuevo estilo" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/79-2-100x100.png 100w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/79-2.png 324w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/el-rector-de-la-uat-y-su-nuevo-estilo" rel="bookmark" itemprop="url">El rector de la UAT y su nuevo estilo</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T04:13:26+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 4:13 am">8 enero, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/calumnia">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/OSCAR-100x100.jpg" class="entry-thumbnail wp-post-image" alt="¿Calumnia?" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/calumnia" rel="bookmark" itemprop="url">¿Calumnia?</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-08T04:07:03+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 4:07 am">8 enero, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/gobierno-de-ciudad-madero-continua-con-el-programa-de-reclutamiento-de-aspirantes-a-policia-estatal">
											<img width="600" height="400" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/IMG_1164.jpg" class="entry-thumbnail wp-post-image" alt="Gobierno de Ciudad Madero continúa con el Programa de reclutamiento de aspirantes a Policía Estatal" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/IMG_1164.jpg 600w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/IMG_1164-370x247.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/IMG_1164-272x182.jpg 272w" sizes="(max-width: 600px) 100vw, 600px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/gobierno-de-ciudad-madero-continua-con-el-programa-de-reclutamiento-de-aspirantes-a-policia-estatal" rel="bookmark" itemprop="url">Gobierno de Ciudad Madero continúa con el Programa de reclutamiento de aspirantes a Policía Estatal</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-01-08T00:29:33+00:00" itemprop="datePublished" title="lunes, enero 8, 2018, 12:29 am">8 enero, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										El Gobierno de Ciudad Madero que preside Andrés Zorrilla continúa con el programa permanente de&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/trabaja-gobierno-de-alma-laura-amparan-en-el-fortalecimiento-de-sectores-agropecuario-y-pesquero">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_ALT_9491-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Trabaja Gobierno de Alma Laura Amparán en el fortalecimiento de sectores agropecuario y pesquero" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/trabaja-gobierno-de-alma-laura-amparan-en-el-fortalecimiento-de-sectores-agropecuario-y-pesquero" rel="bookmark" itemprop="url">Trabaja Gobierno de Alma Laura Amparán en el fortalecimiento de sectores agropecuario y pesquero</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-07T01:49:40+00:00" itemprop="datePublished" title="domingo, enero 7, 2018, 1:49 am">7 enero, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/continuaran-realizando-gobierno-de-altamira-y-sistema-dif-campanas-de-salud">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_3149-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Continuarán realizando Gobierno de Altamira y Sistema DIF campañas de salud" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/continuaran-realizando-gobierno-de-altamira-y-sistema-dif-campanas-de-salud" rel="bookmark" itemprop="url">Continuarán realizando Gobierno de Altamira y Sistema DIF campañas de salud</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-06T06:20:55+00:00" itemprop="datePublished" title="sábado, enero 6, 2018, 6:20 am">6 enero, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/plantea-gobierno-de-tampico-proyectos-al-itife">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG_6411-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Plantea gobierno de Tampico proyectos al ITIFE" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/plantea-gobierno-de-tampico-proyectos-al-itife" rel="bookmark" itemprop="url">Plantea gobierno de Tampico proyectos al ITIFE</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-01-06T06:18:18+00:00" itemprop="datePublished" title="sábado, enero 6, 2018, 6:18 am">6 enero, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/china-semana-santa-y-la-sacudida-al-gabinete" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/1832__620x350-150x150.jpg" class="entry-thumbnail wp-post-image" alt="China, Semana Santa y la sacudida al gabinete" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/china-semana-santa-y-la-sacudida-al-gabinete" rel="bookmark">China, Semana Santa y la sacudida al gabinete</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/aprueba-cabildo-de-altamira-historico-programa-de-obra-publica" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/ALT_7343-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Aprueba cabildo de Altamira histórico programa de Obra Pública" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/aprueba-cabildo-de-altamira-historico-programa-de-obra-publica" rel="bookmark">Aprueba cabildo de Altamira histórico programa de Obra Pública</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/no-basta-senalar-anomalias-de-los-corruptos" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/REMACHE-DEL-CAMBIO-1-2-2-150x150.jpg" class="entry-thumbnail wp-post-image" alt="No basta señalar anomalías de los corruptos" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/no-basta-senalar-anomalias-de-los-corruptos" rel="bookmark">No basta señalar anomalías de los corruptos</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

</body>
</html>
