<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>“FORTALECERÉ AL CAMPO Y APOYARÉ A LA GENTE MÁS HUMILDE  Y PERSONAS DE TERCERA EDAD”: HÉCTOR JOEL VILLEGAS GONZÁLES &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; “FORTALECERÉ AL CAMPO Y APOYARÉ A LA GENTE MÁS HUMILDE  Y PERSONAS DE TERCERA EDAD”: HÉCTOR JOEL VILLEGAS GONZÁLES RSS de los comentarios" href="http://www.noticiasdetampico.mx/tamaulipas/fortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inició la impresión de 93 millones de boletas presidenciales' href='http://www.noticiasdetampico.mx/especiales/inicio-la-impresion-de-93-millones-de-boletas-presidenciales' />
<link rel='next' title='Neto, es número 1 en Alfredo V. Bonfil!' href='http://www.noticiasdetampico.mx/tamaulipas/neto-es-numero-1-en-alfredo-v-bonfil' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/tamaulipas/fortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=130317' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-130317 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-130317" class="post-130317 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/tamaulipas/fortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" content="“FORTALECERÉ AL CAMPO Y APOYARÉ A LA GENTE MÁS HUMILDE  Y PERSONAS DE TERCERA EDAD”: HÉCTOR JOEL VILLEGAS GONZÁLES" />
	<meta itemprop="dateModified" content="2018-05-07T01:37:10+00:00" />
	

	<img width="572" height="462" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_Foto-1.-Apréciese-en-las-gráficas.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_Foto-1.-Apréciese-en-las-gráficas.jpg 572w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_Foto-1.-Apréciese-en-las-gráficas-370x299.jpg 370w" sizes="(max-width: 572px) 100vw, 572px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_Foto-1.-Apréciese-en-las-gráficas.jpg">
			<meta itemprop="width" content="572">
			<meta itemprop="height" content="462">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/tamaulipas"><span itemprop="name">Tamaulipas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">“FORTALECERÉ AL CAMPO Y APOYARÉ A LA GENTE MÁS HUMILDE  Y PERSONAS DE TERCERA EDAD”: HÉCTOR JOEL VILLEGAS GONZÁLES</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">“FORTALECERÉ AL CAMPO Y APOYARÉ A LA GENTE MÁS HUMILDE  Y PERSONAS DE TERCERA EDAD”: HÉCTOR JOEL VILLEGAS GONZÁLES</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-07T01:37:10+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 1:37 am">7 mayo, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales&amp;title=%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F05%2Fthumbnail_Foto-1.-Apr%C3%A9ciese-en-las-gr%C3%A1ficas.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-130317 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">16</span>
			</div><p><span style="color: #800000;"><strong>*.-El candidato refleja confianza *.-Su experiencia en el agro, le motiva a ayudar. *.-Apoyará las propuestas de AMLO</strong></span></p>
<p><strong>Por: JUVENTINO LOO</strong></p>
<p><strong>Cd. Río Bravo, Tam.-</strong>Aún y cuando—hay que reconocerlo—no es muy político, pero si con la experiencia que le ha dado la vida, le ha motivado que haya incursionado en una carrera que ignora hasta dónde va a llegar.</p>
<p>No sabe si va a triunfar o no, pero el saber que puede hacer algo por sus semejantes, eso ha bastado para que desde el 30 de marzo del presente año, esté recorriendo los 7 municipios que comprenden el tercer distrito electoral con cabecera en este municipio.</p>
<p>Indudablemente nos referimos a Héctor Joel Villegas González, amistosamente apodado “El Calabazo”, quien como candidato a la diputación federal por la coalición “Juntos haremos historia” que conforman los partidos MORENA, PES y P.T., a fin de presentar su propuesta ante la ciudadanía, ha visitado sinnúmero de hogares de las numerosas colonias populares de ésta y otras ciudades, como Valle Hermoso, Matamoros, San Fernando, Méndez, Burgos y Cruillas.</p>
<p>En todos los lugres que ha recorrido ha sido bien recibido porque aunque inicialmente no era conocido, ahora a poco más de un mes de labor proselitista, paulatinamente se viene dando a conocer debido a que cuando dialoga con las amas y jefes de casa refleja confianza en los inquilinos de los domicilios visitados.</p>
<p>Ha escuchado las demandas de las familias y hombres del campo y conocer de las problemáticas que confrontan, “El Calabazo” no ha titubeado y con la certeza que le da el que puede triunfar en las elecciones del l. de julio, se ha comprometido a presentar iniciativas en el congreso de la unión y resolverles lo que les aqueja.</p>
<p>Por ende, uno de los compromisos que ha contraído, es beneficiar principalmente a las familias más humildes y personas de la tercera edad para que tengan una mejor calidad de vida.</p>
<p>Respecto a los agricultores, con ellos Héctor Joel Villegas González, va más adelante y por</p>
<p>su experiencia en el agro, también ha pactado compromisos, entre otros, de buscar alternativas que ayuden a que les paguen a tiempo sus cosechas y los demás apoyos que les dan por tonelada de sorgo y maíz.</p>
<p>De lo contrario, el campo podría seguir siendo olvidado, empero, sin embargo, lucharemos para que ello no ocurra y que Tamaulipas siga figurando como uno de los primeros graneros del país para la producción de alimentos, sostiene siempre “El Calabazo” cuando</p>
<p>Se reúne con productores agrícolas.</p>
<p>Por ello, quienes lo han escuchado le patentizan su apoyo porque están conscientes que como conocedor del campo y sabe los problemas que se tienen, no los defraudará, más aún  porque cuenta con la capacidad para trabajar en bien de sus representados.</p>
<p>Pero para ello, manifiesta “El Calabazo” que primeramente apoyará todas las propuestas de Andrés Manuel López Obrador, candidato presidencial de la coalición “Juntos haremos historia”.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales&amp;title=%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F05%2Fthumbnail_Foto-1.-Apr%C3%A9ciese-en-las-gr%C3%A1ficas.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+%E2%80%9CFORTALECER%C3%89+AL+CAMPO+Y+APOYAR%C3%89+A+LA+GENTE+M%C3%81S+HUMILDE++Y+PERSONAS+DE+TERCERA+EDAD%E2%80%9D%3A+H%C3%89CTOR+JOEL+VILLEGAS+GONZ%C3%81LES&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Ffortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/especiales/inicio-la-impresion-de-93-millones-de-boletas-presidenciales"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/boleta_presidencial.2e16d0ba.fill-800x400-c100-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Inició la impresión de 93 millones de boletas presidenciales" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/especiales/inicio-la-impresion-de-93-millones-de-boletas-presidenciales" class="post-title">Inició la impresión de 93 millones de boletas presidenciales</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/neto-es-numero-1-en-alfredo-v-bonfil"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0082-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Neto, es número 1 en Alfredo V. Bonfil!" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/tamaulipas/neto-es-numero-1-en-alfredo-v-bonfil" class="post-title">Neto, es número 1 en Alfredo V. Bonfil!</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/neto-es-numero-1-en-alfredo-v-bonfil">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0082-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Neto, es número 1 en Alfredo V. Bonfil!" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/neto-es-numero-1-en-alfredo-v-bonfil" rel="bookmark">Neto, es número 1 en Alfredo V. Bonfil!</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-07T01:39:38+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 1:39 am">7 mayo, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/se-compromete-ale-cardenas-a-agilizar-recursos-para-el-campo">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/Ale-Cárdenas-recursos-par-el-campo-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Se compromete Ale Cárdenas a agilizar recursos para el campo" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/se-compromete-ale-cardenas-a-agilizar-recursos-para-el-campo" rel="bookmark">Se compromete Ale Cárdenas a agilizar recursos para el campo</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-07T01:12:36+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 1:12 am">7 mayo, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/baja-precio-del-limon">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0060-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Baja precio del limón." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/baja-precio-del-limon" rel="bookmark">Baja precio del limón.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-07T00:12:42+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 12:12 am">7 mayo, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamaulipas/fortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='130317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/advierte-igcv-no-habra-tolerancia-para-corruptos">
											<img width="717" height="461" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0064.jpg" class="entry-thumbnail wp-post-image" alt="Advierte IGCV no habrá tolerancia para corruptos" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0064.jpg 717w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180506-WA0064-370x238.jpg 370w" sizes="(max-width: 717px) 100vw, 717px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/tamaulipas/advierte-igcv-no-habra-tolerancia-para-corruptos" rel="bookmark" itemprop="url">Advierte IGCV no habrá tolerancia para corruptos</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-05-06T23:15:58+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 11:15 pm">6 mayo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Sostiene candidato a Senador reuniones en su ciudad natal con líderes de la sociedad civil&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/ismael-maria-elena-y-americo-virtuales-senadores">
											<img width="762" height="550" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/Presentación18-762x550.jpg" class="entry-thumbnail wp-post-image" alt="ISMAEL, MARIA ELENA Y AMÉRICO, VIRTUALES SENADORES" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/ismael-maria-elena-y-americo-virtuales-senadores" rel="bookmark" itemprop="url">ISMAEL, MARIA ELENA Y AMÉRICO, VIRTUALES SENADORES</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-05-07T01:43:40+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 1:43 am">7 mayo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										CUADRANTE POLÍTICO POR FERNANDO ACUÑA PIÑEIRO ISMAEL, MARIA ELENA Y AMÉRICO, VIRTUALES SENADORES Pese a que&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/candidatos-devaluados">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_thumbnail_Presentación1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Candidatos devaluados" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/candidatos-devaluados" rel="bookmark" itemprop="url">Candidatos devaluados</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-07T00:16:06+00:00" itemprop="datePublished" title="lunes, mayo 7, 2018, 12:16 am">7 mayo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/yahleel-y-alejandro-son-cartuchos-quemados">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/Presentación156-100x100.jpg" class="entry-thumbnail wp-post-image" alt="YAHLEEL Y ALEJANDRO, “SON CARTUCHOS QUEMADOS”" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/yahleel-y-alejandro-son-cartuchos-quemados" rel="bookmark" itemprop="url">YAHLEEL Y ALEJANDRO, “SON CARTUCHOS QUEMADOS”</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-06T23:59:21+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 11:59 pm">6 mayo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/lopez-obrador-candidato-oficial">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_POLLA-DIALOGANDO-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="López Obrador ¿Candidato Oficial?" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/lopez-obrador-candidato-oficial" rel="bookmark" itemprop="url">López Obrador ¿Candidato Oficial?</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-06T23:33:34+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 11:33 pm">6 mayo, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/concluye-con-exito-segunda-semana-de-contabilidad-en-el-cbtis-numero-105">
											<img width="754" height="440" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_IMG_20180427_105313491_HDR.jpg" class="entry-thumbnail wp-post-image" alt="Concluye con éxito segunda semana de Contabilidad en el CBTis número 105" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_IMG_20180427_105313491_HDR.jpg 754w, http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/thumbnail_IMG_20180427_105313491_HDR-370x216.jpg 370w" sizes="(max-width: 754px) 100vw, 754px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/concluye-con-exito-segunda-semana-de-contabilidad-en-el-cbtis-numero-105" rel="bookmark" itemprop="url">Concluye con éxito segunda semana de Contabilidad en el CBTis número 105</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-05-06T23:06:29+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 11:06 pm">6 mayo, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Con un ciclo de conferencias, talleres, competencias académicas y juegos lúdicos, se fortaleció el aprendizaje&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/hace-falta-mayor-empuje-a-infraestructura-turistica-tampico-puede-lograr-mejor-economia-y-fuentes-de-trabajo-pvem">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/IMG-20180505-WA0106-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Hace Falta Mayor Empuje a Infraestructura Turística; Tampico Puede Lograr Mejor Economía y Fuentes de Trabajo: PVEM" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/hace-falta-mayor-empuje-a-infraestructura-turistica-tampico-puede-lograr-mejor-economia-y-fuentes-de-trabajo-pvem" rel="bookmark" itemprop="url">Hace Falta Mayor Empuje a Infraestructura Turística; Tampico Puede Lograr Mejor Economía y Fuentes de Trabajo: PVEM</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-06T03:35:27+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 3:35 am">6 mayo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/titulares/alan-riding-periodista-y-escritor-ha-llegado-el-momento-de-un-cambio-drastico-en-mexico-que-sacuda-el-sistema">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/Presentación16-1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="ALAN RIDING | PERIODISTA Y ESCRITOR: “Ha llegado el momento de un cambio drástico en México que sacuda el sistema”" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/titulares/alan-riding-periodista-y-escritor-ha-llegado-el-momento-de-un-cambio-drastico-en-mexico-que-sacuda-el-sistema" rel="bookmark" itemprop="url">ALAN RIDING | PERIODISTA Y ESCRITOR: “Ha llegado el momento de un cambio drástico en México que sacuda el sistema”</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-06T03:17:49+00:00" itemprop="datePublished" title="domingo, mayo 6, 2018, 3:17 am">6 mayo, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/especiales/no-funcionan-las-camaras-de-vigilancia-urgen-mas">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2018/05/es-necesario-100x100.jpg" class="entry-thumbnail wp-post-image" alt="No funcionan las cámaras de vigilancia; urgen más" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/especiales/no-funcionan-las-camaras-de-vigilancia-urgen-mas" rel="bookmark" itemprop="url">No funcionan las cámaras de vigilancia; urgen más</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-05-05T21:54:22+00:00" itemprop="datePublished" title="sábado, mayo 5, 2018, 9:54 pm">5 mayo, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="http://www.noticiasdetampico.mx/tamaulipas/fortalecere-al-campo-y-apoyare-a-la-gente-mas-humilde-y-personas-de-tercera-edad-hector-joel-villegas-gonzales"  title="Inicio">Inicio</a> - 103.074 visitas</li><li><a href="http://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 15.476 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/lopez-obrador-va-a-perder-el-primero-de-julio-meade"  title="LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE">LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE</a> - 12.189 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 12.021 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/en-tampico-nader-inicia-la-demolicion-del-mito-llamado-peraza"  title="EN  TAMPICO, NADER  INICIA LA DEMOLICI&Oacute;N DEL MITO, LLAMADO PERAZA">EN  TAMPICO, NADER  INICIA LA DEMOLICI&Oacute;N DEL MITO, LLAMADO PERAZA</a> - 11.706 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos"  title="Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos">Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos</a> - 11.555 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/azorrillados"  title="&iquest;AZORRILLADOS?">&iquest;AZORRILLADOS?</a> - 10.739 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/memo-martinez-se-gasto-mas-de-mil-millones-solo-en-2016"  title="&ldquo;MEMO MART&Iacute;NEZ&rdquo;, SE GAST&Oacute; MAS DE MIL MILLONES SOLO EN 2016">&ldquo;MEMO MART&Iacute;NEZ&rdquo;, SE GAST&Oacute; MAS DE MIL MILLONES SOLO EN 2016</a> - 10.386 visitas</li><li><a href="http://www.noticiasdetampico.mx/local/juniors-y-mirreyes-los-beneficiarios-de-itabec"  title="&ldquo;Juniors&rdquo; y &ldquo;Mirreyes&rdquo;, los beneficiarios de ITABEC">&ldquo;Juniors&rdquo; y &ldquo;Mirreyes&rdquo;, los beneficiarios de ITABEC</a> - 9.715 visitas</li><li><a href="http://www.noticiasdetampico.mx/columnas/anaya-no-sera-presidente"  title="ANAYA NO  SER&Aacute;  PRESIDENTE">ANAYA NO  SER&Aacute;  PRESIDENTE</a> - 9.361 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/el-gran-negocio-de-las-limosnas" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/10/phpJXjphlPM-150x150.jpg" class="entry-thumbnail wp-post-image" alt="EL GRAN NEGOCIO DE LAS LIMOSNAS" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/el-gran-negocio-de-las-limosnas" rel="bookmark">EL GRAN NEGOCIO DE LAS LIMOSNAS</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/adversarios-tienen-miedo-a-ma-esther" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/82-2-150x150.png" class="entry-thumbnail wp-post-image" alt="Adversarios tienen miedo a Ma. Esther" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/82-2-150x150.png 150w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/82-2-296x300.png 296w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/03/82-2.png 324w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/adversarios-tienen-miedo-a-ma-esther" rel="bookmark">Adversarios tienen miedo a Ma. Esther</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/busca-itr-consolidarse-entre-las-10-mejores-instituciones-del-pais" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/12/Jose-Angel-Nieto-Meza-director-del-TEC-de-Reynosa-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Busca ITR consolidarse entre las 10 mejores instituciones del país." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/tamaulipas/busca-itr-consolidarse-entre-las-10-mejores-instituciones-del-pais" rel="bookmark">Busca ITR consolidarse entre las 10 mejores instituciones del país.</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 , #pgc-90595-5-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 , #pg-90595-5 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-6-0 , #pgc-90595-6-1 , #pgc-90595-6-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style , #pg-90595-6.panel-no-style, #pg-90595-6.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell , #pg-90595-6 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-6-0 , #pgc-90595-6-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.css?ver=2.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>

</body>
</html>
