<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>Instalan Diputación Permanente del primer periodo de receso del segundo año Constitucional &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Instalan Diputación Permanente del primer periodo de receso del segundo año Constitucional RSS de los comentarios" href="http://www.noticiasdetampico.mx/tamaulipas/instalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad' href='http://www.noticiasdetampico.mx/tamaulipas/mariana-gomez-entrega-apoyos-auditivos-a-ninas-ninos-y-adolescentes-en-condiciones-de-vulnerabilidad' />
<link rel='next' title='“Un Gobierno Cerca de Ti” llega por dos días en Ciudad Madero' href='http://www.noticiasdetampico.mx/local/un-gobierno-cerca-de-ti-llega-por-dos-dias-en-ciudad-madero' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/tamaulipas/instalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=105784' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional&#038;format=xml" />
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body class="post-template-default single single-post postid-105784 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-105784" class="post-105784 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/tamaulipas/instalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" content="Instalan Diputación Permanente del primer periodo de receso del segundo año Constitucional" />
	<meta itemprop="dateModified" content="2017-12-16T19:26:28+00:00" />
	

	<img width="511" height="341" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/1-13.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/1-13.jpg 511w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/1-13-370x247.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/1-13-272x182.jpg 272w" sizes="(max-width: 511px) 100vw, 511px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/1-13.jpg">
			<meta itemprop="width" content="511">
			<meta itemprop="height" content="341">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/tamaulipas"><span itemprop="name">Tamaulipas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Instalan Diputación Permanente del primer periodo de receso del segundo año Constitucional</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Instalan Diputación Permanente del primer periodo de receso del segundo año Constitucional</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:26:28+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:26 pm">16 diciembre, 2017</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional&amp;title=Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F12%2F1-13.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-105784 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">31</span>
			</div><p>Luego de haberse elegido a los integrantes de la Diputación Permanente, se llevó a cabo la instalación de este órgano que habrá de fungir en el primer periodo de receso del segundo año de ejercicio constitucional, que comprende del 15 de diciembre de 2017 al 15 de enero del 2018.</p>
<p>En la última sesión ordinaria, se designó a los Diputados Carlos Alberto García González, así como Alejandro Etienne Llano y Brenda Georgina cárdenas Thomae, como presidente y secretarios, respectivamente de la Diputación Permanente.</p>
<p>También integrarán este órgano, los legisladores Copitzy Yesenia Hernández García, Issis Cantú Manzano, Joaquín Antonio Hernández Correa y Rogelio Arellano Banda, en calidad de vocales, además Nancy Delgado Nolazco, Humberto Rangel Vallejo y Glafiro Salinas Mendiola, suplentes.</p>
<p>El Diputado García González, citó a sesión para el día lunes, a partir de las 16:00 horas.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional&amp;title=Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F12%2F1-13.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Instalan+Diputaci%C3%B3n+Permanente+del+primer+periodo+de+receso+del+segundo+a%C3%B1o+Constitucional&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Finstalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/mariana-gomez-entrega-apoyos-auditivos-a-ninas-ninos-y-adolescentes-en-condiciones-de-vulnerabilidad"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_WhatsApp-Image-2017-12-15-at-14.57.25-6-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/tamaulipas/mariana-gomez-entrega-apoyos-auditivos-a-ninas-ninos-y-adolescentes-en-condiciones-de-vulnerabilidad" class="post-title">Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/un-gobierno-cerca-de-ti-llega-por-dos-dias-en-ciudad-madero"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/IMG-1-100x100.jpeg" class="entry-thumbnail wp-post-image" alt="“Un Gobierno Cerca de Ti” llega por dos días en Ciudad Madero" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="http://www.noticiasdetampico.mx/local/un-gobierno-cerca-de-ti-llega-por-dos-dias-en-ciudad-madero" class="post-title">“Un Gobierno Cerca de Ti” llega por dos días en Ciudad Madero</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/mariana-gomez-entrega-apoyos-auditivos-a-ninas-ninos-y-adolescentes-en-condiciones-de-vulnerabilidad">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_WhatsApp-Image-2017-12-15-at-14.57.25-6-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/mariana-gomez-entrega-apoyos-auditivos-a-ninas-ninos-y-adolescentes-en-condiciones-de-vulnerabilidad" rel="bookmark">Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:24:31+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:24 pm">16 diciembre, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/clausura-congreso-primer-periodo-ordinario-del-segundo-ano-de-ejercicio-constitucional">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_1-Dip.-Carlos-García-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Clausura Congreso primer periodo ordinario del segundo año de ejercicio Constitucional" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/clausura-congreso-primer-periodo-ordinario-del-segundo-ano-de-ejercicio-constitucional" rel="bookmark">Clausura Congreso primer periodo ordinario del segundo año de ejercicio Constitucional</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:21:32+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:21 pm">16 diciembre, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/aprueban-paquete-economico-del-estado-para-el-2018">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/4-8-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Aprueban paquete económico del Estado para el 2018" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/aprueban-paquete-economico-del-estado-para-el-2018" rel="bookmark">Aprueban paquete económico del Estado para el 2018</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:14:24+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:14 pm">16 diciembre, 2017</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamaulipas/instalan-diputacion-permanente-del-primer-periodo-de-receso-del-segundo-ano-constitucional#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='105784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="http://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/se-esperan-nevadas-por-tercera-tormenta-invernal">
											<img width="758" height="550" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/Presentación1546-2-758x550.jpg" class="entry-thumbnail wp-post-image" alt="Se esperan nevadas por tercera tormenta invernal" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/se-esperan-nevadas-por-tercera-tormenta-invernal" rel="bookmark" itemprop="url">Se esperan nevadas por tercera tormenta invernal</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-12-16T18:49:50+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 6:49 pm">16 diciembre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										TOMADO DE… https://josecardenas.com/ Un nuevo impulso de aire frío se aproximará este sábado al noroeste&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/reaparece-ex-tesorero-municipal">
											<img width="620" height="375" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/luis-miguel-fuentes.jpg" class="entry-thumbnail wp-post-image" alt="Reaparece ex tesorero municipal" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/luis-miguel-fuentes.jpg 620w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/luis-miguel-fuentes-370x224.jpg 370w" sizes="(max-width: 620px) 100vw, 620px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/reaparece-ex-tesorero-municipal" rel="bookmark" itemprop="url">Reaparece ex tesorero municipal</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-12-16T19:19:27+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:19 pm">16 diciembre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										PASADO MERIDIANO GRICELDA GUERRA ROMERO Reaparece ex tesorero municipal Durante la posada que la Canaco&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/parto-con-dolor">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/JAVIER-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Parto con dolor" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/parto-con-dolor" rel="bookmark" itemprop="url">Parto con dolor</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:16:15+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:16 pm">16 diciembre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/tres-tristes-tigres-2">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/Presentación1-21-100x100.jpg" class="entry-thumbnail wp-post-image" alt="&#8220;TRES TRISTES TIGRES&#8221;" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/tres-tristes-tigres-2" rel="bookmark" itemprop="url">&#8220;TRES TRISTES TIGRES&#8221;</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T19:01:17+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 7:01 pm">16 diciembre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/la-magia-de-ciudad-mier">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/Presentación1678-100x100.jpg" class="entry-thumbnail wp-post-image" alt="LA MAGIA DE CIUDAD MIER" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/la-magia-de-ciudad-mier" rel="bookmark" itemprop="url">LA MAGIA DE CIUDAD MIER</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T18:57:14+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 6:57 pm">16 diciembre, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tecnologia/disfrutan-trabajadores-del-ayuntamiento-de-tampico-gran-posada-navidena">
											<img width="640" height="426" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_3-9.jpg" class="entry-thumbnail wp-post-image" alt="Disfrutan Trabajadores del Ayuntamiento de Tampico gran Posada Navideña" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_3-9.jpg 640w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_3-9-370x246.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_3-9-272x182.jpg 272w" sizes="(max-width: 640px) 100vw, 640px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/tecnologia/disfrutan-trabajadores-del-ayuntamiento-de-tampico-gran-posada-navidena" rel="bookmark" itemprop="url">Disfrutan Trabajadores del Ayuntamiento de Tampico gran Posada Navideña</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-12-16T06:14:49+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 6:14 am">16 diciembre, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										El gobierno municipal de Tampico ofreció gran Posada Navideña a los trabajadores del Ayuntamiento, festejo&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/convive-magdalena-peraza-con-adultos-mayores-de-la-estancia-diurna-del-sistema-dif-tampico">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/3-12-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Convive Magdalena Peraza con adultos mayores de la Estancia Diurna del sistema DIF Tampico" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/convive-magdalena-peraza-con-adultos-mayores-de-la-estancia-diurna-del-sistema-dif-tampico" rel="bookmark" itemprop="url">Convive Magdalena Peraza con adultos mayores de la Estancia Diurna del sistema DIF Tampico</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T00:31:37+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 12:31 am">16 diciembre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/alienta-gobierno-de-alma-laura-amparan-la-economia-local">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/thumbnail_IMG_7806-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Alienta Gobierno de Alma Laura Amparán la economía local" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/alienta-gobierno-de-alma-laura-amparan-la-economia-local" rel="bookmark" itemprop="url">Alienta Gobierno de Alma Laura Amparán la economía local</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T00:29:38+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 12:29 am">16 diciembre, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/aprueba-ayuntamiento-de-tampico-importantes-descuentos-en-impuesto-predial-para-el-2018">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/12/4-7-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Aprueba Ayuntamiento de Tampico importantes descuentos en impuesto predial para el 2018" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/aprueba-ayuntamiento-de-tampico-importantes-descuentos-en-impuesto-predial-para-el-2018" rel="bookmark" itemprop="url">Aprueba Ayuntamiento de Tampico importantes descuentos en impuesto predial para el 2018</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-12-16T00:13:23+00:00" itemprop="datePublished" title="sábado, diciembre 16, 2017, 12:13 am">16 diciembre, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/se-destapa-lider-de-la-cnop-madero-a-la-alcaldia" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/12/Presentación214-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Se destapa líder de la CNOP Madero a la alcaldía" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/se-destapa-lider-de-la-cnop-madero-a-la-alcaldia" rel="bookmark">Se destapa líder de la CNOP Madero a la alcaldía</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/equidad-de-genero-una-estupidez" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/12/equidad-de-genero-1-638-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Equidad de Género ¿Una estupidez?" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/equidad-de-genero-una-estupidez" rel="bookmark">Equidad de Género ¿Una estupidez?</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/8-de-8-y-ahora-que-sigue" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/08/elecciones_tamaulipas_460x290-150x150.jpg" class="entry-thumbnail wp-post-image" alt="8 de 8: y ahora, ¿qué sigue?" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/8-de-8-y-ahora-que-sigue" rel="bookmark">8 de 8: y ahora, ¿qué sigue?</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”http://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

</body>
</html>
