<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.noticiasdetampico.mx/xmlrpc.php">

<title>Si Sergio Guajardo no es incluyente iniciaremos cambio de CDE: Luebbert &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="http://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="http://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Si Sergio Guajardo no es incluyente iniciaremos cambio de CDE: Luebbert RSS de los comentarios" href="http://www.noticiasdetampico.mx/tamaulipas/si-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Descarta Gustavo Rico que grilla interna afecte al PRI en el 2018' href='http://www.noticiasdetampico.mx/tamaulipas/descarta-gustavo-rico-que-grilla-interna-afecte-al-pri-en-el-2018' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.noticiasdetampico.mx/tamaulipas/si-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" />
<link rel='shortlink' href='http://www.noticiasdetampico.mx/?p=97021' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-97021 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="http://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="http://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="http://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90749 mega-parent"><a href="http://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="http://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-97021" class="post-97021 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas category-titulares tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-primera entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticiasdetampico.mx/tamaulipas/si-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" content="Si Sergio Guajardo no es incluyente iniciaremos cambio de CDE: Luebbert" />
	<meta itemprop="dateModified" content="2017-08-30T20:42:53+00:00" />
	

	<img width="621" height="550" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/L-621x550.jpg" class="attachment-large size-large wp-post-image" alt="" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/L-621x550.jpg">
			<meta itemprop="width" content="621">
			<meta itemprop="height" content="550">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
																			<a href="http://www.noticiasdetampico.mx/category/titulares" style="background-color: #1976D2">Titulares</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.noticiasdetampico.mx/category/tamaulipas"><span itemprop="name">Tamaulipas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Si Sergio Guajardo no es incluyente iniciaremos cambio de CDE: Luebbert</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Si Sergio Guajardo no es incluyente iniciaremos cambio de CDE: Luebbert</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T20:42:53+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 8:42 pm">30 Agosto, 2017</time>

		<div align="right""><h2><font color="#dd1111">
  204 visitas</h2></font></div>	      

			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert&amp;title=Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F08%2FL.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<p><span style="color: #ff0000;">A 4 días de que se realizara la votación de Consejeras y Consejeros en Ciudad Victoria para elegir al nuevo dirigente del Comité Directivo Estatal del PRI, Oscar Luebbert publica en redes sociales los resultados de la elección y manifiesta su inconformidad.</span></p>
<p style="text-align: center;"><strong>En su facebook, Oscar Luebbert redactó:</strong></p>
<p>“Acá nuevo Pte CDE muy relajado. Capoteando cuestionamientos de intervención y subordinación al Gobierno del Estado (PAN). Intimidación de Secretario General de Gobierno (PAN) a Consejeras y Consejeros que laboran como funcionarias y funcionarios en el gobierno del estado, que las y los obligaron a ir y votar”.</p>
<p>“Existe una sobrerepresentación de Ciudad Victoria en el Consejo Político, tiene 188, cuando deberían ser 56 proporcionalmente, hay una diferencia de 132 consejeras y consejeros muy identificados con Egidio Torre Cantú y Eugenio Hérnandez Flores.</p>
<p>Sacamos 42% de los votos.</p>
<p>El ex aspirante a dirigir los destinos del PRI en Tamaulipas, Oscar Luebbert menciona en su comunicado que ganó ciudades como, Reynosa, Matamoros, Nuevo Laredo, Tampico Y Madero; municipios que representan el 70% del padrón electoral en el estado y agregó que en ciudades como Altamira, Río Bravo y Valle Hermoso, empató.</p>
<p>“Empatamos Altamira, Región Cañera, Río Bravo y Valle Hermoso, y solo perdimos en Ciudad Victoria, que representa 7% del padrón electoral, donde cuentan con el 30% de consejeras y consejeros en el estado”.</p>
<p>“Tuvimos una votación del 42%. Ojalá que en la conformación del CDE se nos dé posibilidad de proponer funcionarias y funcionarios de todas las regiones en esa proporción, y no sólo al Comité de personas de Ciudad Victoria identificadas con ETC y CV”.</p>
<p>Oscar Luebbert en su mensaje exige que la Convocatoria del CEN del PRI y del Consejo Político considere el peso de cada municipio/región y respete la integración de Comités Municipales para que sean decididos en cada municipio con sus consejeras y consejeros, para que puedan tomar decisiones en las planillas, para evitar injerencias externas.</p>
<p>“Proponemos reconstruir el PRI a través de recuperar municipios y de ahí Distritos, Senadurías y la Presidencia de la República, solo así habrá inclusión, respeto a la militancia de los Municipios y la posibilidad de recuperarlos”.</p>
<p>El mensaje del priista concluye: “En varios momentos el enviado especial del CEN, Jose Murat, insistió en que se elegía, Presidente Sustituto para concluir el tiempo del actual CDE con vigencia hasta el 15 de diciembre de este año, de no hacer programa Incluyente, iniciaremos desde hoy, el cambio del CDE a partir del 16 de diciembre de 2017”.</p>
<p><strong>Por Verónica Cruz Frías</strong></p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="http://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="http://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
									<a href="http://www.noticiasdetampico.mx/tag/primera">#primera</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert&amp;title=Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert&amp;media=http%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2017%2F08%2FL.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Si+Sergio+Guajardo+no+es+incluyente+iniciaremos+cambio+de+CDE%3A+Luebbert&amp;body=http://http%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fsi-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/descarta-gustavo-rico-que-grilla-interna-afecte-al-pri-en-el-2018"><img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_GustavoRicoDeSaro-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Descarta Gustavo Rico que grilla interna afecte al PRI en el 2018" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="http://www.noticiasdetampico.mx/tamaulipas/descarta-gustavo-rico-que-grilla-interna-afecte-al-pri-en-el-2018" class="post-title">Descarta Gustavo Rico que grilla interna afecte al PRI en el 2018</a>
				</div>

			</div>
		
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/descarta-gustavo-rico-que-grilla-interna-afecte-al-pri-en-el-2018">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_GustavoRicoDeSaro-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Descarta Gustavo Rico que grilla interna afecte al PRI en el 2018" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/descarta-gustavo-rico-que-grilla-interna-afecte-al-pri-en-el-2018" rel="bookmark">Descarta Gustavo Rico que grilla interna afecte al PRI en el 2018</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T20:33:08+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 8:33 pm">30 Agosto, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/festejan-maki-y-reynosa-a-mundialistas-de-williamsport">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/image001-5-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Festejan Maki y Reynosa a Mundialistas de Williamsport" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/tamaulipas/festejan-maki-y-reynosa-a-mundialistas-de-williamsport" rel="bookmark">Festejan Maki y Reynosa a Mundialistas de Williamsport</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T19:45:46+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 7:45 pm">30 Agosto, 2017</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/local/altamira" style="background-color: #dd9933">Altamira</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/xochitl-rangel-aspirante-a-la-candidatura-independiente-por-la-alcaldia-de-altamira">
								<img width="370" height="260" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_IMG_20170829_165242499-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Xóchitl Rangel, aspirante a la candidatura Independiente por la Alcaldía de Altamira" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/local/xochitl-rangel-aspirante-a-la-candidatura-independiente-por-la-alcaldia-de-altamira" rel="bookmark">Xóchitl Rangel, aspirante a la candidatura Independiente por la Alcaldía de Altamira</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T19:23:05+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 7:23 pm">30 Agosto, 2017</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
		<div class="random-posts related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/nacional" style="background-color: #ce4918">Nacional</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/nacional/diputada-tamaulipeca-sigue-frenando-los-juicios-politicos-contra-352-funcionarios-como-javier-duarte">
								<img width="300" height="145" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/11/Presentación1PALOMA-300x145.jpg" class="entry-thumbnail wp-post-image" alt="DIPUTADA TAMAULIPECA SIGUE FRENANDO LOS JUICIOS POLÍTICOS CONTRA 352 FUNCIONARIOS COMO JAVIER DUARTE" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2016/11/Presentación1PALOMA-300x145.jpg 300w, http://www.noticiasdetampico.mx/wp-content/uploads/2016/11/Presentación1PALOMA-768x370.jpg 768w, http://www.noticiasdetampico.mx/wp-content/uploads/2016/11/Presentación1PALOMA.jpg 938w" sizes="(max-width: 300px) 100vw, 300px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/nacional/diputada-tamaulipeca-sigue-frenando-los-juicios-politicos-contra-352-funcionarios-como-javier-duarte" rel="bookmark">DIPUTADA TAMAULIPECA SIGUE FRENANDO LOS JUICIOS POLÍTICOS CONTRA 352 FUNCIONARIOS COMO JAVIER DUARTE</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2016-11-12T05:10:05+00:00" itemprop="datePublished" title="Sábado, Noviembre 12, 2016, 5:10 am">12 Noviembre, 2016</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/tamaulipas-nada-para-nadie">
								<img width="300" height="145" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/08/Presentación1SACRAMENTO-VACA-300x145.jpg" class="entry-thumbnail wp-post-image" alt="TAMAULIPAS; Nada para nadie…" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2016/08/Presentación1SACRAMENTO-VACA-300x145.jpg 300w, http://www.noticiasdetampico.mx/wp-content/uploads/2016/08/Presentación1SACRAMENTO-VACA-768x372.jpg 768w, http://www.noticiasdetampico.mx/wp-content/uploads/2016/08/Presentación1SACRAMENTO-VACA.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/tamaulipas-nada-para-nadie" rel="bookmark">TAMAULIPAS; Nada para nadie…</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2016-08-24T15:34:18+00:00" itemprop="datePublished" title="Miércoles, Agosto 24, 2016, 3:34 pm">24 Agosto, 2016</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="http://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/soy-gente-de-bien">
								<img width="300" height="200" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/05/13227844_10154303828408083_1091771759413575915_o-300x200.jpg" class="entry-thumbnail wp-post-image" alt="SOY GENTE DE BIEN" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2016/05/13227844_10154303828408083_1091771759413575915_o-300x200.jpg 300w, http://www.noticiasdetampico.mx/wp-content/uploads/2016/05/13227844_10154303828408083_1091771759413575915_o.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="http://www.noticiasdetampico.mx/columnas/soy-gente-de-bien" rel="bookmark">SOY GENTE DE BIEN</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2016-05-25T02:04:54+00:00" itemprop="datePublished" title="Miércoles, Mayo 25, 2016, 2:04 am">25 Mayo, 2016</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamaulipas/si-sergio-guajardo-no-es-incluyente-iniciaremos-cambio-de-cde-luebbert#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='97021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="http://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro-views-3" class="widget widget-reviewpro-views posts-thumbnail-widget"><h3 class="widget-title">Las mas vistas</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/Presentación1VS-CORRUPCION-100x100.jpg" class="entry-thumbnail wp-post-image" alt="SALUD: EL IMPERIO SE DERRUMBA" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba" rel="bookmark">SALUD: EL IMPERIO SE DERRUMBA</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-16T20:35:02+00:00">16 Julio, 2017</time>
																									<span class="entry-view">- 0 Visitas</span>
															</div>
						</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/19883780_864417950382459_975367660_n-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Invaden “El Ranchito” en Altamira." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira" rel="bookmark">Invaden “El Ranchito” en Altamira.</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-09T17:50:46+00:00">9 Julio, 2017</time>
																									<span class="entry-view">- 10.769 Visitas</span>
															</div>
						</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/medicamentos-1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Caen 2 de una red corrupta de funcionarios que ocultan los suministros médicos" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos" rel="bookmark">Caen 2 de una red corrupta de funcionarios que ocultan los suministros médicos</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-07T17:00:17+00:00">7 Julio, 2017</time>
																									<span class="entry-view">- 0 Visitas</span>
															</div>
						</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/arriban-mas-familias-a-la-invasion-el-ranchito-en-altamira" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/IMG-20170710-WA0031-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Arriban más familias a la invasión “El Ranchito” en Altamira." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/arriban-mas-familias-a-la-invasion-el-ranchito-en-altamira" rel="bookmark">Arriban más familias a la invasión “El Ranchito” en Altamira.</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-12T01:13:52+00:00">12 Julio, 2017</time>
																									<span class="entry-view">- 0 Visitas</span>
															</div>
						</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/preparan-la-renuncia-de-gloria-en-salud" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/Presentación1-8-150x150.jpg" class="entry-thumbnail wp-post-image" alt="¿PREPARAN LA RENUNCIA DE GLORIA EN SALUD?" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/preparan-la-renuncia-de-gloria-en-salud" rel="bookmark">¿PREPARAN LA RENUNCIA DE GLORIA EN SALUD?</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-05T02:04:17+00:00">5 Julio, 2017</time>
																									<span class="entry-view">- 0 Visitas</span>
															</div>
						</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/tamaulipas/otorgan-amparo-a-notario-contra-el-gobernador-de-tamaulipas-por-suspenderlo-en-su-actividad" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/07/thumbnail_Joaquín-Arnulfo-Roche-Cisneros-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Otorgan amparo a Notario contra el Gobernador de Tamaulipas, por suspenderlo en su actividad" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/tamaulipas/otorgan-amparo-a-notario-contra-el-gobernador-de-tamaulipas-por-suspenderlo-en-su-actividad" rel="bookmark">Otorgan amparo a Notario contra el Gobernador de Tamaulipas, por suspenderlo en su actividad</a>
							<div class="entry-info">
																	<time class="entry-date" datetime="2017-07-17T23:33:03+00:00">17 Julio, 2017</time>
																									<span class="entry-view">- 0 Visitas</span>
															</div>
						</div>
					</li>

				
			</ul>
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="http://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/cuando-los-diablos-se-enojan">
											<img width="324" height="328" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/84-4.png" class="entry-thumbnail wp-post-image" alt="CUANDO LOS DIABLOS SE ENOJAN" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/84-4.png 324w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/84-4-100x100.png 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/cuando-los-diablos-se-enojan" rel="bookmark" itemprop="url">CUANDO LOS DIABLOS SE ENOJAN</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-08-30T20:13:17+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 8:13 pm">30 Agosto, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										&nbsp; POSDATA GASTÓN ESPINOSA GLZ. CUANDO LOS DIABLOS SE ENOJAN El PAN pactó con diablos.&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/pri-y-su-apuesta-al-choque-de-trenes">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_agustinbanner-11-100x100.jpg" class="entry-thumbnail wp-post-image" alt="PRI y su apuesta al “choque de trenes”" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/pri-y-su-apuesta-al-choque-de-trenes" rel="bookmark" itemprop="url">PRI y su apuesta al “choque de trenes”</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T20:04:11+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 8:04 pm">30 Agosto, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/jose-murat-cumplio-con-el-pri-de-tamaulipas">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_murat-100x100.jpg" class="entry-thumbnail wp-post-image" alt="JOSE MURAT… ¿CUMPLIO CON EL PRI DE TAMAULIPAS?" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/jose-murat-cumplio-con-el-pri-de-tamaulipas" rel="bookmark" itemprop="url">JOSE MURAT… ¿CUMPLIO CON EL PRI DE TAMAULIPAS?</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T19:56:56+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 7:56 pm">30 Agosto, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/cayo-el-asesino-de-la-espanola-pilar-su-esposo-la-mato">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/BUENO-140-6-100x100.jpg" class="entry-thumbnail wp-post-image" alt="CAYÓ EL ASESINO DE LA ESPAÑOLA PILAR, SU ESPOSO LA  MATO" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/columnas/cayo-el-asesino-de-la-espanola-pilar-su-esposo-la-mato" rel="bookmark" itemprop="url">CAYÓ EL ASESINO DE LA ESPAÑOLA PILAR, SU ESPOSO LA  MATO</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T19:42:43+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 7:42 pm">30 Agosto, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="http://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/nacional/inicia-jose-suarez-campana-para-rector-de-la-uat">
											<img width="492" height="328" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/UADCS_29.jpg" class="entry-thumbnail wp-post-image" alt="Inicia José Suárez campaña para Rector de la UAT" srcset="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/UADCS_29.jpg 492w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/UADCS_29-370x247.jpg 370w, http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/UADCS_29-272x182.jpg 272w" sizes="(max-width: 492px) 100vw, 492px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/nacional/inicia-jose-suarez-campana-para-rector-de-la-uat" rel="bookmark" itemprop="url">Inicia José Suárez campaña para Rector de la UAT</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2017-08-30T02:48:19+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 2:48 am">30 Agosto, 2017</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										Cd. Victoria, Tam .- Con un recorrido por la Unidad Académica de Trabajo Social y&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/cruz-roja-mexicana-delegacion-ciudad-madero-envia-voluntarias-a-houston-texas">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/IMG_2042-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Cruz Roja Mexicana Delegación Ciudad Madero envía voluntarias a Houston, Texas" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/cruz-roja-mexicana-delegacion-ciudad-madero-envia-voluntarias-a-houston-texas" rel="bookmark" itemprop="url">Cruz Roja Mexicana Delegación Ciudad Madero envía voluntarias a Houston, Texas</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T02:43:11+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 2:43 am">30 Agosto, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/suma-esfuerzos-gobierno-de-tampico-con-club-rotario-tampico-campestre-para-la-construccion-de-nuevo-cuartel-de-bomberos">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/5-16-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Suma esfuerzos gobierno de Tampico con Club Rotario Tampico &#8211; Campestre para la construcción de nuevo cuartel de Bomberos" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/suma-esfuerzos-gobierno-de-tampico-con-club-rotario-tampico-campestre-para-la-construccion-de-nuevo-cuartel-de-bomberos" rel="bookmark" itemprop="url">Suma esfuerzos gobierno de Tampico con Club Rotario Tampico &#8211; Campestre para la construcción de nuevo cuartel de Bomberos</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T02:32:06+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 2:32 am">30 Agosto, 2017</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/gobierno-de-ciudad-madero-realiza-acciones-a-favor-del-cuidado-del-medio-ambiente">
												<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2017/08/thumbnail_Contaminación-Marina-1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Gobierno de Ciudad Madero realiza acciones a favor del cuidado del Medio Ambiente" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="http://www.noticiasdetampico.mx/local/gobierno-de-ciudad-madero-realiza-acciones-a-favor-del-cuidado-del-medio-ambiente" rel="bookmark" itemprop="url">Gobierno de Ciudad Madero realiza acciones a favor del cuidado del Medio Ambiente</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="http://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2017-08-30T02:26:33+00:00" itemprop="datePublished" title="Miércoles, Agosto 30, 2017, 2:26 am">30 Agosto, 2017</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://www.noticiasdetampico.mx/wp-content/uploads/useful_banner_manager_banners/30-20786355_1820345991315984_162784854_n.jpg" width="300" height="400" alt="lateral" />
                    </div>
        </aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/local/instalan-la-comision-de-asuntos-internacionales-del-republicano-ayuntamiento-de-altamira" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/11/thumbnail_ALT_3275-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Instalan la Comisión de Asuntos Internacionales del Republicano Ayuntamiento de Altamira" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/local/instalan-la-comision-de-asuntos-internacionales-del-republicano-ayuntamiento-de-altamira" rel="bookmark">Instalan la Comisión de Asuntos Internacionales del Republicano Ayuntamiento de Altamira</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/nacional/listo-esquema-de-la-visita-pastoral-del-papa-segob" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2016/01/ImageProxy-1-150x150.jpe" class="entry-thumbnail wp-post-image" alt="Listo, esquema de la visita pastoral del Papa: Segob" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/nacional/listo-esquema-de-la-visita-pastoral-del-papa-segob" rel="bookmark">Listo, esquema de la visita pastoral del Papa: Segob</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="http://www.noticiasdetampico.mx/columnas/para-cumplirle-a-mexico-pena-nieto-se-siente-con-muchas-ganas-y-mas-fuerza" rel="bookmark">
								<img width="100" height="100" src="http://www.noticiasdetampico.mx/wp-content/uploads/2015/09/Presentación17-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Para cumplirle a México: Peña Nieto se siente “con muchas ganas y más fuerza”" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="http://www.noticiasdetampico.mx/columnas/para-cumplirle-a-mexico-pena-nieto-se-siente-con-muchas-ganas-y-mas-fuerza" rel="bookmark">Para cumplirle a México: Peña Nieto se siente “con muchas ganas y más fuerza”</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
					</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>
