<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Buscará Rivas recursos para ciencia y tecnología</title>
	<meta name="description" content="*Hay que apoyar a las y los jóvenes que tienen  proyectos científicos y de tecnología, dice el candidato a Diputado local por el Distrito I NUEVO LAREDO," />
	<link rel="canonical" href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Buscará Rivas recursos para ciencia y tecnología" />
	<meta property="og:description" content="*Hay que apoyar a las y los jóvenes que tienen  proyectos científicos y de tecnología, dice el candidato a Diputado local por el Distrito I NUEVO LAREDO," />
	<meta property="og:url" content="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/" />
	<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
	<meta property="article:published_time" content="2021-05-14T01:36:47+00:00" />
	<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg?v=1620956200" />
	<meta property="og:image:width" content="713" />
	<meta property="og:image:height" content="339" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="redaccionnt">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasdetampico.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg?fit=713%2C339&ssl=1?v=1620956200","contentUrl":"https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg?fit=713%2C339&ssl=1?v=1620956200","width":713,"height":339},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#webpage","url":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/","name":"Buscar\u00e1 Rivas recursos para ciencia y tecnolog\u00eda","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#primaryimage"},"datePublished":"2021-05-14T01:36:47+00:00","dateModified":"2021-05-14T01:36:47+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2"},"description":"*Hay que apoyar a las y los j\u00f3venes que tienen\u00a0 proyectos cient\u00edficos y de tecnolog\u00eda, dice el candidato a Diputado local por el Distrito I NUEVO LAREDO,","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/","url":"https://www.noticiasdetampico.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/#webpage"}}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2","name":"redaccionnt","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","caption":"redaccionnt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/style.css?ver=2.0.7' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.7' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.noticiasdetampico.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.noticiasdetampico.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasdetampico.mx/wp-json/wp/v2/posts/290609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=290609' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fbuscara-rivas-recursos-para-ciencia-y-tecnologia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fbuscara-rivas-recursos-para-ciencia-y-tecnologia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 
span.tag-links {
    display: none;
}


.the_views {
	font-size: 15px ;
	color: #FF0000 ;
	padding-right: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-290609 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, mayo 15, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.noticiasdetampico.mx/reconstruyen-maestros-el-tejido-social-rivas/" title="Reconstruyen maestros el tejido social: Rivas">
							Reconstruyen maestros el tejido social: Rivas						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/reiteran-yahleel-rivas-imelda-y-moyocompromiso-con-maestros-y-educacion/" title="Reiteran Yahleel, Rivas, Imelda y “Moyo”compromiso con maestros y educación">
							Reiteran Yahleel, Rivas, Imelda y “Moyo”compromiso con maestros y educación						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/total-apoyo-a-educacion-reitera-yahleel-a-maestros-en-su-dia/" title="Total apoyo a educación, reitera Yahleel a maestros en su día">
							Total apoyo a educación, reitera Yahleel a maestros en su día						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/logra-educacion-un-mejor-nld-imelda/" title="Logra educación un mejor NLD: Imelda">
							Logra educación un mejor NLD: Imelda						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/gracias-por-preparar-mejores-ciudadanos-moyo-a-maestros/" title="Gracias por preparar mejores ciudadanos: “Moyo” a maestros">
							Gracias por preparar mejores ciudadanos: “Moyo” a maestros						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home"><img   width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.noticiasdetampico.mx/"
						   title="NT | Noticias de Tampico Tamaulipas"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
	<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
	<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
	<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-279915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279915"><a href="https://www.noticiasdetampico.mx/category/entrevista/">Entrevista</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-290609" class="post-290609 post type-post status-publish format-standard has-post-thumbnail hentry category-nuevo-laredo tag-news-tampico-tamaulipas-mexico tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas tag-tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">
	
				<div class="featured-image">
				<img width="713" height="339" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg?resize=713%2C339&amp;ssl=1?v=1620956200" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/RIVAS-2.jpg?resize=713%2C339&amp;ssl=1%3Fv%3D1620956200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/nuevo-laredo/"  rel="category tag">Nuevo Laredo</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Buscará Rivas recursos para ciencia y tecnología			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/" title="8:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-13T20:36:47-05:00">13 mayo, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico/" rel="tag">"news" tampico" " tamaulipas" "mexico</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas/" rel="tag">#nuevolaredo #elecciones2021 #yahleelabdala #pannuevolaredo #pantamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas/" rel="tag">#NuevoLaredo #Elecciones2021 #YahleelAbdala #PANNuevoLaredo #PRINuevoLaredo #PANTamaulipas #PRITamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempo osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempTIEMPO o osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat/" rel="tag">#TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a></span></div>
		<div class="entry-content clearfix">
			<p><span style="color: #800080;"><strong>*Hay que apoyar a las y los jóvenes que tienen  proyectos científicos y de tecnología, dice el candidato a Diputado local por el Distrito I</strong></span></p>
<p><strong>NUEVO LAREDO, TAM.-</strong> Ante la desaparición de los fondos para la ciencia y tecnología por parte del Gobierno Federal, el candidato a Diputado local por el Distrito I, Enrique Rivas, aseguró que legislará desde el Congreso del Estado de Tamaulipas para generar recursos y estrategias y  apoyar a miles de jóvenes que se quedaron sin el sustento para desarrollar proyectos.</p>
<p>El candidato del Partido Acción Nacional (PAN) aseguró que es lamentable la desaparición de estos apoyos, sobre todo ahora que más mexicanos sobresalen en otras partes del mundo por sus aportaciones a  la ciencia y la tecnología.</p>
<p>“Lamentamos que el Gobierno Federal haya desaparecido los apoyos para ciencia y tecnología y aquí nosotros tenemos que impulsar proyectos y programas para el tema educativo”, destacó el candidato.</p>
<p>Rivas señaló que es necesario involucrar a la sociedad civil para poder recibir más apoyo en este sentido.</p>
<p>“Habremos de legislar y gestionar para traer beneficios particularmente para Nuevo Laredo, buscar nuevos fondos, gestionar e involucrar empresas nacionales y trasnacionales, pero necesitamos el marco legal para llevarlo a cabo”, dijo el aspirante a Diputado local por el Distrito I en Nuevo Laredo.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-290609" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-290609" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/buscara-rivas-recursos-para-ciencia-y-tecnologia/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.noticiasdetampico.mx/mejoraran-propuestas-de-yahleel-calidad-de-vida/" rel="prev"><span class="meta-nav">&larr;</span> Mejorarán propuestas de Yahleel calidad de vida</a></li>
			<li class="next"><a href="https://www.noticiasdetampico.mx/inicia-chucho-nader-mesas-de-participacion-expresion-tampico/" rel="next">Inicia Chucho Nader Mesas de Participación «Expresión Tampico» <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/coloca-municipio-de-nld-adornos-patrios/" title="Coloca municipio de NLD adornos patrios">
								<img width="390" height="205" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/09/Presentacion16.jpg?resize=390%2C205&amp;ssl=1?v=1599263770" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/09/Presentacion16.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/09/Presentacion16.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/09/Presentacion16.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1599263770&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/coloca-municipio-de-nld-adornos-patrios/" rel="bookmark" title="Coloca municipio de NLD adornos patrios">
								Coloca municipio de NLD adornos patrios							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/coloca-municipio-de-nld-adornos-patrios/" title="6:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-09-04T18:56:17-05:00">4 septiembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/amplian-a-24-horas-lineas-contra-violencia-a-mujer/" title="Amplían a 24 horas líneas contra violencia a mujer">
								<img width="390" height="205" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/05/thumbnail_LÍNEAS-DE-ATENCIÓN-A-MUJERES-CON-VIOLENCIA-2.jpg?resize=390%2C205&amp;ssl=1?v=1589417433" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/05/thumbnail_LÍNEAS-DE-ATENCIÓN-A-MUJERES-CON-VIOLENCIA-2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/05/thumbnail_LÍNEAS-DE-ATENCIÓN-A-MUJERES-CON-VIOLENCIA-2.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/05/thumbnail_LÍNEAS-DE-ATENCIÓN-A-MUJERES-CON-VIOLENCIA-2.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1589417433&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/amplian-a-24-horas-lineas-contra-violencia-a-mujer/" rel="bookmark" title="Amplían a 24 horas líneas contra violencia a mujer">
								Amplían a 24 horas líneas contra violencia a mujer							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/amplian-a-24-horas-lineas-contra-violencia-a-mujer/" title="7:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-13T19:50:40-05:00">13 mayo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/depositaran-este-viernes-primeros-2-meses-de-beca/" title="Depositarán este viernes primeros 2 meses de beca">
								<img width="390" height="205" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/03/PAGARAN-ESTE-VIERNES-LOS-DOS-PRIMEROS-MESES-DE-BECA-A-18-MIL-500-BENEFICIADOS-3.jpg?resize=390%2C205&amp;ssl=1?v=1614816359" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/03/PAGARAN-ESTE-VIERNES-LOS-DOS-PRIMEROS-MESES-DE-BECA-A-18-MIL-500-BENEFICIADOS-3.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1614816359&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/depositaran-este-viernes-primeros-2-meses-de-beca/" rel="bookmark" title="Depositarán este viernes primeros 2 meses de beca">
								Depositarán este viernes primeros 2 meses de beca							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/depositaran-este-viernes-primeros-2-meses-de-beca/" title="6:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-03-03T18:06:26-06:00">3 marzo, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGUENOS EN REDES SOCIALES</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v8.0" nonce="hw5H9Oig"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/noticiasdetampico.mx" data-tabs="" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/noticiasdetampico.mx"><p><a href="https://www.facebook.com/noticiasdetampico.mx">noticiasdetampico.mx</a></p></blockquote>
</div>
<p><a href="https://twitter.com/portalnt" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @portalnt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ENTREVISTA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/" title="Espectacular Muestra de Apoyo a Chucho Nader y a la Formula del PAN"><img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GANADOR-3.jpg?resize=390%2C205&amp;ssl=1?v=1621128694" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Espectacular Muestra de Apoyo a Chucho Nader y a la Formula del PAN" title="Espectacular Muestra de Apoyo a Chucho Nader y a la Formula del PAN" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GANADOR-3.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1621128694&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/" title="Espectacular Muestra de Apoyo a Chucho Nader y a la Formula del PAN">
				Espectacular Muestra de Apoyo a Chucho Nader y a la Formula del PAN			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/" title="8:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T20:31:44-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Una verdadera fiesta blanquiazul se vivió la tarde de este sábado en la prolongación de la avenida Hidalgo con la</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-290917" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-290917" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/desde-el-congreso-de-la-union-no-permitiremos-mas-retrocesos-del-pais-rosa-gonzalez/" title="Desde el Congreso de la Unión No Permitiremos más Retrocesos del País: Rosa González"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?resize=130%2C90&amp;ssl=1?v=1621128307" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Desde el Congreso de la Unión No Permitiremos más Retrocesos del País: Rosa González" title="Desde el Congreso de la Unión No Permitiremos más Retrocesos del País: Rosa González" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/SA.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621128307&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/desde-el-congreso-de-la-union-no-permitiremos-mas-retrocesos-del-pais-rosa-gonzalez/" title="Desde el Congreso de la Unión No Permitiremos más Retrocesos del País: Rosa González">
				Desde el Congreso de la Unión No Permitiremos más Retrocesos del País: Rosa González			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/desde-el-congreso-de-la-union-no-permitiremos-mas-retrocesos-del-pais-rosa-gonzalez/" title="8:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T20:25:17-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/magisterio-se-pronuncia-por-la-continuidad-de-chucho-nader-en-la-alcaldia-de-tampico/" title="Magisterio se Pronuncia por la Continuidad de Chucho Nader en la Alcaldía de Tampico"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?resize=130%2C90&amp;ssl=1?v=1621128159" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Magisterio se Pronuncia por la Continuidad de Chucho Nader en la Alcaldía de Tampico" title="Magisterio se Pronuncia por la Continuidad de Chucho Nader en la Alcaldía de Tampico" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/PORTADA-1.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621128159&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/magisterio-se-pronuncia-por-la-continuidad-de-chucho-nader-en-la-alcaldia-de-tampico/" title="Magisterio se Pronuncia por la Continuidad de Chucho Nader en la Alcaldía de Tampico">
				Magisterio se Pronuncia por la Continuidad de Chucho Nader en la Alcaldía de Tampico			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/magisterio-se-pronuncia-por-la-continuidad-de-chucho-nader-en-la-alcaldia-de-tampico/" title="8:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T20:22:54-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/sera-mon-maron-la-voz-de-los-obreros-en-el-congreso-del-estado/" title="Será Món Marón la Voz de los Obreros en el Congreso del Estado"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?resize=130%2C90&amp;ssl=1?v=1621048159" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Será Món Marón la Voz de los Obreros en el Congreso del Estado" title="Será Món Marón la Voz de los Obreros en el Congreso del Estado" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MON-3.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621048159&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/sera-mon-maron-la-voz-de-los-obreros-en-el-congreso-del-estado/" title="Será Món Marón la Voz de los Obreros en el Congreso del Estado">
				Será Món Marón la Voz de los Obreros en el Congreso del Estado			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/sera-mon-maron-la-voz-de-los-obreros-en-el-congreso-del-estado/" title="10:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-14T22:09:27-05:00">14 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/dia-iconico/" title="Día icónico"><img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=390%2C205&amp;ssl=1?v=1597720992" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Día icónico" title="Día icónico" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1597720992&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/dia-iconico/" title="Día icónico">
				Día icónico			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/dia-iconico/" title="8:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T20:51:33-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Gaceta. Por: Raúl Terrazas Barraza Día icónico El año pasado el aumento al salario de los profesores que trabajan para</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-290921" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/dia-iconico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-290921" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/dia-iconico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/dia-iconico/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/dia-iconico/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/es-feroz-y-mortal-la-disputa-por-el-botin-electoral-del-6-de-junio/" title="Es feroz  y mortal la  disputa por el botín  electoral del 6 de Junio"><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?resize=130%2C90&amp;ssl=1?v=1621077407" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Es feroz  y mortal la  disputa por el botín  electoral del 6 de Junio" title="Es feroz  y mortal la  disputa por el botín  electoral del 6 de Junio" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?w=392&amp;ssl=1 392w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?w=130&amp;ssl=1 130w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/VOTA-MEXICO.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621077407&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/es-feroz-y-mortal-la-disputa-por-el-botin-electoral-del-6-de-junio/" title="Es feroz  y mortal la  disputa por el botín  electoral del 6 de Junio">
				Es feroz  y mortal la  disputa por el botín  electoral del 6 de Junio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/es-feroz-y-mortal-la-disputa-por-el-botin-electoral-del-6-de-junio/" title="6:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T06:16:55-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/en-tamaulipas-habemus-gobernador-constitucional/" title="¡EN TAMAULIPAS, HABEMUS GOBERNADOR CONSTITUCIONAL!"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/HIPODROMO.jpg?resize=130%2C90&amp;ssl=1?v=1609730897" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="¡EN TAMAULIPAS, HABEMUS GOBERNADOR CONSTITUCIONAL!" title="¡EN TAMAULIPAS, HABEMUS GOBERNADOR CONSTITUCIONAL!" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/HIPODROMO.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/HIPODROMO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/HIPODROMO.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1609730897&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/en-tamaulipas-habemus-gobernador-constitucional/" title="¡EN TAMAULIPAS, HABEMUS GOBERNADOR CONSTITUCIONAL!">
				¡EN TAMAULIPAS, HABEMUS GOBERNADOR CONSTITUCIONAL!			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/en-tamaulipas-habemus-gobernador-constitucional/" title="12:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T00:05:08-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-mantiene-su-fuero/" title="CABEZA DE VACA, MANTIENE SU FUERO"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?resize=130%2C90&amp;ssl=1?v=1621054893" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="CABEZA DE VACA, MANTIENE SU FUERO" title="CABEZA DE VACA, MANTIENE SU FUERO" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/CABEZA-DE-VACA.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621054893&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-mantiene-su-fuero/" title="CABEZA DE VACA, MANTIENE SU FUERO">
				CABEZA DE VACA, MANTIENE SU FUERO			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-mantiene-su-fuero/" title="12:01 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T00:01:42-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/robos-domiciliarios-en-las-barbas-de-candidatos/" title="Robos domiciliarios en las barbas de candidatos"><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=130%2C90&amp;ssl=1?v=1597720992" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Robos domiciliarios en las barbas de candidatos" title="Robos domiciliarios en las barbas de candidatos" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1597720992&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/robos-domiciliarios-en-las-barbas-de-candidatos/" title="Robos domiciliarios en las barbas de candidatos">
				Robos domiciliarios en las barbas de candidatos			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/robos-domiciliarios-en-las-barbas-de-candidatos/" title="10:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-14T22:17:52-05:00">14 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">ELECCIONES 2021</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/" title="Jordy Bazaldúa y más de 900 morenistas se suman al candidato del PAN  Ciro Hernández Arteaga"><img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/JORDY.jpg?resize=390%2C205&amp;ssl=1?v=1621128437" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Jordy Bazaldúa y más de 900 morenistas se suman al candidato del PAN  Ciro Hernández Arteaga" title="Jordy Bazaldúa y más de 900 morenistas se suman al candidato del PAN  Ciro Hernández Arteaga" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/JORDY.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1621128437&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/" title="Jordy Bazaldúa y más de 900 morenistas se suman al candidato del PAN  Ciro Hernández Arteaga">
				Jordy Bazaldúa y más de 900 morenistas se suman al candidato del PAN  Ciro Hernández Arteaga			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/" title="8:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T20:28:03-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>*El ex candidato a al diputado local por la 4T declaró que conoce el trabajo de Ciro Hernández Arteaga  y</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-290914" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-290914" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/llegan-327-mil-910-boletas-electorales-al-ine-distrito-08/" title="Llegan 327 mil 910 boletas electorales al INE, Distrito 08"><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?resize=130%2C90&amp;ssl=1?v=1621120932" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Llegan 327 mil 910 boletas electorales al INE, Distrito 08" title="Llegan 327 mil 910 boletas electorales al INE, Distrito 08" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?w=392&amp;ssl=1 392w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?w=130&amp;ssl=1 130w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/INE-ELECCIONES.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621120932&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/llegan-327-mil-910-boletas-electorales-al-ine-distrito-08/" title="Llegan 327 mil 910 boletas electorales al INE, Distrito 08">
				Llegan 327 mil 910 boletas electorales al INE, Distrito 08			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/llegan-327-mil-910-boletas-electorales-al-ine-distrito-08/" title="6:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-15T18:22:20-05:00">15 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/macrina-de-leon-una-mujer-decidida-de-retos-y-resultados/" title="Macrina de León una mujer decidida, de retos y resultados."><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?resize=130%2C90&amp;ssl=1?v=1621051410" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Macrina de León una mujer decidida, de retos y resultados." title="Macrina de León una mujer decidida, de retos y resultados." data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/MACRINA.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621051410&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/macrina-de-leon-una-mujer-decidida-de-retos-y-resultados/" title="Macrina de León una mujer decidida, de retos y resultados.">
				Macrina de León una mujer decidida, de retos y resultados.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/macrina-de-leon-una-mujer-decidida-de-retos-y-resultados/" title="11:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-14T23:03:39-05:00">14 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-tiene-fuero-y-no-puede-ser-detenido-ministro/" title="Cabeza de Vaca tiene fuero y no puede ser detenido: Ministro"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?resize=130%2C90&amp;ssl=1?v=1621040691" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Cabeza de Vaca tiene fuero y no puede ser detenido: Ministro" title="Cabeza de Vaca tiene fuero y no puede ser detenido: Ministro" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?w=819&amp;ssl=1 819w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?w=130&amp;ssl=1 130w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/05/GOBERNADOR-DE-TAMAULIPAS-..jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1621040691&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-tiene-fuero-y-no-puede-ser-detenido-ministro/" title="Cabeza de Vaca tiene fuero y no puede ser detenido: Ministro">
				Cabeza de Vaca tiene fuero y no puede ser detenido: Ministro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/cabeza-de-vaca-tiene-fuero-y-no-puede-ser-detenido-ministro/" title="8:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-14T20:05:03-05:00">14 mayo, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" ><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdetampico.mx\/buscara-rivas-recursos-para-ciencia-y-tecnologia\/":290609,"https:\/\/www.noticiasdetampico.mx\/espectacular-muestra-de-apoyo-a-chucho-nader-y-a-la-formula-del-pan\/":290917,"https:\/\/www.noticiasdetampico.mx\/dia-iconico\/":290921,"https:\/\/www.noticiasdetampico.mx\/jordy-bazaldua-y-mas-de-900-morenistas-se-suman-al-candidato-del-pan-ciro-hernandez-arteaga\/":290914};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.7' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.7' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.7' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.7' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.7' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.7' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.7' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'129414191',post:'290609',tz:'-5',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '290609' ]);
</script>

</body>
</html>
