<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Clases presenciales quitan sueño a actores educativos</title>
	<meta name="description" content="Gaceta. Por: Raúl Terrazas Barraza Clases presenciales quitan sueño a actores educativos Ante la posibilidad de que las clases presenciales se hagan" />
	<link rel="canonical" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clases presenciales quitan sueño a actores educativos" />
	<meta property="og:description" content="Gaceta. Por: Raúl Terrazas Barraza Clases presenciales quitan sueño a actores educativos Ante la posibilidad de que las clases presenciales se hagan" />
	<meta property="og:url" content="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" />
	<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
	<meta property="article:published_time" content="2021-07-15T06:33:59+00:00" />
	<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" />
	<meta property="og:image:width" content="663" />
	<meta property="og:image:height" content="352" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="redaccionnt" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasdetampico.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#primaryimage","inLanguage":"es","url":"https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992","contentUrl":"https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992","width":663,"height":352},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#webpage","url":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/","name":"Clases presenciales quitan sue\u00f1o a actores educativos","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#primaryimage"},"datePublished":"2021-07-15T06:33:59+00:00","dateModified":"2021-07-15T06:33:59+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2"},"description":"Gaceta. Por: Ra\u00fal Terrazas Barraza Clases presenciales quitan sue\u00f1o a actores educativos Ante la posibilidad de que las clases presenciales se hagan","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasdetampico.mx/"},{"@type":"ListItem","position":2,"name":"Clases presenciales quitan sue\u00f1o a actores educativos"}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2","name":"redaccionnt","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","caption":"redaccionnt"},"url":"https://www.noticiasdetampico.mx/author/redaccionnt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.noticiasdetampico.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.noticiasdetampico.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.noticiasdetampico.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.noticiasdetampico.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasdetampico.mx/wp-json/wp/v2/posts/298209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=298209' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fclases-presenciales-quitan-sueno-a-actores-educativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fclases-presenciales-quitan-sueno-a-actores-educativos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 
span.tag-links {
    display: none;
}


.the_views {
	font-size: 15px ;
	color: #FF0000 ;
	padding-right: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-298209 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			jueves, julio 15, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/" title="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO">
							“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/una-marina-de-rodillas/" title="Una Marina de rodillas">
							Una Marina de rodillas						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" title="Clases presenciales quitan sueño a actores educativos">
							Clases presenciales quitan sueño a actores educativos						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/senador-ricardo-monreal-el-gran-provocador/" title="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!">
							¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/la-entrega-de-obras-una-constante-en-mi-gobierno-ulivarri/" title="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI">
							LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home"><img   width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.noticiasdetampico.mx/"
						   title="NT | Noticias de Tampico Tamaulipas"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
	<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
	<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
	<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-279915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279915"><a href="https://www.noticiasdetampico.mx/category/entrevista/">Entrevista</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-298209" class="post-298209 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas tag-tam-sanluispototosi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">
	
				<div class="featured-image">
				<img width="663" height="352"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" data-sizes="(max-width: 663px) 100vw, 663px" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="663" height="352" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w" sizes="(max-width: 663px) 100vw, 663px" /></noscript>			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Clases presenciales quitan sueño a actores educativos			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" title="1:33 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-15T01:33:59-05:00">15 julio, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas/" rel="tag">"mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico/" rel="tag">"news" tampico" " tamaulipas" "mexico</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas/" rel="tag">#nuevolaredo #elecciones2021 #yahleelabdala #pannuevolaredo #pantamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas/" rel="tag">#NuevoLaredo #Elecciones2021 #YahleelAbdala #PANNuevoLaredo #PRINuevoLaredo #PANTamaulipas #PRITamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispototosi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPOTotosi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempo osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempTIEMPO o osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat/" rel="tag">#TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a></span></div>
		<div class="entry-content clearfix">
			<p><span style="color: #0000ff;"><strong>Gaceta.</strong></span></p>
<p><strong>Por: Raúl Terrazas Barraza</strong></p>
<p><span style="color: #ff0000;"><strong>Clases presenciales quitan sueño a actores educativos</strong></span></p>
<p>Ante la posibilidad de que las clases presenciales se hagan realidad para el próximo ciclo escolar, son muchos quienes tienen que ponerse de acuerdo, Directivos de las escuelas de todos los niveles y sus profesores, padres de familia y desde luego alumnos, aunque esto últimos aquello que quieren es estar otra vez en las aulas, porque ya no quieren seguir en sus casas.</p>
<p>Dicho por el secretario general de la Sección 30 del Sindicato Nacional de Trabajadores de la Educación, profesor Rigoberto Guevara Vázquez, existen diálogos tanto con autoridades del sector salud, la secretaria General de Gobierno y desde luego la titular de salud, porque al final de cuentas, será esta última dependencia será la que defina si las condiciones para que los estudiantes vayan de nuevo a las aulas.</p>
<p>La expectativa de ir a las escuelas, entró a las agendas de todos los actores involucrados en la educación, porque el Gobierno Federal dio a conocer que, en voz del presidente de la República, Don Andrés López Obrador, se establecerían los criterios para que, en el ciclo que viene todos los alumnos vaya a los salones de clases. Frente a ello, quizá los más preocupados son los Directores de las escuelas, porque requieren de una inversión considerable para crear las condiciones requeridas para la nueva convivencia.</p>
<p>Ello al requerirse diferentes tipos de organización, por ejemplo, la distribución de espacios para los trabajadores administrativos, la separación de mesa bancos en los salones de clase, para que se guarde la sana distancia, es decir, separados entre uno y medio y dos metros, situación que implica partir los grupos y eso generaría la necesidad de más profesores en todos los niveles educativos.</p>
<p>También es fundamental una nueva normalidad respecto a la forma en que ingresan y salen los alumnos de los edificios escolares, la operación de los filtros con todos los aditamentos requeridos para identificar a cualquiera que entre a la escuela y presente signos que hagan sospechar sobre el contagio de COVID-19, deben de activar al 200 por ciento a las áreas de atención médico que tengan las escuelas de cualquier nivel y exigir en todo momento  el cubrebocas, la no aglomeración de alumnos, lavarse las manos cada rato, mantener la sana distancia y usar gel para evitar contagios.</p>
<p>Desde luego, el asunto va más allá de elementos como espacios físicos, aditamentos para la sanidad y del asunto de los dineros, tiene que llegarse al principio de la autoridad escolar, porque antes de la pandemia, otros factores relativos al comportamiento de los estudiantes, desde las primarias hasta el bachillerato, era un lío grande para los maestros, incluso, llegó ha hablarse de libertinaje  de los estudiantes y una mala relación de ellos con los profesores, situación que generó acciones ríspidas entre maestros y padres de familia, por caprichos de los alumnos.</p>
<p>Hay quienes creen que estar de nuevo en los salones de clase, implica un esfuerzo doble de quienes están en la primera línea de la educación y la contribución inmediata de aquellos que vía la administración tiene que hacer llegar los recursos financieros, materiales y humanos para que, en la nueva normalidad todas las cosas se alineen y pueda alcanzarse la meta de elevar la calidad de la educación en el país.</p>
<p>Haya o no retorno a clases en el ya cercano mes de agosto, existen demasiadas complicaciones, máxime si se agregan cosas como la urgencia que tienen los maestros por revacunarse, ya que, el biológico que les fue aplicado, Cansino, de procedencia China, no les protege contra la nueva variante del COVID-19, la denominada Delta y seguro el Sindicato Nacional de Trabajadores de la Educación pedirá una estrategia de protección biológica para que agremiados, tal y como lo hicieron antes del 15 de mayo, porque el organismo sindical pidió la vacunación a los profesores como elemento para la firma del acuerdo ene l que definieron el aumento al salario y las prestaciones de este año.</p>
<p>Total, a más de uno, les quita el sueño el hecho de que los alumnos estén de nuevo en las aulas, porque infinidad de elementos tienen que alinearse y funcionar a la perfección, de lo contario, las escuelas podrían ser el detonante de una oleada más de contagios de coronavirus, que tiene en jaque a los países y sus economías.</p>
<p>Los otros.</p>
<p>En el mes de septiembre venidero tres personas del Consejo General del IETAM dejarán sus cargos porque cumplen con el período para el que fueron designadas y designado, las Consejeras María de los Ángeles Quintero Rentería, Nohemí Arguello Sosa y su compañero Oscar Becerra Trejo, para sustituirlos ya hay un listado de aspirantes con más de 100 nombres, entre los que destacan los muy abusados por están en la jugada del IETAM y otros que ya estuvieron y que quieren de nuevo la chamba.</p>
<p>Obvio, no será el Consejo General el que decida, sino el Instituto Nacional Electoral, que tiene una oficina especializada para ello y que, analizará las propuestas, definirá finalistas y decidirá antes de que termine el mes de octubre venidero, quienes serán las tres nuevas personas que se integrarán al IETAM.</p>
<p>Mandaron ya sus documentos el Secretario Ejecutivo del IETAM, Juan de Dio Álvarez Ortiz que llegó a ese cargo hace poco y ahora quiere pasarse al lado de enfrente, es decir, ser Consejero, también la magistrada del Tribunal Electoral, Marcia Garza Robles, quien ya fue titular de ese órgano colegiado y ahora le agrada la idea de ser Consejera electoral y se agrega al abogado Eddy Izaguirre, quien también estuvo como Magistrado electoral.</p>
<p>Algunos ex consejeros como Juan Carlos López Aceves y Raúl Robles Caballero, a demás de muchos colaboradores del INE y del IETAM en la entidad, como Claudia Anaya Alvarado, Omar Becerra Trejo, hermano del Consejero saliente, Oscar, Luis Alberto Sánchez Morales, Carlos Abugaber Palmero y Eduardo Leos Villasana.</p>
<p>En tanto, los del IETAM que mandaron documentos con la idea de que peguen para ser consejos del Instituto, el exsecretario Ejecutivo José Francisco Salazar Arteaga quien es presidente del Consejo Municipal de Victoria, Diana Laura Luna del consejo de Río Bravo y María Elena Rodríguez del Distrital local de Victoria.</p>
<p>Obvio es una muy buena chamba con muchos invitados, más de cien para que el INE decida por tres, de manera que, se exhibe con naturalidad que lograr la designación es una gran empresa, pero, quienes obtengan las posiciones aseguran un sueldo de muchos miles de pesos por seis años o tres en el peor de los casos.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298209" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298209" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.noticiasdetampico.mx/senador-ricardo-monreal-el-gran-provocador/" rel="prev"><span class="meta-nav">&larr;</span> ¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!</a></li>
			<li class="next"><a href="https://www.noticiasdetampico.mx/una-marina-de-rodillas/" rel="next">Una Marina de rodillas <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/secretaria-de-salud-anda-de-tour-turistico-en-hospitales/" title="SECRETARIA DE SALUD ANDA DE TOUR TURISTICO EN HOSPITALES">
								<img width="277" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg 441w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA-370x274.jpg 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg" data-sizes="(max-width: 277px) 100vw, 277px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="277" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg 441w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA-370x274.jpg 370w" sizes="(max-width: 277px) 100vw, 277px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/secretaria-de-salud-anda-de-tour-turistico-en-hospitales/" rel="bookmark" title="SECRETARIA DE SALUD ANDA DE TOUR TURISTICO EN HOSPITALES">
								SECRETARIA DE SALUD ANDA DE TOUR TURISTICO EN HOSPITALES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/secretaria-de-salud-anda-de-tour-turistico-en-hospitales/" title="4:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-08T16:30:57-06:00">8 febrero, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/hogares-con-luz-propia/" title="Hogares con luz propia">
								<img width="390" height="193"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?v=1593348863 488w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-370x183.jpg?v=1593348863 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?v=1593348863" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="193" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?v=1593348863" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?v=1593348863 488w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-370x183.jpg?v=1593348863 370w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/hogares-con-luz-propia/" rel="bookmark" title="Hogares con luz propia">
								Hogares con luz propia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/hogares-con-luz-propia/" title="9:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-24T21:46:48-05:00">24 mayo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/egresa-una-generacion-mas-de-la-unt-campus-hidalgo/" title="Egresa una generación más de la UNT Campus Hidalgo">
								<img width="375" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1.jpg?v=1597020169 608w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1-370x202.jpg?v=1597020169 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1-605x332.jpg?v=1597020169 605w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1.jpg?v=1597020169" data-sizes="(max-width: 375px) 100vw, 375px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="375" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1.jpg?v=1597020169" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1.jpg?v=1597020169 608w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1-370x202.jpg?v=1597020169 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/POLLA1-1-605x332.jpg?v=1597020169 605w" sizes="(max-width: 375px) 100vw, 375px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/egresa-una-generacion-mas-de-la-unt-campus-hidalgo/" rel="bookmark" title="Egresa una generación más de la UNT Campus Hidalgo">
								Egresa una generación más de la UNT Campus Hidalgo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/egresa-una-generacion-mas-de-la-unt-campus-hidalgo/" title="5:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-06-22T17:21:30-05:00">22 junio, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGUENOS EN REDES SOCIALES</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v8.0" nonce="hw5H9Oig"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/noticiasdetampico.mx" data-tabs="" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/noticiasdetampico.mx"><p><a href="https://www.facebook.com/noticiasdetampico.mx">noticiasdetampico.mx</a></p></blockquote>
</div>
<p><a href="https://twitter.com/portalnt" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @portalnt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ENTREVISTA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/" title="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración"><img width="390" height="205"   alt="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración" title="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZA-1-390x205.jpg?v=1626309560" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZA-1-390x205.jpg?v=1626309560" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración" title="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/" title="Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración">
				Moderniza DIF Tampico Todas sus Guarderías en la Actual Administración			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/" title="7:39 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:39:27-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>*Reinauguran Chucho Nader y Aída Féres la Guardería Colinas de San Gerardo. Con el objetivo de ofrecer espacios de cuidado,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298177" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298177" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/secretaria-de-salud-definira-regreso-a-clases-presenciales/" title="Secretaría de Salud, definirá regreso a clases presenciales"><img width="130" height="90"   alt="Secretaría de Salud, definirá regreso a clases presenciales" title="Secretaría de Salud, definirá regreso a clases presenciales" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--130x90.jpg?v=1626305495 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--370x260.jpg?v=1626305495 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--392x272.jpg?v=1626305495 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--130x90.jpg?v=1626305495" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--130x90.jpg?v=1626305495" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Secretaría de Salud, definirá regreso a clases presenciales" title="Secretaría de Salud, definirá regreso a clases presenciales" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--130x90.jpg?v=1626305495 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--370x260.jpg?v=1626305495 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/SECRETARIA--392x272.jpg?v=1626305495 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/secretaria-de-salud-definira-regreso-a-clases-presenciales/" title="Secretaría de Salud, definirá regreso a clases presenciales">
				Secretaría de Salud, definirá regreso a clases presenciales			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/secretaria-de-salud-definira-regreso-a-clases-presenciales/" title="6:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T18:31:41-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/diputados-del-pan-piden-cancelar-la-consulta-publica/" title="Diputados del PAN piden cancelar la Consulta Pública"><img width="130" height="90"   alt="Diputados del PAN piden cancelar la Consulta Pública" title="Diputados del PAN piden cancelar la Consulta Pública" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-130x90.jpg?v=1626299515 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-370x260.jpg?v=1626299515 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-392x272.jpg?v=1626299515 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-130x90.jpg?v=1626299515" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-130x90.jpg?v=1626299515" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Diputados del PAN piden cancelar la Consulta Pública" title="Diputados del PAN piden cancelar la Consulta Pública" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-130x90.jpg?v=1626299515 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-370x260.jpg?v=1626299515 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/Gerardo-Pena-Flores-392x272.jpg?v=1626299515 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/diputados-del-pan-piden-cancelar-la-consulta-publica/" title="Diputados del PAN piden cancelar la Consulta Pública">
				Diputados del PAN piden cancelar la Consulta Pública			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/diputados-del-pan-piden-cancelar-la-consulta-publica/" title="4:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T16:52:01-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/modernizacion-de-infraestructura-gracias-al-manejo-transparente-de-recursos-chucho-nader/" title="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader"><img width="130" height="90"   alt="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader" title="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-130x90.jpg?v=1626228944 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-370x260.jpg?v=1626228944 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-392x272.jpg?v=1626228944 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-130x90.jpg?v=1626228944" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-130x90.jpg?v=1626228944" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader" title="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-130x90.jpg?v=1626228944 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-370x260.jpg?v=1626228944 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/MODERNIZACIO-392x272.jpg?v=1626228944 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/modernizacion-de-infraestructura-gracias-al-manejo-transparente-de-recursos-chucho-nader/" title="Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader">
				Modernización de Infraestructura Gracias al Manejo Transparente de Recursos:  Chucho Nader			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/modernizacion-de-infraestructura-gracias-al-manejo-transparente-de-recursos-chucho-nader/" title="9:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T21:15:49-05:00">13 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/" title="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO"><img width="369" height="205"   alt="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO" title="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg 542w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS--370x205.jpg 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg" data-sizes="(max-width: 369px) 100vw, 369px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="369" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO" title="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg 542w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS--370x205.jpg 370w" sizes="(max-width: 369px) 100vw, 369px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/" title="“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO">
				“VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/" title="1:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-15T01:38:01-05:00">15 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>La@Red    POR RUBEN DUEÑAS ARIZMENDI “VAMOS A REINICIAR LAS CLASES PRESENCIALES, NO HAY NADA QUE LO IMPIDA”, AMLO “Vamos a</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298214" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298214" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/una-marina-de-rodillas/" title="Una Marina de rodillas"><img width="130" height="75"   alt="Una Marina de rodillas" title="Una Marina de rodillas" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg?v=1593613509 582w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán-370x212.jpg?v=1593613509 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg?v=1593613509" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="75" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg?v=1593613509" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Una Marina de rodillas" title="Una Marina de rodillas" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg?v=1593613509 582w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán-370x212.jpg?v=1593613509 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/una-marina-de-rodillas/" title="Una Marina de rodillas">
				Una Marina de rodillas			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/una-marina-de-rodillas/" title="1:36 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-15T01:36:01-05:00">15 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" title="Clases presenciales quitan sueño a actores educativos"><img width="130" height="69"   alt="Clases presenciales quitan sueño a actores educativos" title="Clases presenciales quitan sueño a actores educativos" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="69" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Clases presenciales quitan sueño a actores educativos" title="Clases presenciales quitan sueño a actores educativos" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" title="Clases presenciales quitan sueño a actores educativos">
				Clases presenciales quitan sueño a actores educativos			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/clases-presenciales-quitan-sueno-a-actores-educativos/" title="1:33 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-15T01:33:59-05:00">15 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/senador-ricardo-monreal-el-gran-provocador/" title="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!"><img width="130" height="90"   alt="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!" title="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-130x90.jpg?v=1626330644 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-370x260.jpg?v=1626330644 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-392x272.jpg?v=1626330644 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-130x90.jpg?v=1626330644" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-130x90.jpg?v=1626330644" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!" title="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-130x90.jpg?v=1626330644 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-370x260.jpg?v=1626330644 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/monreal-392x272.jpg?v=1626330644 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/senador-ricardo-monreal-el-gran-provocador/" title="¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!">
				¡SENADOR RICARDO MONREAL, EL GRAN PROVOCADOR…!			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/senador-ricardo-monreal-el-gran-provocador/" title="1:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-15T01:30:50-05:00">15 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/la-entrega-de-obras-una-constante-en-mi-gobierno-ulivarri/" title="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI"><img width="130" height="90"   alt="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI" title="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-130x90.jpg?v=1626321272 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-370x260.jpg?v=1626321272 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-392x272.jpg?v=1626321272 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-130x90.jpg?v=1626321272" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-130x90.jpg?v=1626321272" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI" title="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-130x90.jpg?v=1626321272 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-370x260.jpg?v=1626321272 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/CARLOS-ULIVARRI....-392x272.jpg?v=1626321272 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/la-entrega-de-obras-una-constante-en-mi-gobierno-ulivarri/" title="LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI">
				LA ENTREGA DE OBRAS UNA CONSTANTE EN MI GOBIERNO: ULIVARRI			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/la-entrega-de-obras-una-constante-en-mi-gobierno-ulivarri/" title="10:54 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T22:54:42-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">SUCESIÓN TAMAULIPAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/" title="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular"><img width="390" height="205"   alt="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular" title="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/A-PARTIR-390x205.jpg?v=1626305320" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/A-PARTIR-390x205.jpg?v=1626305320" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular" title="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/" title="Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular">
				Suspenderán a partir de 15 de julio difusión de propaganda de gobierno por consulta popular			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/" title="6:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T18:28:46-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>*Se mantendrán activas las campañas de información de las autoridades electorales relativas a servicios educativos y Educación o las necesarias</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298146" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298146" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/tiene-ietam-109-aspirantes-para-tres-puestos-en-el-consejo/" title="Tiene IETAM 109 aspirantes para tres puestos en el Consejo"><img width="130" height="90"   alt="Tiene IETAM 109 aspirantes para tres puestos en el Consejo" title="Tiene IETAM 109 aspirantes para tres puestos en el Consejo" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-130x90.jpg?v=1626304052 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-370x260.jpg?v=1626304052 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-392x272.jpg?v=1626304052 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-130x90.jpg?v=1626304052" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-130x90.jpg?v=1626304052" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tiene IETAM 109 aspirantes para tres puestos en el Consejo" title="Tiene IETAM 109 aspirantes para tres puestos en el Consejo" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-130x90.jpg?v=1626304052 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-370x260.jpg?v=1626304052 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ietam-listas-392x272.jpg?v=1626304052 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/tiene-ietam-109-aspirantes-para-tres-puestos-en-el-consejo/" title="Tiene IETAM 109 aspirantes para tres puestos en el Consejo">
				Tiene IETAM 109 aspirantes para tres puestos en el Consejo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/tiene-ietam-109-aspirantes-para-tres-puestos-en-el-consejo/" title="6:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T18:07:38-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/no-habra-prep-para-la-consulta-popular-en-tamaulipas/" title="No habrá PREP para la Consulta Popular en Tamaulipas"><img width="130" height="90"   alt="No habrá PREP para la Consulta Popular en Tamaulipas" title="No habrá PREP para la Consulta Popular en Tamaulipas" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-130x90.jpg?v=1626299596 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-370x260.jpg?v=1626299596 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-392x272.jpg?v=1626299596 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-130x90.jpg?v=1626299596" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-130x90.jpg?v=1626299596" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="No habrá PREP para la Consulta Popular en Tamaulipas" title="No habrá PREP para la Consulta Popular en Tamaulipas" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-130x90.jpg?v=1626299596 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-370x260.jpg?v=1626299596 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/ENRIQUE-392x272.jpg?v=1626299596 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/no-habra-prep-para-la-consulta-popular-en-tamaulipas/" title="No habrá PREP para la Consulta Popular en Tamaulipas">
				No habrá PREP para la Consulta Popular en Tamaulipas			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/no-habra-prep-para-la-consulta-popular-en-tamaulipas/" title="4:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T16:53:23-05:00">14 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/pandemia-no-afectara-consulta-ciudadana-ine/" title="Pandemia no afectará consulta ciudadana: INE."><img width="130" height="90"   alt="Pandemia no afectará consulta ciudadana: INE." title="Pandemia no afectará consulta ciudadana: INE." data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-130x90.jpg?v=1626229314 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-370x260.jpg?v=1626229314 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-392x272.jpg?v=1626229314 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-130x90.jpg?v=1626229314" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-130x90.jpg?v=1626229314" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pandemia no afectará consulta ciudadana: INE." title="Pandemia no afectará consulta ciudadana: INE." srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-130x90.jpg?v=1626229314 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-370x260.jpg?v=1626229314 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PANDEMIA-1-392x272.jpg?v=1626229314 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/pandemia-no-afectara-consulta-ciudadana-ine/" title="Pandemia no afectará consulta ciudadana: INE.">
				Pandemia no afectará consulta ciudadana: INE.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/pandemia-no-afectara-consulta-ciudadana-ine/" title="9:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T21:22:00-05:00">13 julio, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" ><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdetampico.mx\/clases-presenciales-quitan-sueno-a-actores-educativos\/":298209,"https:\/\/www.noticiasdetampico.mx\/moderniza-dif-tampico-todas-sus-guarderias-en-la-actual-administracion\/":298177,"https:\/\/www.noticiasdetampico.mx\/vamos-a-reiniciar-las-clases-presenciales-no-hay-nada-que-lo-impida-amlo\/":298214,"https:\/\/www.noticiasdetampico.mx\/suspenderan-a-partir-de-15-de-julio-difusion-de-propaganda-de-gobierno-por-consulta-popular\/":298146};
	</script>
				<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'194349807',post:'298209',tz:'-5',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '194349807', '298209' ]);
</script>

</body>
</html>
