<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">
<title>Maki: $100 millones a equipamiento urbano &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Maki: $100 millones a equipamiento urbano RSS de los comentarios" href="https://www.noticiasdetampico.mx/columnas/maki-100-millones-a-equipamiento-urbano/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.noticiasdetampico.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css' href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css' href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css' href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css' href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='DIPUTADOS DEL PAN, NO NECESITARON A MAKI PARA GANAR' href='https://www.noticiasdetampico.mx/columnas/diputados-del-pan-no-necesitaron-a-maki-para-ganar' />
<link rel='next' title='Presentarán alumnos de la UAT en Abu Dabi proyecto de App móvil para débiles visuales' href='https://www.noticiasdetampico.mx/nacional/presentaran-alumnos-de-la-uat-en-abu-dabi-proyecto-de-app-movil-para-debiles-visuales' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/columnas/maki-100-millones-a-equipamiento-urbano" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=187428' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano&#038;format=xml" />

<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png" />



<meta property="og:type" content="article" />
<meta property="og:title" content="Maki: $100 millones a equipamiento urbano" />
<meta property="og:url" content="https://www.noticiasdetampico.mx/columnas/maki-100-millones-a-equipamiento-urbano" />
<meta property="og:description" content="EN CONCRETO Por: Ángel A. Guerra Maki: $100 millones a equipamiento urbano El Ayuntamiento de Reynosa que preside la Doctora MAKI ORTIZ, complementará este año una inversión de 110 millones de peso…" />
<meta property="article:published_time" content="2019-06-13T02:52:50+00:00" />
<meta property="article:modified_time" content="2019-06-13T02:52:50+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png" />
<meta property="og:image:width" content="324" />
<meta property="og:image:height" content="328" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Maki: $100 millones a equipamiento urbano" />
<meta name="twitter:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" />
<meta name="msapplication-TileImage" content="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" />
<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-187428 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="page" class="site">
<div class="wide-container">
<div class="search-area">
<div class="container">
<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
<div>
<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
</div>
</form>
<div class="search-by-cat">
<span class="search-title">Buscar por Categoria:</span>
<ul>
<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a>
</li>
<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta">Encuesta</a>
</li>
<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a>
</li>
<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares">Titulares</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized">Uncategorized</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
</li>
</ul>
</div>
</div>
</div>
<div class="top-bar">
<div class="container">
<div class="top-bar-left">
</div>
<div class="top-bar-right">
</div>
</div>
</div>
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="container">
<div class="site-branding">
<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/bannerNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
</div>
</div>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="container">
<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
<li id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
<li id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
<li id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>
</ul>
</li>
<li id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
<button class="search-toggle"><i class="fa fa-search"></i></button>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<article id="post-187428" class="post-187428 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-sebien-gobtam-altamira-madero-tams tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/columnas/maki-100-millones-a-equipamiento-urbano" content="Maki: $100 millones a equipamiento urbano" />
<meta itemprop="dateModified" content="2019-06-12T21:52:50-05:00" />
<img width="324" height="328" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png 324w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-100x100.png 100w" sizes="(max-width: 324px) 100vw, 324px" />
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png">
<meta itemprop="width" content="324">
<meta itemprop="height" content="328">
</span>
<header class="entry-header">
<div class="entry-navigation">
<span class="cat-links" itemprop="articleSection">
<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
</span>
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Maki: $100 millones a equipamiento urbano</span><meta itemprop="position" content="3" /></li></ul></nav> </div>
<h1 class="entry-title" itemprop="headline">Maki: $100 millones a equipamiento urbano</h1> </header>
<div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T21:52:50-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 9:52 pm">12 junio, 2019</time> <div align="right">
<h2> 40 visitas </h2> </div>
</div>
<div class="entry-share">
<span class="share-title">Compartir:</span>
<ul>
<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Maki%3A+%24100+millones+a+equipamiento+urbano&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano&amp;title=Maki%3A+%24100+millones+a+equipamiento+urbano" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FEN-CONCRETO.png" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="email"><a href="/cdn-cgi/l/email-protection#4c733f392e26292f38712438383c76636369790e022338252f252d3f67282967182d213c252f2369790867012d2725697f0d67697e787d7c7c67212520202322293f672d67293d39253c2d21252922382367393e2e2d22236a2d213c772e232835712438383c7663632438383c3f697f0d697e0a697e0a3b3b3b62222338252f252d3f2829382d213c252f23622134697e0a2f23203921222d3f697e0a212d2725617d7c7c61212520202322293f612d61293d39253c2d21252922382361393e2e2d2223"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<div class="entry-content" itemprop="articleBody">
<p><span style="color: #ff0000;"><strong>EN CONCRETO</strong></span></p>
<p><strong>Por: Ángel A. Guerra</strong></p>
<p><span style="color: #0000ff;"><strong>Maki: $100 millones a equipamiento urbano</strong></span></p>
<p>El Ayuntamiento de Reynosa que preside la Doctora MAKI ORTIZ, complementará este año una inversión de 110 millones de pesos en uno de los sectores más populosos de la ciudad, al ejecutar obras por 85 millones 794 mil 764.80 pesos, que se suman a los 23 millones ya ejercidos en pavimentación, rehabilitación de calles, infraestructura escolar, drenaje pluvial y drenaje sanitario.</p>
<p>El anuncio fue hecho personalmente por la edil al encabezar en la colonia Lázaro Cárdenas la Audiencia Pública Número 16, en cuyo desarrollo explicó detalladamente que su gobierno invirtió allí el año pasado más de 23 millones 736 mil pesos, en la pavimentación hidráulica de la calle Francisco Márquez y rehabilitación del colector de drenaje en la avenida Américo Villarreal.</p>
<p>Agregó que también se realizó la pavimentación asfáltica de la calle Ecuador, rehabilitación de sanitarios del jardín de niños Moisés Sáenz Garza; rehabilitación de red de drenaje en la calle Juchitán y en la calle Occidental, así como del pavimento en calle Argentina.</p>
<p>La alcaldesa MAKI ORTIZ expresó a los colonos: “Todo esto que hacemos, es con los impuestos que todos pagamos; tenemos problemas de agua y drenaje, pero no muchos pagan el agua y eso hace que falte dinero para invertir”, lamentó.</p>
<p>Ante más de 500 asistentes a la Audiencia, en la que se brindaron servicios de consulta médica y dental, orientación legal y recepción de solicitudes de servicios públicos, dio a conocer que su Ayuntamiento destinará este año 85 millones 794 mil 764.80 pesos en el sector, que con las obras del 2018 suman 109 millones 530 mil 914.84 pesos</p>
<p>Actualmente se construye la barda perimetral en la escuela primaria María Esther Zuno; pavimentación de la calle López Mateos, dos canales pluviales, y está en proyecto la construcción de la Biblioteca Pública Municipal propuesta por la SEDATU en Paseo de las Palmas y Ceiba,.</p>
<p>Mientras que en las colonias El Anhelo, Antonio J. Bermúdez y Lázaro Cárdenas, son ejecutadas la reconstrucción de la Estación de Bombeo de Aguas Residuales número 27, en la que se invierten más de 10.5 millones de pesos y se proyectaron dos pavimentaciones, a propuesta de SEDATU, por más de 37 millones, de la calle Américo Villarreal y de la calle Laredo.</p>
<p>Acompañada de funcionarios municipales y miembros del Cabildo, la Presidente Municipal hizo entrega simbólica de 450 despensas del programa Nutriendo Reynosa; fueron donados a la escuela 11 balones deportivos y se distribuyeron arbolitos para reforestación, dotaciones de brócoli para consumo y se dispuso de 1075 vacantes laborales de diversas empresas.</p>
<p>En Nuevo Laredo, por cierto, la Orquesta Sinfónica de Alientos de la Policía Federal, dará en Nuevo Laredo un concierto hoy jueves en el marco de los festejos del 171 aniversario de la fundación de esta ciudad fronteriza.</p>
<p>Esta Orquesta es una de las más importantes del país; está integrada por 50 oficiales quienes durante una década han contribuido en la reconstrucción del tejido social a través de la música.</p>
<p>También actuará el Mariachi de la misma corporación policial.</p>
<p>La ciudadanía podrá disfrutar de los eventos artísticos en forma gratuita en  el Centro Cultural Nuevo Laredo.</p>
<p>Previo al concierto, 100 oficiales realizarán actividades lúdicas en las instalaciones del Centro Cultural para tener un acercamiento con la ciudadanía; exhibirán unidades y un helicóptero de la corporación.</p>
<p>El Oficial de PF EDGAR RAÚL VALLEJO PÉREZ detalló que “es una gama de cultura, diferentes actividades y el contacto directo con los elementos de la Policía Federal dentro de todas estas actividades, por eso es que para nosotros es tan importante darle difusión y que la gente de Nuevo Laredo participe”.</p>
<p>A propósito de Nuevo Laredo, la Agencia Laredo Press, del prestigiado periodista PRIMITIVO LÓPEZ HERRERA, que el licenciado en Relaciones Internacionales JUAN CARLOS MENDOZA SÁNCHEZ, con diplomados en Estados Unidos, México y Canadá, es el nuevo Cónsul General de México</p>
<p>Sustituye a CAROLINA ZARAGOZA quien fue nombrada Directora de las Representaciones Consulares de México.</p>
<p>MENDOZA SÁNCHEZ ha sido catedrático en varias universidades en materia de política exterior, articulista en varios periódicos nacionales y con una trayectoria diplomática iniciada desde 1991.</p>
<p>En conferencia de prensa dijo que entre sus prioridades se encuentra el atender de manera personalizada cualquier situación o queja que tenga cualquier mexicano que se encuentre en esta ciudad.</p>
<p>Dedicará un día a la semana para atender estos menesteres, sin descuidar otras responsabilidades que le atañan su cargo, destacó.</p>
<p>En Matamoros, por cierto, como parte de las acciones para la conservación de espacios públicos instruidas por el alcalde MARIO ALBERTO LÓPEZ HERNÁNDEZ, se realizaron trabajos de limpieza a lo largo de 1.5 kilómetros en lo que será el parque lineal que va desde el Museo del Ferrocarril hasta la calle 21.</p>
<p>Las acciones de limpieza fueron realizadas durante los días martes y miércoles de la presente semana por un grupo de 30 trabajadores de la Secretaría de Espacios Públicos, a través de la Dirección de Espacios Públicos.</p>
<p>En esa distancia de 1.5 kilómetros el gobierno municipal se instalará un sistema de riego para los 100 árboles que se plantarán y para los ya existentes, informó TELEMACO ZERTUCHE MUÑOZ, encargado de la habitación de esa técnica que permitirá dar vida a los encinos que se sembrarán en el área.</p>
<p>Este sistema dijo, nos ayudará a mantener un ecosistema limpio, como es la instrucción del alcalde MARIO ALBERTO LÓPEZ HERNÁNDEZ, quien se preocupa por el mantenimiento de las áreas verdes.</p>
<p>Mientras que en Tampico, con el propósito de optimizar y ampliar el circuito vial de la colonia Arenal, el Presidente municipal CHUCHO NADER inauguró este miércoles, la pavimentación a base de concreto hidráulico de la calle Niños Héroes entre quinta avenida y calle cerrada, donde se destinó una inversión superior a los tres millones de pesos.</p>
<p>El jefe de la comuna acompañado por miembros del cuerpo edilicio señaló que su administración lleva a cabo la modernización vial en decenas de calles y avenidas del municipio, a fin de brindar una mejor conectividad y elevar la calidad de vida y bienestar de la población.</p>
<p>&#8220;Estamos trabajando con total responsabilidad en la transformación de Tampico para que las familias vivan mejor; para que existan mayores oportunidades de crecimiento y para que nuestra ciudad siga brillando a nivel estatal y nacional&#8221;, subrayó.</p>
<p>CHUCHO NADER expuso que con el manejo eficiente y correcto de los recursos se ha logrado avanzar en materia de pavimentación de una manera importante, haciendo más con menos y manteniendo un ritmo de trabajo ininterrumpido.</p>
<p>&#8220;En tan solo ocho meses de gobierno, hemos pavimentado una serie de vialidades en diferentes colonias de Tampico; y al día de hoy, traemos más de 55 obras de pavimentación y lo estamos logrando con menos recursos, siendo más eficientes, equitativos y trabajando de la mano con los constructores locales, de manera clara y transparente, sin recurrir a los &#8220;moches&#8221; que se acostumbraban en el pasado&#8221;, recalcó.</p>
<p>Vuelvo a la ‘polaca’ para compartirle lo que para usted no es, por supuesto, ninguna novedad, pues nosotros le anticipamos desde el mismo 2 de junio que el PAN tendría 21 diputados de mayoría relativa y 1 de representación proporcional; y hasta le dijimos que el ‘pluri’ de Acción Nacional sería GERARDO PEÑA FLORES.</p>
<p>Le dijimos más: le anticipamos, y hoy se lo ratificamos, que GERARDO será el futuro presidente de la Junta de Coordinación Política del Congreso local, primicias que se confirmó al figurar GERARDO como el primer candidato inscrito en la lista de diputados de representación proporcional presentada por Acción Nacional ante el Instituto Electoral de Tamaulipas (IETAM).</p>
<p>Así, el PAN podrá contar con hasta 22 diputados por ambos principios, siempre y cuando el porcentaje de votación efectiva más ocho puntos porcentuales sea mayor al porcentaje que representan esos 22 diputados del total del Congreso.</p>
<p>Es decir, con 54.04 por ciento de la votación estatal efectiva, más los ocho puntos porcentuales previstos por la Constitución y la Ley Electoral Estatal, Acción Nacional puede contar legalmente con el 62.04 por ciento de presencia en el Congreso de Tamaulipas.</p>
<p>En otro tema, con el apoyo de los 43 DIF Municipales, el Sistema DIF Tamaulipas que preside MARIANA GÓMEZ de GARCÍA CABEZA DE VACA, inició   de más de 76 mil 500 despensas del programa Aliméntate Bien Canasta Básica Familiar, correspondiente al segundo trimestre del año, dotaciones  de productos alimentarios que se entregan a familias en condiciones de vulnerabilidad.</p>
<p>Esta estrategia tiene como objetivo contribuir a la seguridad alimentaria, mediante la entrega de insumos diseñados con base en criterios de calidad y acompañados de acciones de orientación nutricional.</p>
<p>Cada paquete lleva artículos de la canasta básica familiar, como aceite, harina de maíz, arroz, leche descremada, frijol, avena, lentejas, sardinas, pasta, atún entre otros productos.</p>
<p>Como dato anecdótico, de Nuevo Lasredo el DIF municipal nos comparte:</p>
<p>A sus 80 años de edad, LUZ MARÍA GONZÁLEZ FRANCO caminó durante una hora todos los miércoles para llegar puntual a su clase de huertos orgánicos, en el Centro para el Desarrollo Integral de la Familia -CEDIF- 2.</p>
<p>Su esfuerzo rindió frutos al recibir constancia de culminación, con una mención especial por asistencia perfecta, que originó el aplauso de sus compañeras de clase.</p>
<p>“Yo tenía muchos deseos de aprender a sembrar en maceta, porque no tengo espacio en mi casa. Ahorita estoy preparando un lugarcito ahí para sembrar porque aprendí bastante, estoy muy animada”, expresó.</p>
<p>En su graduación era una de las más contentas, ya que atesora cada conocimiento que recibió y que le será útil en su objetivo de cosechar frutas y verduras.</p>
<p>“Ahorita tengo rábanos y cilantro, quiero comprar semilla para plantar pepinos. Yo vivo sola, pero me visitan mis hijos y les da gusto verme tan entusiasmada”.</p>
<p>Pero su trayecto no termina ahí. Doña LUZ MARÍA continuará caminando desde su casa hacia el CEDIF 2, ahora para tomar el curso de computación, porque quiere compartir videos religiosos a través de las redes sociales.</p>
<p>“Quiero inscribirme en el curso de computación, tengo muchos deseos de aprender también. Estoy mucho muy agradecida con la señora ADRIANA porque es de mucha utilidad todo esto, ojalá que más personas se interesaran en los cursos”, indicó.</p>
<p>A las clases de computación también se trasladará a pie, afirmó, porque lo hace a manera de ejercicio, para tener una mejor salud.</p>
<p>Clap, clap, clap.</p>
<p>Un paréntesis para mencionar que la Sexagésima Tercera Legislatura del Estado, aprobó un Punto de Acuerdo que busca establecer como fecha cívica nacional el día 16 de junio de cada año, en conmemoración del aniversario de la Batalla de Santa Gertrudis y en reconocimiento a la contribución heroica de la Ciudad de Camargo, Tamaulipas, a la soberanía nacional.</p>
<p>Previo a esta aprobación, las Comisiones dictaminadoras de Gobernación y Cultura, presididas por el Diputado LUIS RENÉ CANTÚ GALVÁN y la legisladora IRMA AMELIA GARCÍA VELASCO, escucharon a la Alcaldesa de Camargo, LETICIA PEÑA VILLARREAL; al Historiador OCTAVIO HERRERA PÉREZ, así como a estudiantes y personal de la Escuela &#8220;Josefa Ortiz de Domínguez&#8221;, que encabeza la Directora BERENICE DE LEÓN, quienes hicieron comentarios y aportaciones sobre el tema.</p>
<p>Con este exhorto a la Cámara de Diputados del Congreso de la Unión, para que dé trámite a la Iniciativa que reforma la Ley sobre el Escudo, la Bandera y los Himnos Nacionales y establecer esa fecha cívica, permite conmemorar un suceso importante en la transcendencia cultural, rescatando los principios y valores que deja cada acontecimiento para recordarlos y heredarlos a futuras generaciones.</p>
<p>La legisladora JUANA ALICIA SÁNCHEZ JIMÉNEZ, resaltó que, dentro de las batallas que fueron fundamentales para la independencia de la Nación, se encuentra la de Santa Gertrudis, en 1866, donde la tropa que empezaba a constituir el Ejercito del Norte de México al mando del General Mariano Escobedo, derrotó a una columna de aproximadamente 2 mil hombres entre los que se encontraban Austriacos, Americanos, Confederados y Traidores.</p>
<p>Por último, con gran entusiasmo, los estudiantes de Arquitectura de la Universidad Autónoma de Tamaulipas (UAT), MAXIMILIANO MONTES VILLAGRÁN y CARLOS ARTURO HERNÁNDEZ GÓMEZ, preparan su participación en la Feria Internacional de las Ciencias que se desarrollará en el mes de septiembre de 2019 en la ciudad de Abu Dabi, capital de los Emiratos Árabes Unidos.</p>
<p>Los jóvenes universitarios de la Facultad de Arquitectura, Diseño y Urbanismo (FADU) del Campus Tampico, son creadores del proyecto SINE, una aplicación móvil diseñada para ayudar a personas débiles visuales, con el cual representarán orgullosamente a México y a Tamaulipas; a la UAT y a su facultad, en este evento internacional.</p>
<p>Le han denominado “Sistema de Identificación y Narración del Entorno (SINE)”, y de acuerdo a su explicación, es un software que permite instalarse en los celulares y a través de la cámara puede ir narrando el lugar a personas invidentes.</p>
<p>Por hoy es todo, nos leemos mañana.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<footer class="entry-footer">
<span class="tag-links" itemprop="keywords">
<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
<a href="https://www.noticiasdetampico.mx/tag/sebien-gobtam-altamira-madero-tams">##Sebien #gobtam #altamira #madero #tams</a>
<a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">##TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a>
</span>
</footer>
</article>
<div class="entry-share">
<span class="share-title">Compartir:</span>
<ul>
<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Maki%3A+%24100+millones+a+equipamiento+urbano&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano&amp;title=Maki%3A+%24100+millones+a+equipamiento+urbano" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fmaki-100-millones-a-equipamiento-urbano&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FEN-CONCRETO.png" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="email"><a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfeaf6f6f2b8adada7b7c0ccedf6ebe1ebe3f1a9e6e7a9d6e3eff2ebe1eda7b7c6a9cfe3e9eba7b1c3a9a7b0b6b3b2b2a9efebeeeeedece7f1a9e3a9e7f3f7ebf2e3efebe7ecf6eda9f7f0e0e3eceda4e3eff2b9e0ede6fbbfeaf6f6f2b8adadeaf6f6f2f1a7b1c3a7b0c4a7b0c4f5f5f5acecedf6ebe1ebe3f1e6e7f6e3eff2ebe1edaceffaa7b0c4e1edeef7efece3f1a7b0c4efe3e9ebafb3b2b2afefebeeeeedece7f1afe3afe7f3f7ebf2e3efebe7ecf6edaff7f0e0e3eced"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<div class="post-pagination">
<div class="prev-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/diputados-del-pan-no-necesitaron-a-maki-para-ganar"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/Presentación1MORENA-PAN-100x100.jpg" class="entry-thumbnail wp-post-image" alt="DIPUTADOS DEL PAN, NO NECESITARON A MAKI PARA GANAR" /></a>
<div class="post-detail">
<span>Articulo Anterior</span>
<a href="https://www.noticiasdetampico.mx/columnas/diputados-del-pan-no-necesitaron-a-maki-para-ganar" class="post-title">DIPUTADOS DEL PAN, NO NECESITARON A MAKI PARA GANAR</a>
</div>
</div>
<div class="next-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/presentaran-alumnos-de-la-uat-en-abu-dabi-proyecto-de-app-movil-para-debiles-visuales"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/Presentación16-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Presentarán alumnos de la UAT en Abu Dabi proyecto de App móvil para débiles visuales" /></a>
<div class="post-detail">
<span>Articulo Siguiente</span>
<a href="https://www.noticiasdetampico.mx/nacional/presentaran-alumnos-de-la-uat-en-abu-dabi-proyecto-de-app-movil-para-debiles-visuales" class="post-title">Presentarán alumnos de la UAT en Abu Dabi proyecto de App móvil para débiles visuales</a>
</div>
</div>
</div>
<div class="related-posts">
<h3>Articulos Relacionados</h3>
<ul>
<li>
<span class="cat-links first-cat" itemprop="articleSection">
<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
</span>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/la-mano-de-amlo-en-sucesion-del-pri">
<img width="324" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-324x260.jpg" class="entry-thumbnail wp-post-image" alt="La mano de AMLO en sucesión del PRI" /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/la-mano-de-amlo-en-sucesion-del-pri" rel="bookmark">La mano de AMLO en sucesión del PRI</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:51:34-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:51 pm">12 junio, 2019</time>
</div>
</div>
</li>
<li>
<span class="cat-links first-cat" itemprop="articleSection">
<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
</span>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/que-haya-ine-para-rato">
<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-3-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Que haya INE para rato." /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/que-haya-ine-para-rato" rel="bookmark">Que haya INE para rato.</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:46:58-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:46 pm">12 junio, 2019</time>
</div>
</div>
</li>
<li>
<span class="cat-links first-cat" itemprop="articleSection">
<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
</span>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/maki-es-maki-dona-mentiras">
<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/Presentación167-2-370x260.jpg" class="entry-thumbnail wp-post-image" alt="MAKI ES MAKI: DOÑA MENTIRAS" /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/maki-es-maki-dona-mentiras" rel="bookmark">MAKI ES MAKI: DOÑA MENTIRAS</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:37:01-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:37 pm">12 junio, 2019</time>
</div>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/maki-100-millones-a-equipamiento-urbano#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='187428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</main>
</div>
<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
<div class="modern-block modern-vertical-block">
<h4 class="section-title" style="border-color: #1976D2">
<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
</h4>
<div class="top-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-nueva-obra-de-pavimentacion-en-el-arenal">
<img width="536" height="317" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/IMG-20190612-WA0053.jpg" class="entry-thumbnail wp-post-image" alt="Inaugura Chucho Nader Nueva Obra de Pavimentación en el Arenal" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/IMG-20190612-WA0053.jpg 536w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/IMG-20190612-WA0053-370x219.jpg 370w" sizes="(max-width: 536px) 100vw, 536px" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-nueva-obra-de-pavimentacion-en-el-arenal" rel="bookmark" itemprop="url">Inaugura Chucho Nader Nueva Obra de Pavimentación en el Arenal</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T20:06:25-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 8:06 pm">12 junio, 2019</time>
</div>
<div class="entry-summary" itemprop="description">
*Invierten más de 3 MDP en la modernización vial de este sector Con el propósito&hellip; </div>
</div>
</div>
</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
<div>
<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
<div class="widget-social-icons">
<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
</div>
</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
<div class="modern-block modern-vertical-block">
<h4 class="section-title" style="border-color: #a513a3">
<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
</h4>
<div class="top-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/la-mano-de-amlo-en-sucesion-del-pri">
<img width="324" height="328" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA.jpg" class="entry-thumbnail wp-post-image" alt="La mano de AMLO en sucesión del PRI" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA.jpg 324w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-100x100.jpg 100w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/la-mano-de-amlo-en-sucesion-del-pri" rel="bookmark" itemprop="url">La mano de AMLO en sucesión del PRI</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:51:34-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:51 pm">12 junio, 2019</time>
</div>
<div class="entry-summary" itemprop="description">
PRESENCIA ANA LUISA GARCÍA G.             &lt; La mano de AMLO en sucesión del PRI&hellip; </div>
</div>
<div class="bottom-post">
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/que-haya-ine-para-rato">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Que haya INE para rato." /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/que-haya-ine-para-rato" rel="bookmark" itemprop="url">Que haya INE para rato.</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:46:58-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:46 pm">12 junio, 2019</time>
</div>
</div>
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/maki-es-maki-dona-mentiras">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/Presentación167-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="MAKI ES MAKI: DOÑA MENTIRAS" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/maki-es-maki-dona-mentiras" rel="bookmark" itemprop="url">MAKI ES MAKI: DOÑA MENTIRAS</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:37:01-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:37 pm">12 junio, 2019</time>
</div>
</div>
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/los-alcaldes-ganadores-y-derrotados">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/OSCAR-TENDENCIAS-1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Los alcaldes ganadores y derrotados" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/los-alcaldes-ganadores-y-derrotados" rel="bookmark" itemprop="url">Los alcaldes ganadores y derrotados</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T23:32:22-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 11:32 pm">12 junio, 2019</time>
</div>
</div>
</div>
</div>
</aside><aside id="media_image-2" class="widget widget_media_image"><img class="image " src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg" alt="" width="350" height="560" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
<div class="modern-block modern-vertical-block">
<h4 class="section-title" style="border-color: #aaad00">
<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
</h4>
<div class="top-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/mostraran-las-bellezas-de-tampico">
<img width="615" height="280" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/INVITAN.jpg" class="entry-thumbnail wp-post-image" alt="Mostrarán las bellezas de Tampico" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/INVITAN.jpg 615w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/INVITAN-370x168.jpg 370w" sizes="(max-width: 615px) 100vw, 615px" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/mostraran-las-bellezas-de-tampico" rel="bookmark" itemprop="url">Mostrarán las bellezas de Tampico</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T21:08:47-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 9:08 pm">12 junio, 2019</time>
</div>
<div class="entry-summary" itemprop="description">
* Descubre la ciudad María de Jesús Cortez La secretaría de Turismo dará a conocer&hellip; </div>
</div>
<div class="bottom-post">
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/nos-sumaremos-al-descuento-salarial-regidor-independiente">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/thumbnail_ALBERTO-SANCHEZ-100x100.jpg" class="entry-thumbnail wp-post-image" alt="&#8220;Nos sumaremos al descuento salarial&#8221;: regidor independiente" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/nos-sumaremos-al-descuento-salarial-regidor-independiente" rel="bookmark" itemprop="url">&#8220;Nos sumaremos al descuento salarial&#8221;: regidor independiente</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T20:56:33-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 8:56 pm">12 junio, 2019</time>
</div>
</div>
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-nueva-obra-de-pavimentacion-en-el-arenal">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/IMG-20190612-WA0053-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Inaugura Chucho Nader Nueva Obra de Pavimentación en el Arenal" /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-nueva-obra-de-pavimentacion-en-el-arenal" rel="bookmark" itemprop="url">Inaugura Chucho Nader Nueva Obra de Pavimentación en el Arenal</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T20:06:25-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 8:06 pm">12 junio, 2019</time>
</div>
</div>
<div class="small-post">
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/imparte-dif-platicas-para-prevenir-suicidios">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/thumbnail_IMG-20190612-WA0060-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Imparte DIF pláticas para prevenir suicidios." /> </a>
<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/imparte-dif-platicas-para-prevenir-suicidios" rel="bookmark" itemprop="url">Imparte DIF pláticas para prevenir suicidios.</a></h2> <div class="entry-meta">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a> </span>
<time class="entry-date published" datetime="2019-06-12T18:41:19-05:00" itemprop="datePublished" title="miércoles, junio 12, 2019, 6:41 pm">12 junio, 2019</time>
</div>
</div>
</div>
</div>
</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/columnas/maki-100-millones-a-equipamiento-urbano" title="Inicio">Inicio</a> - 320.568 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas" title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 86.049 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza" title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 42.441 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/hallamos-una-refineria-vacia-abandonada-secretaria-de-energia" title="Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a">Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a</a> - 35.895 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota" title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 32.600 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas" title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 21.060 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba" title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.880 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras" title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 16.828 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/rompe-record-de-rosca-en-tampicomas-de-110-metros" title="Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros">Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros</a> - 15.460 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira" title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 14.616 visitas</li></ul>
</aside></div>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="sidebar-footer">
<div class="container">
<div class="footer-column footer-column-1">
<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
<div class="widget-social-icons">
<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
</div>
</aside> </div>
<div class="footer-column footer-column-2">
<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3> <ul class="default-style">
<li>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/rosalba-y-los-ecos-de-su-buena-chamba" rel="bookmark">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2015/11/Rosalba-de-la-Cruz-Requena-150x150.jpg" class="entry-thumbnail wp-post-image" alt="ROSALBA Y LOS ECOS DE SU BUENA CHAMBA" /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<a href="https://www.noticiasdetampico.mx/columnas/rosalba-y-los-ecos-de-su-buena-chamba" rel="bookmark">ROSALBA Y LOS ECOS DE SU BUENA CHAMBA</a>
</div>
</li>
<li>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/celebra-cendi-uat-alegre-fiesta-prenavidena" rel="bookmark">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Foto_2_cendi-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Celebra Cendi-UAT alegre fiesta prenavideña" /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<a href="https://www.noticiasdetampico.mx/nacional/celebra-cendi-uat-alegre-fiesta-prenavidena" rel="bookmark">Celebra Cendi-UAT alegre fiesta prenavideña</a>
</div>
</li>
<li>
<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/impulsa-congreso-de-tamaulipas-el-parlamento-incluyente-de-las-personas-con-discapacidad" rel="bookmark">
<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/05/1-1-100x100.jpeg" class="entry-thumbnail wp-post-image" alt="Impulsa Congreso de Tamaulipas el Parlamento Incluyente de las Personas con Discapacidad" /> <span class="img-overlay"></span>
</a>
<div class="post-detail">
<a href="https://www.noticiasdetampico.mx/tamaulipas/impulsa-congreso-de-tamaulipas-el-parlamento-incluyente-de-las-personas-con-discapacidad" rel="bookmark">Impulsa Congreso de Tamaulipas el Parlamento Incluyente de las Personas con Discapacidad</a>
</div>
</li>
</ul>
</aside> </div>
<div class="footer-column footer-column-3">
<aside id="text-5" class="widget widget_text"> <div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>
</div>
</aside> </div>
</div>
</div>
<div class="site-info">
<div class="container">
</div>
</div>
</footer>
</div>
</div>
<style type="text/css" media="all" id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 > .panel-grid-cell , #pg-90595-0 > .panel-row-style > .panel-grid-cell , #pg-90595-1 > .panel-grid-cell , #pg-90595-1 > .panel-row-style > .panel-grid-cell , #pg-90595-2 > .panel-grid-cell , #pg-90595-2 > .panel-row-style > .panel-grid-cell , #pg-90595-3 > .panel-grid-cell , #pg-90595-3 > .panel-row-style > .panel-grid-cell , #pg-90595-4 > .panel-grid-cell , #pg-90595-4 > .panel-row-style > .panel-grid-cell , #pg-90595-5 > .panel-grid-cell , #pg-90595-5 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css' href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.5' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</body>
</html>
