<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA RSS de los comentarios" href="https://www.noticiasdetampico.mx/columnas/refuerzan-con-acciones-programas-federales-ochoa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ejercimos Presupuesto Histórico en este Año; Habría Cambios en Algunos Programas Federales‎: ITIFE' href='https://www.noticiasdetampico.mx/local/ejercimos-presupuesto-historico-en-este-ano-habria-cambios-en-algunos-programas-federales%e2%80%8e-itife' />
<link rel='next' title='Aguinaldos y sueldos a tiempo en el Ayuntamiento de Victoria.' href='https://www.noticiasdetampico.mx/columnas/aguinaldos-y-sueldos-a-tiempo-en-el-ayuntamiento-de-victoria' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/columnas/refuerzan-con-acciones-programas-federales-ochoa" />
<link rel='shortlink' href='https://wp.me/p8L0xF-G6d' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA" />
<meta property="og:url" content="https://www.noticiasdetampico.mx/columnas/refuerzan-con-acciones-programas-federales-ochoa" />
<meta property="og:description" content="SEÑAL POLÍTICA POR: ANWAR  A. VIVÍAN PERALTA -REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA -LLEVA ROXANA GOMEZ POSADAS Y ALEGRÍA A COLONIAS DE RIO BRAVO -HAY DIPUTADOS QUE NO LES ALCANZA PARA …" />
<meta property="article:published_time" content="2018-12-10T02:12:13+00:00" />
<meta property="article:modified_time" content="2018-12-10T02:12:13+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg" />
<meta property="og:image:width" content="441" />
<meta property="og:image:height" content="326" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@portalntM" />
<meta name="twitter:text:title" content="REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA" />
<meta name="twitter:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-161833 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-161833" class="post-161833 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/columnas/refuerzan-con-acciones-programas-federales-ochoa" content="REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA" />
	<meta itemprop="dateModified" content="2018-12-09T20:12:13+00:00" />
	

	<img width="441" height="326" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg 441w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA-370x274.jpg 370w" sizes="(max-width: 441px) 100vw, 441px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg">
			<meta itemprop="width" content="441">
			<meta itemprop="height" content="326">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T20:12:13+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 8:12 pm">9 diciembre, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa&amp;title=REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FANWREYNOSA.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-161833 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">42</span>
			</div><p><span style="color: #0000ff;"><strong>SEÑAL </strong><b>POLÍTICA</b></span></p>
<p><b>POR: ANWAR  A. VIVÍAN PERALTA</b></p>
<p><span style="color: #ff0000;"><strong>-REFUERZAN CON ACCIONES PROGRAMAS FEDERALES: OCHOA</strong></span></p>
<p><span style="color: #ff0000;"><b>-LLEVA ROXANA GOMEZ POSADAS Y ALEGRÍA A COLONIAS DE RIO BRAVO</b></span></p>
<p><span style="color: #ff0000;"><strong>-HAY DIPUTADOS QUE NO LES ALCANZA PARA LOGRAR LA REELECCION</strong></span></p>
<p>Este pasado 8 de diciembre llegamos a un año más de vida y dimos las gracias a dios por permitirnos esta oportunidad, dar gracias a mis padres y a mis hermanos asi como a nuestra familia.</p>
<p>Agradecer a quienes desde muy antes del día 8 y ya el mero día y posteriormente, lo han seguido haciendo y dando su felicitación por vía celular, telefónica, en nuestro portal y espacio de Facebook así como por WhatsApp y a quienes personalmente lo hicieron.</p>
<p>No queremos omitir a nadie y si agradecerles nuevamente sus muestras de aprecio, cariño y amistad a lo largo de años unos y otros de muchos muchos más años de feliz estancia en este mundo en donde seguiremos con nuestra firme acción y propuesta de vivir dios mediante y nos permita seguir contando con nuestra familia y grandes amistades en todos los rincones que hemos estado siempre presentes.</p>
<p>además de SE HAN recibido instrucciones en cada una de las unidades de salud del municipio de Reynosa donde el amigo y DR. OMAR NELSON GONZALEZ CEPEDA, jefe de la jurisdicción IV de la SST supervisa en forma constante con su equipo de trabajo asi como el apoyo del personal administrativo que las condiciones de atención a la ciudadanía se haga paso a paso, que no falte medicamento pero que también se aproveche la participación de los comités de salud por medio de los que se trabaja dia tras dia.</p>
<p>MIUY ACTIVO por cierto el maestro ELOY OCHOA coordinador distrital de programas sociales del gobierno federal que dirige el presidente ANDRES MANUEL LOPEZ OBRADOR y que viene impulsando mediante visitas, censos, reuniones y en centros con la ciudadana en cada uno de los municipios que conforman esta región noreste del estado de Tamaulipas.</p>
<p>Cabe mencionar que ELOY OCHOA es un personaje que, aunque proviene de la historia del PRI cuando las conclusiones se respetaban en forma institucional, su trabajo dentro de la izquierda con una visión clara del manejo y el trato de la función pública para con la sociedad debe ser al mismo tamaño y sin desbordes de prepotencia o egoísmos.</p>
<p>VIENE DESARROLLANDO un trabajo que fortalecerá sin duda la labor que realiza el también coordinador solo que a nivel estado del gobierno federal JOSE RAMON GOMEZ LEAL.</p>
<p>POR CIERTO nos comentan que la LIC. ROXANA GOMEZ PEREZ se encuentra llevando a cabo una serie de posadas y alegría a diversas colonias populares en el municipio de Rio Bravo donde no hay duda que pueda ser contemplada para lo que se pueda ofrecer.</p>
<p>SIN EMABRGO no precisamente lleva esos momentos de convivencia familiar la riobravense a las colonias populares porque quieran conocerla, ya la conocen a la señora que en sus ratos libres fuera de la función del servicio público dedica tiempo, esfuerzo y entrega de gestión a los ciudadanos.</p>
<p>LA JEFE DE CREDE en Reynosa profesora GEORGINA APARICIO estaría estregando dos aulas este inicio de semana sin confirmarse al momento la presencia del secretario de educación, pero si con la entereza de lograr avances en el programa de infraestructura educativa.</p>
<p>MIENTRAS QUE EN EL GOBIERNO DEL ESTADO se escuchan cada dia mas los relevos en diferentes secretarias del gabinete del gobernador mas no precisan fechas que se han venido arrastrando desde hace tiempo.</p>
<p>Y QUIEN PREPARA LA posada es el presidente del FATI, Frente amplio de trabajadores de la información JUVENTINO LOO a nivel estado y misma que será en próxima fecha de este diciembre en el salón de CANACO</p>
<p>Y mientras que esto pasa no se vislumbra al menso que LUIS CANTU GALVAN diputado local por Reynosa vaya a ser candidato a la reelección y sino pal baile vamos.</p>
<p>ASI MISMO le comento que quiero enviar nuestra condolencia y abrazo de solidaridad al maestro y Contador público RAMON GONZALEZ CEPEDA funcionario del CONALEP Reynosa y tiempo atrás quien fuera su director.</p>
<p>Lo anterior dado el deceso de su esposa la maestra SRA. MARTHA ALANIS DE GONZALEZ, a sus hijos y demás familiares desearles una pronta resignación y un abrazo fraternal</p>
<p>Nuestro más sentido pésame al amigo SAUL VILLARREAL en Miguel Alemán asi como a su familia ante el lamentable deceso de su hermano menor ADOLFO VILLARREAL (q.e.pd.)</p>
<p>ENVIAMOS nuestra felicitación por su enlace matrimonial a FATIMA FLORES POSADA y a JAVIER GOMEZ FLORES ESTE pasado 8 de diciembre asi como a nuestros primos XAVIER GOMEZ VIVIAN Y MALENA FLORES DIAZ.</p>
<p>Como también hacemos espacio para felicitar por su cumpleaños este 8 de diciembre a la SRA. GRACIELA AHUMADA DE RAMIREZ, esposa de nuestro amigo LIC. ABEL RAMIREZ.</p>
<p>Enviamos nuestra felicitación por su cumpleaños este pasado 9 de diciembre al LIC. ISAAC RAMOS GARATE, así como a JUAN PABLO ALEJANDRE en Reynosa y Valle hermoso respectivamente.</p>
<p>Además de este 10 de diciembre a quienes cumplen años también como a ANDRE JIMENEZ, en Reynosa y FELIPE HACES VALDEZ En Cd. Victorias asi como EDUARDO LOPEZ, y el maestro y periodista JERRY SANCHEZ en Miguel Alemán; además de ELIZABETH TORRES CANTU, ING. PATRICIO GARZA, ALEJANDRO RODRIGUEZ, ISRAEL VAZQUEZ Y MANLIO ANTON VILLAR MARTINEZ en Matamoros.</p>
<p>Y nos veremos.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa&amp;title=REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FANWREYNOSA.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+REFUERZAN+CON+ACCIONES+PROGRAMAS+FEDERALES%3A+OCHOA&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Frefuerzan-con-acciones-programas-federales-ochoa"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/ejercimos-presupuesto-historico-en-este-ano-habria-cambios-en-algunos-programas-federales%e2%80%8e-itife"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/thumbnail_IMAG0820-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Ejercimos Presupuesto Histórico en este Año; Habría Cambios en Algunos Programas Federales‎: ITIFE" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/local/ejercimos-presupuesto-historico-en-este-ano-habria-cambios-en-algunos-programas-federales%e2%80%8e-itife" class="post-title">Ejercimos Presupuesto Histórico en este Año; Habría Cambios en Algunos Programas Federales‎: ITIFE</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/aguinaldos-y-sueldos-a-tiempo-en-el-ayuntamiento-de-victoria"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Aguinaldos y sueldos a tiempo en el Ayuntamiento de Victoria." /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/columnas/aguinaldos-y-sueldos-a-tiempo-en-el-ayuntamiento-de-victoria" class="post-title">Aguinaldos y sueldos a tiempo en el Ayuntamiento de Victoria.</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/manifiesta-division-de-poderes-no-agrada-a-amlo">
								<img width="324" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-2-324x260.jpg" class="entry-thumbnail wp-post-image" alt="Manifiesta división de Poderes, no agrada a AMLO" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/manifiesta-division-de-poderes-no-agrada-a-amlo" rel="bookmark">Manifiesta división de Poderes, no agrada a AMLO</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:39:03+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:39 pm">9 diciembre, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/gano-martha-erika-en-puebla">
								<img width="276" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/OSCARBUENA-1-276x260.jpg" class="entry-thumbnail wp-post-image" alt="Ganó Martha Érika en Puebla" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/gano-martha-erika-en-puebla" rel="bookmark">Ganó Martha Érika en Puebla</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:36:40+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:36 pm">9 diciembre, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/refinerias-tema-nacional-de-la-semana">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-4-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Refinerías, tema nacional de la semana." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/refinerias-tema-nacional-de-la-semana" rel="bookmark">Refinerías, tema nacional de la semana.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:31:22+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:31 pm">9 diciembre, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/refuerzan-con-acciones-programas-federales-ochoa#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='161833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/continua-en-tampico-la-magia-de-la-navidad">
											<img width="616" height="364" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Presentación1chu.jpg" class="entry-thumbnail wp-post-image" alt="Continúa en Tampico la Magia de la Navidad" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Presentación1chu.jpg 616w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Presentación1chu-370x219.jpg 370w" sizes="(max-width: 616px) 100vw, 616px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/continua-en-tampico-la-magia-de-la-navidad" rel="bookmark" itemprop="url">Continúa en Tampico la Magia de la Navidad</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-12-09T19:45:34+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 7:45 pm">9 diciembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Realiza Gobierno de Chucho Nader, tradicionales posadas en las colonias A fin de brindar espacios&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/manifiesta-division-de-poderes-no-agrada-a-amlo">
											<img width="324" height="328" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-2.jpg" class="entry-thumbnail wp-post-image" alt="Manifiesta división de Poderes, no agrada a AMLO" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-2.jpg 324w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_ANALA-LUISA-PRESENCIA-2-100x100.jpg 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/manifiesta-division-de-poderes-no-agrada-a-amlo" rel="bookmark" itemprop="url">Manifiesta división de Poderes, no agrada a AMLO</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-12-09T21:39:03+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:39 pm">9 diciembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										PRESENCIA ANA LUISA GARCÍA G.             &lt; Manifiesta división de Poderes, no agrada a AMLO&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/gano-martha-erika-en-puebla">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/OSCARBUENA-1-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Ganó Martha Érika en Puebla" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/gano-martha-erika-en-puebla" rel="bookmark" itemprop="url">Ganó Martha Érika en Puebla</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:36:40+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:36 pm">9 diciembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/refinerias-tema-nacional-de-la-semana">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Refinerías, tema nacional de la semana." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/refinerias-tema-nacional-de-la-semana" rel="bookmark" itemprop="url">Refinerías, tema nacional de la semana.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:31:22+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:31 pm">9 diciembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/pobre-victoria-2">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_Presentación1JOSE-LUIS-1-3-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Pobre Victoria…" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/pobre-victoria-2" rel="bookmark" itemprop="url">Pobre Victoria…</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T21:27:24+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:27 pm">9 diciembre, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img width="285" height="456" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg" class="image wp-image-157232  attachment-350x560 size-350x560" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/amigos-festejan-cumpleanos-de-jorge-rubalcava-y-respaldan-aspiracion-jesus-ponce">
											<img width="709" height="469" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/IMG-20181209-WA0026.jpg" class="entry-thumbnail wp-post-image" alt="Amigos festejan cumpleaños de Jorge Rubalcava y respaldan aspiración Jesús Ponce." srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/IMG-20181209-WA0026.jpg 709w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/IMG-20181209-WA0026-370x245.jpg 370w" sizes="(max-width: 709px) 100vw, 709px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/amigos-festejan-cumpleanos-de-jorge-rubalcava-y-respaldan-aspiracion-jesus-ponce" rel="bookmark" itemprop="url">Amigos festejan cumpleaños de Jorge Rubalcava y respaldan aspiración Jesús Ponce.</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-12-09T21:17:27+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 9:17 pm">9 diciembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*En su mayoría asistieron amigos trabajadores jubilados petroleros por lo que se aprovechó la ocasión&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/ejercimos-presupuesto-historico-en-este-ano-habria-cambios-en-algunos-programas-federales%e2%80%8e-itife">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/thumbnail_IMAG0820-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Ejercimos Presupuesto Histórico en este Año; Habría Cambios en Algunos Programas Federales‎: ITIFE" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/ejercimos-presupuesto-historico-en-este-ano-habria-cambios-en-algunos-programas-federales%e2%80%8e-itife" rel="bookmark" itemprop="url">Ejercimos Presupuesto Histórico en este Año; Habría Cambios en Algunos Programas Federales‎: ITIFE</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T20:07:16+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 8:07 pm">9 diciembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/continua-en-tampico-la-magia-de-la-navidad">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Presentación1chu-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Continúa en Tampico la Magia de la Navidad" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/continua-en-tampico-la-magia-de-la-navidad" rel="bookmark" itemprop="url">Continúa en Tampico la Magia de la Navidad</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T19:45:34+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 7:45 pm">9 diciembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/avala-seduma-operacion-del-relleno-sanitario-por-parte-del-gobierno-de-altamira">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/Presentación17890-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Avala SEDUMA operación del Relleno Sanitario por parte del Gobierno de Altamira" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/avala-seduma-operacion-del-relleno-sanitario-por-parte-del-gobierno-de-altamira" rel="bookmark" itemprop="url">Avala SEDUMA operación del Relleno Sanitario por parte del Gobierno de Altamira</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-12-09T12:53:17+00:00" itemprop="datePublished" title="domingo, diciembre 9, 2018, 12:53 pm">9 diciembre, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/columnas/refuerzan-con-acciones-programas-federales-ochoa"  title="Inicio">Inicio</a> - 260.000 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 85.084 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 41.730 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 31.832 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 20.437 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.108 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 15.843 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 13.774 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos"  title="Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos">Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos</a> - 13.297 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/lopez-obrador-va-a-perder-el-primero-de-julio-meade"  title="LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE">LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE</a> - 13.104 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/consolidaran-diputados-tamaulipecos-agenda-legislativa-de-temas-prioritarios" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/04/1-Dip.-Carlos-Alberto-García-González-150x150.jpeg" class="entry-thumbnail wp-post-image" alt="Consolidarán Diputados Tamaulipecos Agenda legislativa de temas prioritarios" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/tamaulipas/consolidaran-diputados-tamaulipecos-agenda-legislativa-de-temas-prioritarios" rel="bookmark">Consolidarán Diputados Tamaulipecos Agenda legislativa de temas prioritarios</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/por-fin-nombraran-nueva-dirigencia-del-pri" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/05/Presentación1-66-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Por fin nombrarán nueva dirigencia del PRI" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/por-fin-nombraran-nueva-dirigencia-del-pri" rel="bookmark">Por fin nombrarán nueva dirigencia del PRI</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/celebran-el-dia-del-abogado" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/07/Presentación1abgados-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Celebran el Día del Abogado" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/local/celebran-el-dia-del-abogado" rel="bookmark">Celebran el Día del Abogado</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

	<div style="display:none">
	</div>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'129414191',post:'161833',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '161833' ]);
</script>

</body>
</html>
