<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>VALORAN HERENCIA HISTÓRICA &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; VALORAN HERENCIA HISTÓRICA RSS de los comentarios" href="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Realizan simulacro de incendio en la UAT Campus Tampico' href='https://www.noticiasdetampico.mx/nacional/realizan-simulacro-de-incendio-en-la-uat-campus-tampico' />
<link rel='next' title='Rescata DIF Tamaulipas 254 migrantes' href='https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=193039' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VALORAN HERENCIA HISTÓRICA" />
<meta property="og:url" content="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica" />
<meta property="og:description" content="Victoria y Anexas Ambrocio López Gutiérrez VALORAN HERENCIA HISTÓRICA El Proyecto Histórico Ferrocarrilero Estación Ciudad Victoria surge como una iniciativa de los estudiantes de sexto semestre de…" />
<meta property="article:published_time" content="2019-07-18T01:31:30+00:00" />
<meta property="article:modified_time" content="2019-07-18T01:31:30+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="369" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="VALORAN HERENCIA HISTÓRICA" />
<meta name="twitter:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" />
<meta name="msapplication-TileImage" content="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/logo.ico" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-193039 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta">Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares">Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/bannerNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li ><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li ><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li ><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li ><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li ><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li ><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li ><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li ><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li ><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li ><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-193039" class="post-193039 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica" content="VALORAN HERENCIA HISTÓRICA" />
	<meta itemprop="dateModified" content="2019-07-17T20:31:30-05:00" />
	

	<img width="600" height="369" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg 600w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4-370x228.jpg 370w" sizes="(max-width: 600px) 100vw, 600px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4.jpg">
			<meta itemprop="width" content="600">
			<meta itemprop="height" content="369">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/columnas"><span itemprop="name">Columnas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">VALORAN HERENCIA HISTÓRICA</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">VALORAN HERENCIA HISTÓRICA</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T20:31:30-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 8:31 pm">17 julio, 2019</time> 	<div align="right">
<h2>   23 visitas </h2> </div>

			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=VALORAN+HERENCIA+HIST%C3%93RICA&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica&amp;title=VALORAN+HERENCIA+HIST%C3%93RICA" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FPresentaci%C3%B3n1BOCHO-4.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="/cdn-cgi/l/email-protection#744b0701161e111700491c0000044e5b5b5141363a1b001d171d15075f10115f201519041d171b5141305f2235383b26353a5f3c3126313a373d355f3c3d2720513747514d47263d3735521519044f161b100d491c0000044e5b5b1c000004075147355146325146320303035a1a1b001d171d15071011001519041d171b5a190c514632171b1801191a15075146320215181b06151a591c1106111a171d15591c1d07001b061d1715"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<p><span style="color: #0000ff;"><strong>Victoria y Anexas</strong></span></p>
<p><strong>Ambrocio López Gutiérrez</strong></p>
<p><span style="color: #ff0000;"><strong>VALORAN HERENCIA HISTÓRICA</strong></span></p>
<p>El Proyecto Histórico Ferrocarrilero Estación Ciudad Victoria surge como una iniciativa de los estudiantes de sexto semestre de la Licenciatura en Historia y Gestión del Patrimonio Cultural que se imparte en la Unidad Académica Multidisciplinaria de Ciencias Educación y Humanidades (UAMCEH) de la Universidad Autónoma de Tamaulipas (UAT).</p>
<p>El proyecto es encabezado por Arturo Rodríguez Castrejón quien fue entrevistado y comentó que, como resultado de nuestra formación como Historiadores y Gestores del Patrimonio Cultural, buscamos proyectos que puedan conciliar ambas disciplinas y esto se logra realizando Talleres Históricos Infantiles sobre el patrimonio ferroviario de Victoria Tamaulipas, ciudad que cuenta con un importante legado en su estación de Ferrocarril, y que se encuentra en riesgo de perderse debido al estado de abandono que actualmente presenta.</p>
<p>Agregó que, para que una sociedad conserve su patrimonio es necesario que lo conozca y reconozca como suyo, es por eso que junto a nuestros catedráticos Clara Garcia Sáenz, Arcadio Alejandro García, Pedro Alonso Pérez y Luisa Álvarez Cervantes, de la Academia de Historia de la UAT, se gestó este proyecto que busca difundir el valor de la estación de ferrocarril de Ciudad Victoria entre niños estudiantes de escuelas primarias de la localidad, agregó el futuro historiador.</p>
<p>Precisó que, entre las actividades didácticas que se llevan a cabo en las aulas están las pláticas históricas, el armado de rompecabezas de la estación y la realización de Murales y dibujos por parte de los alumnos. Los estudiantes universitarios que integran el proyecto son: Ana Juárez Hernández, Marina Hernández Hernández, Rosa Elizabeth Cirilo Luis, Jennifer Lizbeth Nava Salazar, Alberto Salvador Sánchez Carranza y Jorge Arturo Rodríguez Castrejón (coordinador). El Proyecto Histórico Ferrocarrilero Estación Ciudad Victoria obtuvo el estímulo del Programa de Apoyo a las Culturas Municipales y Comunitarias (PACMYC) 2018 por parte de la Secretaria de Cultural Federal y Cultura Tamaulipas.</p>
<p>Vale destacar que el Programa de Apoyo a las Culturas Municipales y Comunitarias está orientado a desarrollar la cultura de comunidades y municipios, estimulando la participación local y promoviendo las iniciativas de esa participación. Desde hace años, la federación impulsó este programa como una estrategia dirigida a la recuperación de la cultura popular, para fortalecer los procesos que sustentan a las expresiones comunitarias, por medio del financiamiento a proyectos que estimulan las iniciativas de la sociedad. Para la operación del programa se conjuntan recursos financieros federales y estatales.</p>
<p>En cada Estado se establecen Comisiones de Planeación y Apoyo a la Creación Popular (CACREP), órganos colegiados conformados por representantes de las autoridades culturales locales y federales, así como de la sociedad civil, encargada de validar los procesos de trabajo del programa, asegurando su transparencia. Los proyectos son seleccionados en procesos estatales de dictamen que se conforman de forma independiente a las instancias convocantes. Por otra parte, Arturo Rodríguez Calderón informó que, junto a su compañero de proyecto, Alberto Sánchez Carranza, cursará el próximo semestre de su carrera en Burgos España como parte de los programas de movilidad estudiantil impulsados por el Rector de la UAT, José Andrés Suárez Fernández.</p>
<p>LA DIRECTORA DE Posgrado y Educación continua de la UAT, María del Carmen Gómez de la Fuente, presidió la ceremonia de graduación de los nuevos Maestros en Psicología Clínica y de la Salud y en Trabajo Social con especialidad en Salud que se verificó en el aula magna de la Unidad Académica de Trabajo Social y Ciencias para el Desarrollo Humano (UATSCDH). La doctora Gómez de la Fuente manifestó que la administración central de la máxima casa de estudios está empeñada en certificar todos sus programas de posgrado con el propósito de que todos los egresados sean competitivos a nivel nacional e internacional; además, felicitó a los directivos, profesores y egresados de las maestrías mencionadas sin dejar de agradecer a los graduandos y sus familias por confiar en la UAT para seguirse especializando en forma permanente.</p>
<p>Con la representación del director César Carranza Aveldaño, la doctora Guillermina de la Cruz Jiménez Godínez, reiteró el compromiso de seguir formando profesionales de calidad y agradeció que la hayan designado madrina de la maestría en Trabajo Social con especialidad en Salud (primera generación); además, felicitó al doctor José Luis Ibarra por haber sido seleccionado como padrino de los egresados de la maestría en Psicología Clínica y de la Salud (quinta generación). En su oportunidad, la maestra Blanca Irene Gracia Riestra (nombre de la generación 2017-2019), expresó que los egresados cuentan con capacidades, talento y dones para servir a la comunidad invitándoles a pensar en el doctorado porque la preparación académica nunca termina y las aulas de la UAT están siempre abiertas para los profesionistas con afanes de superación.</p>
<p>Según un comunicado, a nombre de la primera generación de maestría en Trabajo Social con Especialidad en Salud y de la quinta generación de maestría en Psicología Clínica y de la Salud expresaron mensajes las egresadas Nancy Ruiz Torres y Norma Vanessa Paz Enríquez quienes afirmaron que hacer un posgrado fue una gran experiencia que los preparó para tratar de mitigar el dolor humano; además, afirmaron que se llevan una nueva perspectiva, nueva visión y nuevos conocimientos. En la ceremonia realizada recientemente también recibieron reconocimientos los egresados con los mejores promedios; de Psicología Clínica: Jacqueline Tovar Garza, Diana Patricia Garza Chavira y Norma Vanessa Paz Enríquez; de Trabajo Social: Yadira Elizabeth Ramírez Reyes, Nancy Ruiz Torres, Porfiria Calixto Juárez y Aurora Álvarez Sánchez.</p>
<p>En acto previo, reunidos con sus profesores y sus familiares en el aula magna “Yoliria Joch González” de la Unidad Académica de Trabajo Social y Ciencias para el Desarrollo Humano, 55 egresados de la Licenciatura en Trabajo Social recibieron su respectiva constancia de aprobación del curso que realizaron para titularse. Acompañado de la Secretaria Académica Guillermina de la Cruz Jiménez Godínez, de la Secretaria Técnica Norma Alicia Nieto Reyes y de Miguel Ángel de León Velázquez, Coordinador de la LTS, el director César Humberto Carranza Aveldaño, dirigió un emotivo mensaje agradeciendo a los padres de familia que hayan confiado en el plantel para la formación profesional de sus hijos.</p>
<p>Comentó el maestro Carranza Aveldaño que la licenciatura en cuestión ha concluido su proceso de acreditación y que en breve se conocerán los resultados que se esperan positivos para seguir en la ruta diseñada por el Rector de la Universidad Autónoma de Tamaulipas, quien está empeñado en que se ofrezcan programas educativos de calidad. En la ceremonia realizada hace días también se entregaron reconocimientos a los profesores que impartieron el curso de titulación: Guillermina de la Cruz Jiménez Godínez, Blanca Guadalupe Cid de León Bujanos, Laura Patricia Ramírez Gámez, Francisca Elizabeth Pérez Tovar, Sandra Lorena Ortiz Maldonado y Miguel Ángel de León Velázquez.</p>
<p>DURANTE VARIAS semanas se desarrolló el curso denominado De la idea al texto diseñado e impartido por la Dirección de Difusión Cultural de la Universidad Autónoma de Tamaulipas cuyos participantes recibieron sus respectivas constancias de manos de la maestra Juana Adela Tamez Haces. Con la representación del Rector, acompañada por el instructor del curso, el lingüista Luis Ángel Guerrero Uribe, por la Coordinadora de Literatura, maestra Clara García Sáenz y por los participantes en esta actividad de capacitación continua, la titular de Difusión Cultural se comprometió a impulsar otros cursos para quienes desean mejorar su escritura en forma continua.</p>
<p>La maestra Tamez Haces comentó que en el tema cultural todos tienen un don que puede ser la danza, la música, la actuación o la escritura de ahí que la UAT esté siempre atenta a las necesidades de profesores, estudiantes y público en general para promover alternativas de superación permanente. En la ceremonia de entrega de constancias celebrada en fecha reciente en las instalaciones de la Facultad de Comercio y Administración Victoria, quienes participaron en el curso De la idea al texto, agradecieron a la Universidad por la capacitación recibida y dijeron que estarán atentos para las próximas convocatorias con el propósito de mejorar en forma permanente sus habilidades para la redacción de diversos textos.</p>
<p>EL CENTRO DE Desarrollo Infantil de la Universidad Autónoma de Tamaulipas ha cumplido 36 años de ofrecer educación inicial de calidad cumpliendo así con una de las principales prestaciones de los trabajadores sindicalizados de la institución quienes están orgullosos por la atención que se brinda a sus hijos. Recientemente, en el Teatro Universitario, se desarrolló la ceremonia de graduación de la XXXV generación cuyos miembros recibieron su respectiva constancia y mostraron, ante las autoridades y las familias que acudieron al recinto, sus habilidades académicas y artísticas ya que expresaron mensajes de agradecimiento, bailaron y cantaron.</p>
<p>Correspondió a la directora Laura Margarita Ahumada López, dirigir un mensaje agradeciendo a quienes confían el cuidado y la formación inicial de los pequeños a la institución universitaria, además, expresó su reconocimiento al Rector José Andrés Suárez Fernández y a su esposa Cristina Canales Reyna, por el respaldo permanente que se refleja en mejora de la calidad de los servicios. También estuvieron en la mesa de honor, entre otras personalidades, la titular del Círculo infantil Universitario, Claudia Verónica Cedillo de los Santos; la directora del Centro Especializado de Idiomas para Niños y Adolescentes, Sandra Padrón Asís, la dirigente estatal del SUTUAT, Verónica Trejo Zúñiga y, como invitada especial, Ludivina Coronado Hernández, quienes aplaudieron a los graduandos por su talento mostrado en el escenario del Teatro Universitario.</p>
<p>CIENTOS DE PADRES y/o madres de familia acompañaron a sus hijos a las instalaciones del Centro Especializado de Idiomas para Niños y Adolescentes (CEINA) para recibir sus constancias de fin de cursos y, en el caso de los que obtuvieron las más altas calificaciones, sus respectivos reconocimientos. La institución que dirige la maestra Sandra Padrón Asís entregó 2 mil 300 constancias de fin de cursos, 153 diplomas de primer lugar que incluyen una beca del 50 por ciento para el siguiente período y 31 a estudiantes de excelencia quienes tienen beca del 100 por ciento gracias a su dedicación al estudio.</p>
<p>Siguiendo las directrices del Rector, el CEINA envió este verano a 35 niños a Canadá para avanzar en sus estudios, 30 irían a Victoria, a mejorar su dominio de inglés y cinco a Quebec, a perfeccionar su aprendizaje de francés. Aunque en el pasado reciente se admitían 400 niños y adolescentes por período escolar, en esta ocasión sólo se admitirán 200 en virtud de que acaban de mudarse el edificio del 21 Méndez donde se están haciendo adaptaciones para optimizar los servicios educativos que se ofrecen; finalmente, la directora agradeció la confianza de padres y madres de familia quienes han confiado a la UAT a sus hijos para que aprendan lenguas extranjeras con maestros certificados a nivel nacional e internacional.</p>
<p>LAS VACACIONES tal vez no las tenga merecidas, pero sí son necesarias para ver otros paisajes, descansar, reflexionar y motivarse. Por esa razón agradezco a mis hipotéticos lectores, a mis editores y a mis patrones y patrocinadores por su apoyo para tomarme unos días de reposo. Espero nos veamos pronto.</p>
<p>Correo: <a href="/cdn-cgi/l/email-protection#3d5c5051525a49477d5a505c5451135e5250"><span class="__cf_email__" data-cfemail="f8999594979f8c82b89f95999194d69b9795">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=VALORAN+HERENCIA+HIST%C3%93RICA&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica&amp;title=VALORAN+HERENCIA+HIST%C3%93RICA" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcolumnas%2Fvaloran-herencia-historica&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FPresentaci%C3%B3n1BOCHO-4.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86d3cfcfcb8194949e8ef9f5d4cfd2d8d2dac890dfde90efdad6cbd2d8d49e8eff90edfaf7f4e9faf590f3fee9fef5f8f2fa90f3f2e8ef9ef8889e8288e9f2f8fa9ddad6cb80d9d4dfc286d3cfcfcb819494d3cfcfcbc89e88fa9e89fd9e89fdcccccc95d5d4cfd2d8d2dac8dfdecfdad6cbd2d8d495d6c39e89fdd8d4d7ced6d5dac89e89fdcddad7d4c9dad596d3dec9ded5d8d2da96d3d2c8cfd4c9d2d8da"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/realizan-simulacro-de-incendio-en-la-uat-campus-tampico"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/Foto_1_simulacro_17_07-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Realizan simulacro de incendio en la UAT Campus Tampico" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/nacional/realizan-simulacro-de-incendio-en-la-uat-campus-tampico" class="post-title">Realizan simulacro de incendio en la UAT Campus Tampico</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1-100x100.png" class="entry-thumbnail wp-post-image" alt="Rescata DIF Tamaulipas 254 migrantes" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1-100x100.png 100w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1.png 324w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes" class="post-title">Rescata DIF Tamaulipas 254 migrantes</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes">
								<img width="324" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1-324x260.png" class="entry-thumbnail wp-post-image" alt="Rescata DIF Tamaulipas 254 migrantes" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes" rel="bookmark">Rescata DIF Tamaulipas 254 migrantes</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T20:33:17-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 8:33 pm">17 julio, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/la-muneca">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/Presentación1-6-370x260.jpg" class="entry-thumbnail wp-post-image" alt="LA MUÑECA" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/la-muneca" rel="bookmark">LA MUÑECA</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T19:05:44-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 7:05 pm">17 julio, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/campesinos-firmes">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-4-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Campesinos firmes." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/campesinos-firmes" rel="bookmark">Campesinos firmes.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T19:03:17-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 7:03 pm">17 julio, 2019</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnas/valoran-herencia-historica#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='193039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/continua-entregando-chucho-nader-nuevas-obras-de-pavimentacion">
											<img width="512" height="317" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/IMG-20190717-WA0030.jpg" class="entry-thumbnail wp-post-image" alt="Continúa Entregando Chucho Nader Nuevas Obras de Pavimentación" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/IMG-20190717-WA0030.jpg 512w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/IMG-20190717-WA0030-370x229.jpg 370w" sizes="(max-width: 512px) 100vw, 512px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/continua-entregando-chucho-nader-nuevas-obras-de-pavimentacion" rel="bookmark" itemprop="url">Continúa Entregando Chucho Nader Nuevas Obras de Pavimentación</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-07-17T18:15:28-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 6:15 pm">17 julio, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										Continuando con la modernización de la red vial en los diferentes sectores de la ciudad,&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes">
											<img width="324" height="328" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1.png" class="entry-thumbnail wp-post-image" alt="Rescata DIF Tamaulipas 254 migrantes" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1.png 324w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO-1-100x100.png 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/rescata-dif-tamaulipas-254-migrantes" rel="bookmark" itemprop="url">Rescata DIF Tamaulipas 254 migrantes</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-07-17T20:33:17-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 8:33 pm">17 julio, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										EN CONCRETO Por: Ángel A. Guerra Rescata DIF Tamaulipas 254 migrantes El DIF Tamaulipas y&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1BOCHO-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="VALORAN HERENCIA HISTÓRICA" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica" rel="bookmark" itemprop="url">VALORAN HERENCIA HISTÓRICA</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T20:31:30-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 8:31 pm">17 julio, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/la-muneca">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/Presentación1-6-100x100.jpg" class="entry-thumbnail wp-post-image" alt="LA MUÑECA" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/la-muneca" rel="bookmark" itemprop="url">LA MUÑECA</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T19:05:44-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 7:05 pm">17 julio, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/campesinos-firmes">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Campesinos firmes." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/campesinos-firmes" rel="bookmark" itemprop="url">Campesinos firmes.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T19:03:17-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 7:03 pm">17 julio, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img class="image " src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg" alt="" width="350" height="560" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/avanza-conectividad-del-sistema-intermodal-portuario-costero">
											<img width="554" height="369" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/thumbnail_MAQUETA-2.jpg" class="entry-thumbnail wp-post-image" alt="Avanza conectividad del sistema intermodal portuario costero" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/thumbnail_MAQUETA-2.jpg 554w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/thumbnail_MAQUETA-2-370x246.jpg 370w" sizes="(max-width: 554px) 100vw, 554px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/avanza-conectividad-del-sistema-intermodal-portuario-costero" rel="bookmark" itemprop="url">Avanza conectividad del sistema intermodal portuario costero</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-07-17T18:26:24-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 6:26 pm">17 julio, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*API Altamira coordina esfuerzos en el noreste del país, a fin de establecer nuevos programas&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/afecta-la-ludopatia-cada-vez-a-personas-mas-jovenes-cij">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/Presentación14-7-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Afecta la ludopatía cada vez a personas más jóvenes: CIJ" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/afecta-la-ludopatia-cada-vez-a-personas-mas-jovenes-cij" rel="bookmark" itemprop="url">Afecta la ludopatía cada vez a personas más jóvenes: CIJ</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T16:23:02-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 4:23 pm">17 julio, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/fallece-un-presunto-integrante-del-escuadron-de-la-muerte-en-playa-miramar">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/IMG-20190717-WA0018-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Fallece un presunto integrante del &#8220;Escuadrón de la Muerte &#8221; en playa Miramar." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/fallece-un-presunto-integrante-del-escuadron-de-la-muerte-en-playa-miramar" rel="bookmark" itemprop="url">Fallece un presunto integrante del &#8220;Escuadrón de la Muerte &#8221; en playa Miramar.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T15:24:07-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 3:24 pm">17 julio, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/preve-ado-aumente-25-movimiento-de-pasajeros-foraneos">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/07/thumbnail_IMG-20190717-WA0022-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Prevé ADO aumente 25% movimiento de pasajeros foráneos" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/preve-ado-aumente-25-movimiento-de-pasajeros-foraneos" rel="bookmark" itemprop="url">Prevé ADO aumente 25% movimiento de pasajeros foráneos</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-07-17T15:22:18-05:00" itemprop="datePublished" title="miércoles, julio 17, 2019, 3:22 pm">17 julio, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/columnas/valoran-herencia-historica"  title="Inicio">Inicio</a> - 331.200 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 86.167 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 42.540 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/hallamos-una-refineria-vacia-abandonada-secretaria-de-energia"  title="Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a">Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a</a> - 36.005 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 32.727 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 21.141 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.974 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 16.938 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/rompe-record-de-rosca-en-tampicomas-de-110-metros"  title="Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros">Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros</a> - 15.542 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 14.722 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/debate-de-rancho" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2016/04/correspondencia-jlc-300x2013-6-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Debate de rancho" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/debate-de-rancho" rel="bookmark">Debate de rancho</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/vota-candidato-del-pan-a-la-diputacion-local" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/06/thumbnail_IMG-20190602-WA0047-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Vota candidato del PAN a la Diputación Local." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/local/vota-candidato-del-pan-a-la-diputacion-local" rel="bookmark">Vota candidato del PAN a la Diputación Local.</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/elabora-uat-estudios-para-la-planeacion-urbana-y-desarrollo-territorial" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/10/Presentación143-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Elabora UAT estudios para la planeación urbana y desarrollo territorial" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/nacional/elabora-uat-estudios-para-la-planeacion-urbana-y-desarrollo-territorial" rel="bookmark">Elabora UAT estudios para la planeación urbana y desarrollo territorial</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 > .panel-grid-cell , #pg-90595-0 > .panel-row-style > .panel-grid-cell , #pg-90595-1 > .panel-grid-cell , #pg-90595-1 > .panel-row-style > .panel-grid-cell , #pg-90595-2 > .panel-grid-cell , #pg-90595-2 > .panel-row-style > .panel-grid-cell , #pg-90595-3 > .panel-grid-cell , #pg-90595-3 > .panel-row-style > .panel-grid-cell , #pg-90595-4 > .panel-grid-cell , #pg-90595-4 > .panel-row-style > .panel-grid-cell , #pg-90595-5 > .panel-grid-cell , #pg-90595-5 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.6' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

</body>
</html>
