<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Continúa DIF Madero atendiendo a adultos mayores en Centros de Vacunación</title>
	<meta name="description" content="Ocupados por el bienestar de los adultos mayores, personal del Sistema DIF de Ciudad Madero que preside la Sra. Ana Cristina Organista de Oseguera," />
	<link rel="canonical" href="https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Continúa DIF Madero atendiendo a adultos mayores en Centros de Vacunación" />
	<meta property="og:description" content="Ocupados por el bienestar de los adultos mayores, personal del Sistema DIF de Ciudad Madero que preside la Sra. Ana Cristina Organista de Oseguera," />
	<meta property="og:url" content="https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/" />
	<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
	<meta property="article:published_time" content="2021-04-17T16:20:06+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg?fit=677%2C330&#038;ssl=1?v=1618676398" />
	<meta property="og:image:width" content="677" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="redaccionnt">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasdetampico.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg?fit=677%2C330&ssl=1?v=1618676398","contentUrl":"https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg?fit=677%2C330&ssl=1?v=1618676398","width":677,"height":330},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/#webpage","url":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/","name":"Contin\u00faa DIF Madero atendiendo a adultos mayores en Centros de Vacunaci\u00f3n","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/#primaryimage"},"datePublished":"2021-04-17T16:20:06+00:00","dateModified":"2021-04-17T16:20:06+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2"},"description":"Ocupados por el bienestar de los adultos mayores, personal del Sistema DIF de Ciudad Madero que preside la Sra. Ana Cristina Organista de Oseguera,","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/","url":"https://www.noticiasdetampico.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/","url":"https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/","name":"Contin\u00faa DIF Madero atendiendo a adultos mayores en Centros de Vacunaci\u00f3n"}}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2","name":"redaccionnt","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","caption":"redaccionnt"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/style.css?ver=2.0.6' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.noticiasdetampico.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasdetampico.mx/wp-json/wp/v2/posts/286865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=286865' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcontinua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fcontinua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 
span.tag-links {
    display: none;
}


.the_views {
	font-size: 15px ;
	color: #FF0000 ;
	padding-right: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-286865 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, abril 17, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.noticiasdetampico.mx/mario-delgado-le-atiza-mas-al-fogon-de-morenatam/" title="Mario Delgado le atiza más al fogón de MORENATAM">
							Mario Delgado le atiza más al fogón de MORENATAM						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/" title="Continúa DIF Madero atendiendo a adultos mayores en Centros de Vacunación">
							Continúa DIF Madero atendiendo a adultos mayores en Centros de Vacunación						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/madero-continua-atendiendo-a-jovenes-que-buscan-realizar-su-servicio-militar/" title="Madero continua atendiendo a Jóvenes que buscan realizar su servicio militar.">
							Madero continua atendiendo a Jóvenes que buscan realizar su servicio militar.						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/gaby-verlage-sigue-sumando-adhesiones-a-su-proyecto-politico/" title="Gaby Verlage, sigue sumando adhesiones a su proyecto político">
							Gaby Verlage, sigue sumando adhesiones a su proyecto político						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/necesario-que-jovenes-se-involucren-en-politica-se-juega-mucho-en-esta-eleccion-coparmex/" title="Necesario que Jóvenes se Involucren en Política; Se Juega Mucho en esta Elección: Coparmex">
							Necesario que Jóvenes se Involucren en Política; Se Juega Mucho en esta Elección: Coparmex						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home"><img   width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.noticiasdetampico.mx/"
						   title="NT | Noticias de Tampico Tamaulipas"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
	<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
	<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
	<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-279915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279915"><a href="https://www.noticiasdetampico.mx/category/entrevista/">Entrevista</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-286865" class="post-286865 post type-post status-publish format-standard has-post-thumbnail hentry category-madero category-local tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas tag-tam-sanluispototosi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">
	
				<div class="featured-image">
				<img width="677" height="330" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg?resize=677%2C330&amp;ssl=1?v=1618676398" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CONTINUA.jpg?resize=677%2C330&amp;ssl=1%3Fv%3D1618676398&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/madero/"  rel="category tag">Cd. Madero</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Continúa DIF Madero atendiendo a adultos mayores en Centros de Vacunación			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/continua-dif-madero-atendiendo-a-adultos-mayores-en-centros-de-vacunacion/" title="11:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-17T11:20:06-05:00">17 abril, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas/" rel="tag">"mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico/" rel="tag">"news" tampico" " tamaulipas" "mexico</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas/" rel="tag">#nuevolaredo #elecciones2021 #yahleelabdala #pannuevolaredo #pantamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas/" rel="tag">#NuevoLaredo #Elecciones2021 #YahleelAbdala #PANNuevoLaredo #PRINuevoLaredo #PANTamaulipas #PRITamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispototosi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPOTotosi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempo osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempTIEMPO o osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat/" rel="tag">#TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a></span></div>
		<div class="entry-content clearfix">
			<p>Ocupados por el bienestar de los adultos mayores, personal del Sistema DIF de Ciudad Madero que preside la Sra. Ana Cristina Organista de Oseguera, continúa desplegando personal en los puntos de vacunación, brindado apoyo y atención con refrigerios y agua embotellada.</p>
<p>Para ello la directora general del organismo asistencial, Amelia Pérez Rodríguez, comentó que se han instalado unidades para entregar café, pan, galletas y agua, así como apoyo con sillas de ruedas y orientación sobre la vacuna.</p>
<p>“Nuestra presidenta, Sra. Ana Cristina Organista de Oseguera preocupada por el bienestar de los abuelitos, dio la indicación de poner personal en el nuevo punto de la escuela secundaria Melchor Ocampo, además del Tec de Madero y la Unidad Deportiva”, refirió Pérez Rodríguez.</p>
<p>En este último punto informó que también se cuenta con el apoyo de terapeutas del Centro de Rehabilitación Integral (CRI) quienes con sillas de ruedas auxilian a los adultos mayores a moverse para recibir su vacuna.</p>
<p>“Muchos vienen sin acompañante y se les dificulta caminar, nuestros terapeutas enseguida se acercan a ellos y los ayudan. También por las mañanas les invitamos un vaso de café con pan, galletas y agua, ya que algunos acuden sin desayunar”, expresó.</p>
<p>De igual manera enfatizó que se cuenta con una unidad de servicio médico y ambulancia para asistir a la ciudadanía: “Nos mantendremos en estrecha colaboración con las demás autoridades municipales para que los adultos mayores se encuentren seguros”, finalizó la directora general del DIF Madero.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.noticiasdetampico.mx/madero-continua-atendiendo-a-jovenes-que-buscan-realizar-su-servicio-militar/" rel="prev"><span class="meta-nav">&larr;</span> Madero continua atendiendo a Jóvenes que buscan realizar su servicio militar.</a></li>
			<li class="next"><a href="https://www.noticiasdetampico.mx/mario-delgado-le-atiza-mas-al-fogon-de-morenatam/" rel="next">Mario Delgado le atiza más al fogón de MORENATAM <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/corporaciones-de-seguridad-reportan-saldo-blanco-en-madero/" title="Corporaciones de seguridad reportan saldo blanco en Madero.">
								<img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180102-WA0042.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180102-WA0042.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180102-WA0042.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180102-WA0042.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/corporaciones-de-seguridad-reportan-saldo-blanco-en-madero/" rel="bookmark" title="Corporaciones de seguridad reportan saldo blanco en Madero.">
								Corporaciones de seguridad reportan saldo blanco en Madero.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/corporaciones-de-seguridad-reportan-saldo-blanco-en-madero/" title="2:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-01-03T02:50:41-06:00">3 enero, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/entrega-diputada-federal-montserrat-arcos-recursos-de-empleo-temporal-en-madero/" title="Entrega diputada federal Montserrat Arcos recursos de empleo temporal en Madero.">
								<img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180122-WA0091.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180122-WA0091.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180122-WA0091.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/01/thumbnail_IMG-20180122-WA0091.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/entrega-diputada-federal-montserrat-arcos-recursos-de-empleo-temporal-en-madero/" rel="bookmark" title="Entrega diputada federal Montserrat Arcos recursos de empleo temporal en Madero.">
								Entrega diputada federal Montserrat Arcos recursos de empleo temporal en Madero.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/entrega-diputada-federal-montserrat-arcos-recursos-de-empleo-temporal-en-madero/" title="8:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-01-23T08:02:27-06:00">23 enero, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/notorio-avance-presenta-la-obra-de-los-mercados-municipales/" title="Notorio Avance Presenta la obra de los Mercados Municipales">
								<img width="390" height="205" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/09/Presentación1ch.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/09/Presentación1ch.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/09/Presentación1ch.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/09/Presentación1ch.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/notorio-avance-presenta-la-obra-de-los-mercados-municipales/" rel="bookmark" title="Notorio Avance Presenta la obra de los Mercados Municipales">
								Notorio Avance Presenta la obra de los Mercados Municipales							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/notorio-avance-presenta-la-obra-de-los-mercados-municipales/" title="6:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-17T18:27:00-05:00">17 septiembre, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGUENOS EN REDES SOCIALES</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v8.0" nonce="hw5H9Oig"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/noticiasdetampico.mx" data-tabs="" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/noticiasdetampico.mx"><p><a href="https://www.facebook.com/noticiasdetampico.mx">noticiasdetampico.mx</a></p></blockquote>
</div>
<p><a href="https://twitter.com/portalnt" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @portalnt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ENTREVISTA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/chucho-nader-pide-licencia-va-por-la-reeleccion/" title="Chucho Nader Pide Licencia; va por la Reelección"><img width="390" height="205" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CHUCHO.jpg?resize=390%2C205&amp;ssl=1?v=1618609159" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Chucho Nader Pide Licencia; va por la Reelección" title="Chucho Nader Pide Licencia; va por la Reelección" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/CHUCHO.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1618609159&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/chucho-nader-pide-licencia-va-por-la-reeleccion/" title="Chucho Nader Pide Licencia; va por la Reelección">
				Chucho Nader Pide Licencia; va por la Reelección			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/chucho-nader-pide-licencia-va-por-la-reeleccion/" title="4:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T16:40:04-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>El Presidente municipal Chucho Nader solicitó licencia de su cargo por un periodo de 50 días a partir de este</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/aprueba-cabildo-maderense-licencia-de-adrian-oseguera/" title="Aprueba Cabildo Maderense licencia de Adrián Oseguera."><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?resize=130%2C90&amp;ssl=1?v=1618606199" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Aprueba Cabildo Maderense licencia de Adrián Oseguera." title="Aprueba Cabildo Maderense licencia de Adrián Oseguera." data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?w=392&amp;ssl=1 392w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?w=130&amp;ssl=1 130w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/aprueba.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618606199&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/aprueba-cabildo-maderense-licencia-de-adrian-oseguera/" title="Aprueba Cabildo Maderense licencia de Adrián Oseguera.">
				Aprueba Cabildo Maderense licencia de Adrián Oseguera.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/aprueba-cabildo-maderense-licencia-de-adrian-oseguera/" title="3:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T15:50:10-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/alejandro-garcia-barrientos-un-proyecto-triunfador-por-el-futuro-de-aldama/" title="Alejandro García Barrientos, un proyecto triunfador por el futuro de Aldama"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?resize=130%2C90&amp;ssl=1?v=1618593563" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Alejandro García Barrientos, un proyecto triunfador por el futuro de Aldama" title="Alejandro García Barrientos, un proyecto triunfador por el futuro de Aldama" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/ALEJANDRO.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618593563&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/alejandro-garcia-barrientos-un-proyecto-triunfador-por-el-futuro-de-aldama/" title="Alejandro García Barrientos, un proyecto triunfador por el futuro de Aldama">
				Alejandro García Barrientos, un proyecto triunfador por el futuro de Aldama			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/alejandro-garcia-barrientos-un-proyecto-triunfador-por-el-futuro-de-aldama/" title="12:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T12:19:47-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/rosa-gonzalez-una-mujer-de-palabra-y-compromiso-luis-rene-cachorro-cantu/" title="Rosa González, una mujer de Palabra y Compromiso: Luis René «cachorro» Cantú"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?resize=130%2C90&amp;ssl=1?v=1618536192" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Rosa González, una mujer de Palabra y Compromiso: Luis René «cachorro» Cantú" title="Rosa González, una mujer de Palabra y Compromiso: Luis René «cachorro» Cantú" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RASA.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618536192&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/rosa-gonzalez-una-mujer-de-palabra-y-compromiso-luis-rene-cachorro-cantu/" title="Rosa González, una mujer de Palabra y Compromiso: Luis René «cachorro» Cantú">
				Rosa González, una mujer de Palabra y Compromiso: Luis René «cachorro» Cantú			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/rosa-gonzalez-una-mujer-de-palabra-y-compromiso-luis-rene-cachorro-cantu/" title="8:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-15T20:23:19-05:00">15 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/mario-delgado-le-atiza-mas-al-fogon-de-morenatam/" title="Mario Delgado le atiza más al fogón de MORENATAM"><img width="390" height="205" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/PEDRO-PEREZ-NATIVIDAD.jpg?resize=390%2C205&amp;ssl=1?v=1611105683" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Mario Delgado le atiza más al fogón de MORENATAM" title="Mario Delgado le atiza más al fogón de MORENATAM" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/PEDRO-PEREZ-NATIVIDAD.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/PEDRO-PEREZ-NATIVIDAD.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/01/PEDRO-PEREZ-NATIVIDAD.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1611105683&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/mario-delgado-le-atiza-mas-al-fogon-de-morenatam/" title="Mario Delgado le atiza más al fogón de MORENATAM">
				Mario Delgado le atiza más al fogón de MORENATAM			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/mario-delgado-le-atiza-mas-al-fogon-de-morenatam/" title="11:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-17T11:22:22-05:00">17 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>#DESDELAFRONTERA POR PEDRO NATIVIDAD Mario Delgado le atiza más al fogón de MORENATAM Si le hacía más fuego a la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/siguen-las-ocurrencias-del-senor-presidente-amlo/" title="SIGUEN LAS OCURRENCIAS DEL SEÑOR PRESIDENTE, AMLO"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="SIGUEN LAS OCURRENCIAS DEL SEÑOR PRESIDENTE, AMLO" title="SIGUEN LAS OCURRENCIAS DEL SEÑOR PRESIDENTE, AMLO" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=370%2C260&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/siguen-las-ocurrencias-del-senor-presidente-amlo/" title="SIGUEN LAS OCURRENCIAS DEL SEÑOR PRESIDENTE, AMLO">
				SIGUEN LAS OCURRENCIAS DEL SEÑOR PRESIDENTE, AMLO			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/siguen-las-ocurrencias-del-senor-presidente-amlo/" title="2:49 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-17T02:49:29-05:00">17 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/alcaldesa-arremete-contra-personal-de-presidencia-que-no-apoyan-a-su-hijo-el-makito/" title="ALCALDESA ARREMETE CONTRA PERSONAL DE PRESIDENCIA QUE, “NO APOYAN A SU HIJO, EL MAKITO”&#8230;.!"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?resize=130%2C90&amp;ssl=1?v=1618645600" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="ALCALDESA ARREMETE CONTRA PERSONAL DE PRESIDENCIA QUE, “NO APOYAN A SU HIJO, EL MAKITO”&#8230;.!" title="ALCALDESA ARREMETE CONTRA PERSONAL DE PRESIDENCIA QUE, “NO APOYAN A SU HIJO, EL MAKITO”&#8230;.!" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/reclazos.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618645600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/alcaldesa-arremete-contra-personal-de-presidencia-que-no-apoyan-a-su-hijo-el-makito/" title="ALCALDESA ARREMETE CONTRA PERSONAL DE PRESIDENCIA QUE, “NO APOYAN A SU HIJO, EL MAKITO”&#8230;.!">
				ALCALDESA ARREMETE CONTRA PERSONAL DE PRESIDENCIA QUE, “NO APOYAN A SU HIJO, EL MAKITO”&#8230;.!			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/alcaldesa-arremete-contra-personal-de-presidencia-que-no-apoyan-a-su-hijo-el-makito/" title="2:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-17T02:47:05-05:00">17 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/lunes-iniciaran-actividades-rumbo-a-la-alcaldia-capitalina/" title="Lunes Iniciarán actividades rumbo a la Alcaldía capitalina"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?resize=130%2C90&amp;ssl=1?v=1595706103" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Lunes Iniciarán actividades rumbo a la Alcaldía capitalina" title="Lunes Iniciarán actividades rumbo a la Alcaldía capitalina" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1595706103&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/lunes-iniciaran-actividades-rumbo-a-la-alcaldia-capitalina/" title="Lunes Iniciarán actividades rumbo a la Alcaldía capitalina">
				Lunes Iniciarán actividades rumbo a la Alcaldía capitalina			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/lunes-iniciaran-actividades-rumbo-a-la-alcaldia-capitalina/" title="10:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T22:46:58-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/alfonso-gomez-reinstalado-en-comapa-en-lugar-de-jorge-herrera/" title="ALFONSO GOMEZ REINSTALADO EN COMAPA EN LUGAR DE JORGE HERRERA"><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/03/RELOJ-POLITICO.jpg?resize=130%2C90&amp;ssl=1?v=1585703585" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="ALFONSO GOMEZ REINSTALADO EN COMAPA EN LUGAR DE JORGE HERRERA" title="ALFONSO GOMEZ REINSTALADO EN COMAPA EN LUGAR DE JORGE HERRERA" data-lazy-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/03/RELOJ-POLITICO.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/03/RELOJ-POLITICO.jpg?w=605&amp;ssl=1 605w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/03/RELOJ-POLITICO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/03/RELOJ-POLITICO.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1585703585&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/alfonso-gomez-reinstalado-en-comapa-en-lugar-de-jorge-herrera/" title="ALFONSO GOMEZ REINSTALADO EN COMAPA EN LUGAR DE JORGE HERRERA">
				ALFONSO GOMEZ REINSTALADO EN COMAPA EN LUGAR DE JORGE HERRERA			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/alfonso-gomez-reinstalado-en-comapa-en-lugar-de-jorge-herrera/" title="10:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T22:42:36-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">ELECCIONES 2021</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/designan-a-capacitadores-electorales-para-entrega-de-resultados-en-votacion/" title="Designan a  capacitadores electorales para entrega de resultados en votación"><img width="390" height="205" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/designan.jpg?resize=390%2C205&amp;ssl=1?v=1618627307" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Designan a  capacitadores electorales para entrega de resultados en votación" title="Designan a  capacitadores electorales para entrega de resultados en votación" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/designan.jpg?resize=390%2C205&amp;ssl=1%3Fv%3D1618627307&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/designan-a-capacitadores-electorales-para-entrega-de-resultados-en-votacion/" title="Designan a  capacitadores electorales para entrega de resultados en votación">
				Designan a  capacitadores electorales para entrega de resultados en votación			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/designan-a-capacitadores-electorales-para-entrega-de-resultados-en-votacion/" title="9:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T21:41:57-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Altamira, Tamps. &#8211; Los Capacitadores y Asistentes Electorales serán los encargados de entregar los resultados de las diputaciones locales el</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/renuncian-31-integrantes-de-consejos-electorales-en-tamaulipas/" title="Renuncian 31 integrantes de Consejos Electorales en Tamaulipas"><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?resize=130%2C90&amp;ssl=1?v=1618609315" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Renuncian 31 integrantes de Consejos Electorales en Tamaulipas" title="Renuncian 31 integrantes de Consejos Electorales en Tamaulipas" data-lazy-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/RENUNCIAN.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618609315&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/renuncian-31-integrantes-de-consejos-electorales-en-tamaulipas/" title="Renuncian 31 integrantes de Consejos Electorales en Tamaulipas">
				Renuncian 31 integrantes de Consejos Electorales en Tamaulipas			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/renuncian-31-integrantes-de-consejos-electorales-en-tamaulipas/" title="4:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T16:42:02-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/tomas-gloria-sigue-avanzando-en-rio-bravo/" title="TOMÁS GLORIA, SIGUE AVANZANDO EN RÍO BRAVO"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?resize=130%2C90&amp;ssl=1?v=1618597331" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="TOMÁS GLORIA, SIGUE AVANZANDO EN RÍO BRAVO" title="TOMÁS GLORIA, SIGUE AVANZANDO EN RÍO BRAVO" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/TOMAS-GLORIA.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618597331&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/tomas-gloria-sigue-avanzando-en-rio-bravo/" title="TOMÁS GLORIA, SIGUE AVANZANDO EN RÍO BRAVO">
				TOMÁS GLORIA, SIGUE AVANZANDO EN RÍO BRAVO			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/tomas-gloria-sigue-avanzando-en-rio-bravo/" title="1:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T13:22:18-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/el-ine-es-de-los-mexicanos-y-no-de-morena-ni-del-gobierno-antorcha-convoca-a-defenderlo/" title="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo"><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?resize=130%2C90&amp;ssl=1?v=1618593337" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo" title="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo" data-lazy-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/04/el-ine-1.jpg?resize=130%2C90&amp;ssl=1%3Fv%3D1618593337&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/el-ine-es-de-los-mexicanos-y-no-de-morena-ni-del-gobierno-antorcha-convoca-a-defenderlo/" title="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo">
				El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/el-ine-es-de-los-mexicanos-y-no-de-morena-ni-del-gobierno-antorcha-convoca-a-defenderlo/" title="12:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-16T12:15:50-05:00">16 abril, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" ><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.noticiasdetampico.mx\/wp-admin\/admin-ajax.php","post_id":"286865"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.6' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.6' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.6' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'129414191',post:'286865',tz:'-5',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '286865' ]);
</script>

</body>
</html>
