<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Entrega UAT nueva generación de doctorados en la Facultad de Derecho-Victoria</title>
	<meta name="description" content="Ciudad Victoria, Tam., 19 de septiembre de 2021.- El Rector de la Universidad Autónoma de Tamaulipas (UAT) Ing. José Andrés Suárez Fernández, presidió la" />
	<link rel="canonical" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entrega UAT nueva generación de doctorados en la Facultad de Derecho-Victoria" />
	<meta property="og:description" content="Ciudad Victoria, Tam., 19 de septiembre de 2021.- El Rector de la Universidad Autónoma de Tamaulipas (UAT) Ing. José Andrés Suárez Fernández, presidió la" />
	<meta property="og:url" content="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/" />
	<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
	<meta property="article:published_time" content="2021-09-19T23:40:07+00:00" />
	<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg?v=1632094800" />
	<meta property="og:image:width" content="663" />
	<meta property="og:image:height" content="373" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="redaccionnt" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasdetampico.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#primaryimage","inLanguage":"es","url":"https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg?v=1632094800","contentUrl":"https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg?v=1632094800","width":663,"height":373},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#webpage","url":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/","name":"Entrega UAT nueva generaci\u00f3n de doctorados en la Facultad de Derecho-Victoria","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#primaryimage"},"datePublished":"2021-09-19T23:40:07+00:00","dateModified":"2021-09-19T23:40:07+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2"},"description":"Ciudad Victoria, Tam., 19 de septiembre de 2021.- El Rector de la Universidad Aut\u00f3noma de Tamaulipas (UAT) Ing. Jos\u00e9 Andr\u00e9s Su\u00e1rez Fern\u00e1ndez, presidi\u00f3 la","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasdetampico.mx/"},{"@type":"ListItem","position":2,"name":"Entrega UAT nueva generaci\u00f3n de doctorados en la Facultad de Derecho-Victoria"}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2","name":"redaccionnt","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","caption":"redaccionnt"},"url":"https://www.noticiasdetampico.mx/author/redaccionnt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/css/head-9a4ed10f0f6786d0333568a4a7417808847110e3.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>




<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->


<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/js/head-5e3e4d2c92fdd7fbfd909d433c07b6d9193b10e1.js'></script><!--[if lte IE 8]>
<script   type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<script   type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script   type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.noticiasdetampico.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>



<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 
span.tag-links {
    display: none;
}


.the_views {
	font-size: 15px ;
	color: #FF0000 ;
	padding-right: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-306301 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, septiembre 19, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/" title="Ya cállate chachalaca…">
							Ya cállate chachalaca…						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/la-sst-reporta-298-nuevos-casos-de-covid-19/" title="La SST reporta 298 nuevos casos de Covid-19">
							La SST reporta 298 nuevos casos de Covid-19						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/amlo-nunca-dejara-el-poder/" title="¿AMLO nunca dejará el poder?">
							¿AMLO nunca dejará el poder?						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/geno-seguira-luchando-por-su-libertad/" title="Geño seguirá luchando por su libertad">
							Geño seguirá luchando por su libertad						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/sociedad-sin-organizacion-para-la-politica/" title="Sociedad sin organización para la política">
							Sociedad sin organización para la política						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home"><img   width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.noticiasdetampico.mx/"
						   title="NT | Noticias de Tampico Tamaulipas"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
	<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
	<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
	<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-279915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279915"><a href="https://www.noticiasdetampico.mx/category/entrevista/">Entrevista</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-306301" class="post-306301 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-cdvictoria-reynosa-tampico-matamoros-nld-tamaulipas-nuevoleon-coahuila-durango-slp-veracruz-mexico-mundo tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas tag-nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas tag-tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">
	
				<div class="featured-image">
				<img width="663" height="373"   alt="" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg?v=1632094800" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="663" height="373" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/uat-19-s.jpg?v=1632094800" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript>			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/nacional/"  rel="category tag">Nacional</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Entrega UAT nueva generación de doctorados en la Facultad de Derecho-Victoria			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/" title="6:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T18:40:07-05:00">19 septiembre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas/" rel="tag">"mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico/" rel="tag">"news" tampico" " tamaulipas" "mexico</a>, <a href="https://www.noticiasdetampico.mx/tag/cdvictoria-reynosa-tampico-matamoros-nld-tamaulipas-nuevoleon-coahuila-durango-slp-veracruz-mexico-mundo/" rel="tag">#CdVictoria #Reynosa #Tampico #Matamoros #NLD #Tamaulipas #NuevoLeon #Coahuila #Durango #SLP #Veracruz #México #Mundo</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-pantamaulipas/" rel="tag">#nuevolaredo #elecciones2021 #yahleelabdala #pannuevolaredo #pantamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/nuevolaredo-elecciones2021-yahleelabdala-pannuevolaredo-prinuevolaredo-pantamaulipas-pritamaulipas/" rel="tag">#NuevoLaredo #Elecciones2021 #YahleelAbdala #PANNuevoLaredo #PRINuevoLaredo #PANTamaulipas #PRITamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempo osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiemptiempo-o-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempTIEMPO o osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat/" rel="tag">#TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Ciudad Victoria, Tam., 19 de septiembre de 2021.-</strong> El Rector de la Universidad Autónoma de Tamaulipas (UAT) Ing. José Andrés Suárez Fernández, presidió la ceremonia virtual de graduación de los programas de Doctorado en Administración Pública y Doctorado en Derecho, impartidos en la Facultad de Derecho y Ciencias Sociales Victoria (FDCSV).</p>
<p>En ceremonia efectuada desde las instalaciones de la Sala de Juicios Orales de la facultad, estuvieron presentes el Dr. Armando Villanueva Mendoza, director de la FDCSV, acompañado por la Dra. Mirna Leticia Santoyo Caamal, Jefa de estudios de posgrado, entre otras autoridades del plantel.</p>
<p>Por medio de un video mensaje, el Rector Suárez Fernández hizo llegar su felicitación a los grupos de graduados, y resaltó el esfuerzo por adaptarse a la nueva realidad y culminar con éxito su programa doctoral.</p>
<p>Reconoció a los integrantes de las dos generaciones por alcanzar este nivel de superación académica, luego de enfatizar que este logro representa el máximo nivel en la formación profesional universitaria.</p>
<p>Así mismo resaltó la labor del director de la Facultad de Derecho de Victoria y a su equipo de trabajo; de igual forma, reconoció el esfuerzo conjunto en el que participan la universidad, docentes, estudiantes y familiares.</p>
<p>Por su parte, el Dr. Armando Villanueva Mendoza dijo que la universidad y la facultad, mediante estos programas de doctorado, forma investigadores preparados que agreguen soluciones a los problemas que día a día vive la sociedad.</p>
<p>Tras la entrega de certificados de acreditación a los egresados; se otorgaron reconocimientos a los primeros lugares de aprovechamiento de cada posgrado.</p>
<p>De la Octava Generación del Doctorado en Administración Pública, que llevó por nombre, “Dr. Carlos Zamora Tovar”, obtuvieron mención, Franklin Huerta Castro, primer lugar; Nancy Maribel Sánchez Sánchez y Luis Benjamín Hernández, por el segundo lugar; y Jesús Ignacio García Díaz, en tercer lugar.</p>
<p>Mientras que, de la Quinta Generación del Doctorado en Derecho, que llevó el nombre del Dr. Armando Villanueva Mendoza, obtuvieron el primer lugar, María Isabel Cobos Lerma y Edgar Córdoba González; en segundo lugar, Carlos Salazar Hernández; y el tercer lugar fue para Jorge Martín Cantú Ortiz.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-306301" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-306301" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/" rel="prev"><span class="meta-nav">&larr;</span> Comienza Héctor Garza a ponchar rivales</a></li>
			<li class="next"><a href="https://www.noticiasdetampico.mx/demoledor-garrotazo-al-pan/" rel="next">Demoledor “garrotazo” al PAN <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/fin-de-ano-como-lo-enfrentaremos-en-tiempos-de-pandemia/" title="Fin de año, cómo lo enfrentaremos en tiempos de pandemia">
								<img width="343" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening.jpg?v=1604353111 737w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening-370x221.jpg?v=1604353111 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening.jpg?v=1604353111" data-sizes="(max-width: 343px) 100vw, 343px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="343" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening.jpg?v=1604353111" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening.jpg?v=1604353111 737w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/11/opening-370x221.jpg?v=1604353111 370w" sizes="(max-width: 343px) 100vw, 343px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/fin-de-ano-como-lo-enfrentaremos-en-tiempos-de-pandemia/" rel="bookmark" title="Fin de año, cómo lo enfrentaremos en tiempos de pandemia">
								Fin de año, cómo lo enfrentaremos en tiempos de pandemia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/fin-de-ano-como-lo-enfrentaremos-en-tiempos-de-pandemia/" title="3:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-02T15:38:39-06:00">2 noviembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/tribunal-electoral-ordena-al-ine-renovar-presidencia-y-secretaria-general-de-morena/" title="Tribunal Electoral ordena al INE renovar Presidencia y Secretaría General de MORENA">
								<img width="319" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1.jpg?v=1597963961 705w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1-370x238.jpg?v=1597963961 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1.jpg?v=1597963961" data-sizes="(max-width: 319px) 100vw, 319px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="319" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1.jpg?v=1597963961" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1.jpg?v=1597963961 705w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/20tribunal-750x412-1-370x238.jpg?v=1597963961 370w" sizes="(max-width: 319px) 100vw, 319px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/tribunal-electoral-ordena-al-ine-renovar-presidencia-y-secretaria-general-de-morena/" rel="bookmark" title="Tribunal Electoral ordena al INE renovar Presidencia y Secretaría General de MORENA">
								Tribunal Electoral ordena al INE renovar Presidencia y Secretaría General de MORENA							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/tribunal-electoral-ordena-al-ine-renovar-presidencia-y-secretaria-general-de-morena/" title="5:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-20T17:52:52-05:00">20 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/realiza-uat-proyecto-integral-para-la-produccion-caprina/" title="Realiza UAT proyecto integral para la producción caprina">
								<img width="307" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15.jpg 656w, https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15-370x247.jpg 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15-272x182.jpg 272w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15.jpg" data-sizes="(max-width: 307px) 100vw, 307px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="307" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15.jpg 656w, https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15-370x247.jpg 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2017/09/Foto_15-272x182.jpg 272w" sizes="(max-width: 307px) 100vw, 307px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/realiza-uat-proyecto-integral-para-la-produccion-caprina/" rel="bookmark" title="Realiza UAT proyecto integral para la producción caprina">
								Realiza UAT proyecto integral para la producción caprina							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/realiza-uat-proyecto-integral-para-la-produccion-caprina/" title="11:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-09-17T23:40:04-05:00">17 septiembre, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGUENOS EN REDES SOCIALES</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v8.0" nonce="hw5H9Oig"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/noticiasdetampico.mx" data-tabs="" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/noticiasdetampico.mx"><p><a href="https://www.facebook.com/noticiasdetampico.mx">noticiasdetampico.mx</a></p></blockquote>
</div>
<p><a href="https://twitter.com/portalnt" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @portalnt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ENTREVISTA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/" title="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico"><img width="390" height="205"   alt="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico" title="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/PAULATINO-390x205.jpg?v=1632094260" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/PAULATINO-390x205.jpg?v=1632094260" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico" title="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/" title="Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico">
				Paulatino y Seguro ha sido el Retorno de los Abuelitos a las Casas Club del DIF Tampico			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/" title="6:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T18:31:07-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Pensando en el bienestar físico y emocional de los adultos mayores, y cumpliendo las medidas implementadas por la Secretaría de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-306291" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-306291" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/dif-municipal-celebrara-primer-aniversario-de-cafeteria-madero/" title="DIF Municipal celebrará primer aniversario de Cafetería Madero"><img width="130" height="90"   alt="DIF Municipal celebrará primer aniversario de Cafetería Madero" title="DIF Municipal celebrará primer aniversario de Cafetería Madero" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-130x90.jpg?v=1632080256 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-370x260.jpg?v=1632080256 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-392x272.jpg?v=1632080256 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-130x90.jpg?v=1632080256" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-130x90.jpg?v=1632080256" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="DIF Municipal celebrará primer aniversario de Cafetería Madero" title="DIF Municipal celebrará primer aniversario de Cafetería Madero" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-130x90.jpg?v=1632080256 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-370x260.jpg?v=1632080256 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CAFE-392x272.jpg?v=1632080256 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/madero/"  rel="category tag">Cd. Madero</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/dif-municipal-celebrara-primer-aniversario-de-cafeteria-madero/" title="DIF Municipal celebrará primer aniversario de Cafetería Madero">
				DIF Municipal celebrará primer aniversario de Cafetería Madero			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/dif-municipal-celebrara-primer-aniversario-de-cafeteria-madero/" title="2:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T14:37:41-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/seguiremos-haciendo-de-tampico-la-ciudad-mas-limpia-de-tamaulipas-y-de-mexico-chucho-nader/" title="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader"><img width="130" height="90"   alt="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader" title="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-130x90.jpg?v=1632010713 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-370x260.jpg?v=1632010713 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-392x272.jpg?v=1632010713 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-130x90.jpg?v=1632010713" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-130x90.jpg?v=1632010713" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader" title="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-130x90.jpg?v=1632010713 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-370x260.jpg?v=1632010713 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CHUCHU-392x272.jpg?v=1632010713 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/seguiremos-haciendo-de-tampico-la-ciudad-mas-limpia-de-tamaulipas-y-de-mexico-chucho-nader/" title="Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader">
				Seguiremos Haciendo de Tampico la Ciudad Más Limpia de Tamaulipas y de México: Chucho Nader			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/seguiremos-haciendo-de-tampico-la-ciudad-mas-limpia-de-tamaulipas-y-de-mexico-chucho-nader/" title="7:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-18T19:18:57-05:00">18 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/genera-gobierno-de-alma-laura-amparan-mayor-movilidad-con-mas-circuitos-viales/" title="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales"><img width="130" height="90"   alt="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales" title="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-130x90.jpg?v=1632005845 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-370x260.jpg?v=1632005845 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-392x272.jpg?v=1632005845 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-130x90.jpg?v=1632005845" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-130x90.jpg?v=1632005845" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales" title="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-130x90.jpg?v=1632005845 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-370x260.jpg?v=1632005845 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/GENERA-392x272.jpg?v=1632005845 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/altamira/"  rel="category tag">Altamira</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/genera-gobierno-de-alma-laura-amparan-mayor-movilidad-con-mas-circuitos-viales/" title="Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales">
				Genera Gobierno de Alma Laura Amparán mayor movilidad con más circuitos viales			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/genera-gobierno-de-alma-laura-amparan-mayor-movilidad-con-mas-circuitos-viales/" title="5:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-18T17:57:30-05:00">18 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/" title="Ya cállate chachalaca…"><img width="390" height="205"   alt="Ya cállate chachalaca…" title="Ya cállate chachalaca…" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CORRESPONDENCIA-PORTADA-390x205.jpg?v=1632102807" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CORRESPONDENCIA-PORTADA-390x205.jpg?v=1632102807" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ya cállate chachalaca…" title="Ya cállate chachalaca…" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/" title="Ya cállate chachalaca…">
				Ya cállate chachalaca…			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/" title="8:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-19T20:53:34-05:00">19 septiembre, 2021</time><time class="updated" datetime="2021-09-19T20:53:51-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>CORRESPONDENCIA Ya cállate chachalaca… Por José Luis Castillo UNO.-De manera que la pandemia ocasionada por el COVID-19, ha causado estragos</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-306320" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-306320" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/ya-callate-chachalaca-3/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/amlo-nunca-dejara-el-poder/" title="¿AMLO nunca dejará el poder?"><img width="130" height="69"   alt="¿AMLO nunca dejará el poder?" title="¿AMLO nunca dejará el poder?" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE.jpg?v=1574650662 698w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE-370x197.jpg?v=1574650662 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE.jpg?v=1574650662" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="69" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE.jpg?v=1574650662" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="¿AMLO nunca dejará el poder?" title="¿AMLO nunca dejará el poder?" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE.jpg?v=1574650662 698w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/11/CLEMENTE-370x197.jpg?v=1574650662 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/amlo-nunca-dejara-el-poder/" title="¿AMLO nunca dejará el poder?">
				¿AMLO nunca dejará el poder?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/amlo-nunca-dejara-el-poder/" title="7:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T19:32:30-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/geno-seguira-luchando-por-su-libertad/" title="Geño seguirá luchando por su libertad"><img width="130" height="68"   alt="Geño seguirá luchando por su libertad" title="Geño seguirá luchando por su libertad" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min.jpg 639w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min-370x193.jpg 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="68" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Geño seguirá luchando por su libertad" title="Geño seguirá luchando por su libertad" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min.jpg 639w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/OSCAR-TENDENCIAS-1-min-370x193.jpg 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/geno-seguira-luchando-por-su-libertad/" title="Geño seguirá luchando por su libertad">
				Geño seguirá luchando por su libertad			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/geno-seguira-luchando-por-su-libertad/" title="7:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T19:28:28-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/sociedad-sin-organizacion-para-la-politica/" title="Sociedad sin organización para la política"><img width="130" height="69"   alt="Sociedad sin organización para la política" title="Sociedad sin organización para la política" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="69" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sociedad sin organización para la política" title="Sociedad sin organización para la política" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?v=1597720992 663w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS-370x196.jpg?v=1597720992 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/sociedad-sin-organizacion-para-la-politica/" title="Sociedad sin organización para la política">
				Sociedad sin organización para la política			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/sociedad-sin-organizacion-para-la-politica/" title="7:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T19:26:41-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/las-famosas-encuestas/" title="Las famosas encuestas."><img width="130" height="72"   alt="Las famosas encuestas." title="Las famosas encuestas." data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO-.jpg?v=1596597993 715w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO--370x204.jpg?v=1596597993 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO--585x325.jpg?v=1596597993 585w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO-.jpg?v=1596597993" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="72" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO-.jpg?v=1596597993" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Las famosas encuestas." title="Las famosas encuestas." srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO-.jpg?v=1596597993 715w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO--370x204.jpg?v=1596597993 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/08/TIEMPO-Y-ESPACIO--585x325.jpg?v=1596597993 585w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/las-famosas-encuestas/" title="Las famosas encuestas.">
				Las famosas encuestas.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/las-famosas-encuestas/" title="7:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T19:22:59-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">SUCESIÓN TAMAULIPAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/" title="Comienza Héctor Garza a ponchar rivales"><img width="390" height="205"   alt="Comienza Héctor Garza a ponchar rivales" title="Comienza Héctor Garza a ponchar rivales" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/COMIENZA-390x205.jpg?v=1632094635" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/COMIENZA-390x205.jpg?v=1632094635" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Comienza Héctor Garza a ponchar rivales" title="Comienza Héctor Garza a ponchar rivales" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/" title="Comienza Héctor Garza a ponchar rivales">
				Comienza Héctor Garza a ponchar rivales			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/" title="6:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-19T18:37:20-05:00">19 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>*El capitán de la novena morenista luce brazo fuerte durante convivencia con peloteros de la frontera chica Miguel Alemán, Tam.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-306298" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-306298" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/comienza-hector-garza-a-ponchar-rivales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/con-el-truco-me-sumo-dice-morenista/" title="“Con el Truco me sumo, dice morenista”"><img width="130" height="90"   alt="“Con el Truco me sumo, dice morenista”" title="“Con el Truco me sumo, dice morenista”" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-130x90.jpg?v=1632005711 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-370x260.jpg?v=1632005711 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-392x272.jpg?v=1632005711 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-130x90.jpg?v=1632005711" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-130x90.jpg?v=1632005711" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Con el Truco me sumo, dice morenista”" title="“Con el Truco me sumo, dice morenista”" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-130x90.jpg?v=1632005711 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-370x260.jpg?v=1632005711 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/CIN-EL-TRUKO-392x272.jpg?v=1632005711 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/con-el-truco-me-sumo-dice-morenista/" title="“Con el Truco me sumo, dice morenista”">
				“Con el Truco me sumo, dice morenista”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/con-el-truco-me-sumo-dice-morenista/" title="5:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-18T17:55:16-05:00">18 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/al-fin-reparten-regidurias-en-ciudad-madero-y-valle-hermoso/" title="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso"><img width="130" height="90"   alt="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso" title="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-130x90.jpg?v=1631917823 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-370x260.jpg?v=1631917823 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-392x272.jpg?v=1631917823 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-130x90.jpg?v=1631917823" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-130x90.jpg?v=1631917823" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso" title="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-130x90.jpg?v=1631917823 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-370x260.jpg?v=1631917823 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/A-FIN-392x272.jpg?v=1631917823 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/al-fin-reparten-regidurias-en-ciudad-madero-y-valle-hermoso/" title="Al fin reparten regidurías en Ciudad Madero y Valle Hermoso">
				Al fin reparten regidurías en Ciudad Madero y Valle Hermoso			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/al-fin-reparten-regidurias-en-ciudad-madero-y-valle-hermoso/" title="5:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-17T17:30:28-05:00">17 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/senador-faustino-lopez-vargas-se-reune-con-lideres-del-sur-de-tamaulipas/" title="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas"><img width="130" height="90"   alt="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas" title="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-130x90.jpg?v=1631916955 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-370x260.jpg?v=1631916955 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-392x272.jpg?v=1631916955 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-130x90.jpg?v=1631916955" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-130x90.jpg?v=1631916955" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas" title="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-130x90.jpg?v=1631916955 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-370x260.jpg?v=1631916955 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/09/SENADOR-392x272.jpg?v=1631916955 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/senador-faustino-lopez-vargas-se-reune-con-lideres-del-sur-de-tamaulipas/" title="Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas">
				Senador Faustino López Vargas se reúne con Líderes del Sur de Tamaulipas			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/senador-faustino-lopez-vargas-se-reune-con-lideres-del-sur-de-tamaulipas/" title="5:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-17T17:16:57-05:00">17 septiembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" ><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdetampico.mx\/entrega-uat-nueva-generacion-de-doctorados-en-la-facultad-de-derecho-victoria\/":306301,"https:\/\/www.noticiasdetampico.mx\/paulatino-y-seguro-ha-sido-el-retorno-de-los-abuelitos-a-las-casas-club-del-dif-tampico\/":306291,"https:\/\/www.noticiasdetampico.mx\/ya-callate-chachalaca-3\/":306320,"https:\/\/www.noticiasdetampico.mx\/comienza-hector-garza-a-ponchar-rivales\/":306298};
	</script>
				
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/js/body-5f844ecd32135d7417956b04f3cfeb19cbf33fa0.js'></script><script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'194349807',post:'306301',tz:'-5',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '194349807', '306301' ]);
</script>

</body>
</html>
