<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>Sin llegar recursos del programa Hábitat a Madero. &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Sin llegar recursos del programa Hábitat a Madero. RSS de los comentarios" href="https://www.noticiasdetampico.mx/local/sin-llegar-recursos-del-programa-habitat-a-madero/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impulsa Congreso del Estado desarrollo integral de la mujer tamaulipeca' href='https://www.noticiasdetampico.mx/tamaulipas/impulsa-congreso-del-estado-desarrollo-integral-de-la-mujer-tamaulipeca' />
<link rel='next' title='Pide paro a feminicidios en el &#8216;Día de la Mujer&#8217;' href='https://www.noticiasdetampico.mx/local/pide-paro-a-feminicidios-en-el-dia-de-la-mujer' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/local/sin-llegar-recursos-del-programa-habitat-a-madero" />
<link rel='shortlink' href='https://wp.me/p8L0xF-J9q' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sin llegar recursos del programa Hábitat a Madero." />
<meta property="og:url" content="https://www.noticiasdetampico.mx/local/sin-llegar-recursos-del-programa-habitat-a-madero" />
<meta property="og:description" content="Cd. Madero, Tamaulipas.- Hasta el momento no se han dado información en torno a si llegarán recursos del programa &#8220;Hábitat&#8221; a Ciudad Madero, esto después que en el 2016 dejaron de llega…" />
<meta property="article:published_time" content="2019-03-08T23:42:15+00:00" />
<meta property="article:modified_time" content="2019-03-08T23:42:15+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?fit=555%2C343&amp;ssl=1" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="343" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@portalntM" />
<meta name="twitter:text:title" content="Sin llegar recursos del programa Hábitat a Madero." />
<meta name="twitter:image" content="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?fit=555%2C343&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-173564 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/bannerNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-173564" class="post-173564 post type-post status-publish format-standard has-post-thumbnail hentry category-madero category-especiales category-tecnologia category-local tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-sebien-gobtam-altamira-madero-tams entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/local/sin-llegar-recursos-del-programa-habitat-a-madero" content="Sin llegar recursos del programa Hábitat a Madero." />
	<meta itemprop="dateModified" content="2019-03-08T17:42:15+00:00" />
	

	<img width="555" height="343" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?fit=555%2C343&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?w=555&amp;ssl=1 555w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?resize=370%2C229&amp;ssl=1 370w" sizes="(max-width: 555px) 100vw, 555px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/thumbnail_IMG-20190308-WA0038.jpg?fit=555%2C343&#038;ssl=1">
			<meta itemprop="width" content="555">
			<meta itemprop="height" content="343">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/local/madero" style="background-color: #81d742">Cd. Madero</a>
																			<a href="https://www.noticiasdetampico.mx/category/especiales" style="background-color: #eeee22">Especiales</a>
																			<a href="https://www.noticiasdetampico.mx/category/tecnologia" style="background-color: #aaad00">Tecnologia</a>
																			<a href="https://www.noticiasdetampico.mx/category/local" style="background-color: #1e73be">Zona Conurbada</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/local"><span itemprop="name">Zona Conurbada</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Sin llegar recursos del programa Hábitat a Madero.</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Sin llegar recursos del programa Hábitat a Madero.</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T17:42:15+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 5:42 pm">8 marzo, 2019</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero&amp;title=Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F03%2Fthumbnail_IMG-20190308-WA0038.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-173564 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">63</span>
			</div><p><strong>Cd. Madero, Tamaulipas.-</strong> Hasta el momento no se han dado información en torno a si llegarán recursos del programa &#8220;Hábitat&#8221; a Ciudad Madero, esto después que en el 2016 dejaron de llegar.</p>
<p>Tatiana Ojeda Caballero, directora de  participación ciudadana en el municipio, dijo que en el 2018, no se tuvo este presupuesto, debido a que no se ha resuelto los adeudos de varias obras.</p>
<p>&#8220;El año pasado el municipio de Ciudad Madero no tuvo recurso por este programa y estamos esperando que este año nos otorguen recurso para nosotros poder dar continuidad a este programa&#8221;</p>
<p>Destacó que en tiempo y forma,  presentaron los planes que tienen para este proyecto, y con ello les den la oportunidad y el recurso para ejercerlo.</p>
<p>Mencionó que se quedaron en planes ocho pavimentaciones de calles, lo que representa un monto aproximado a los ocho millones de pesos del 2016 y 2017, ya que no fue entregado por SEDATU.</p>
<p>&#8220;No nos han dado información lo único que tenemos son las nuevas reglas de operación que cambiaron un poco están en estudio para no equivocarnos siempre hay alguna mejora o que necesitamos tomar en cuenta&#8221;</p>
<p>Destacó que se encuentran a la espera que nos digan si Madero se va a beneficiar con este fondo.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
									<a href="https://www.noticiasdetampico.mx/tag/sebien-gobtam-altamira-madero-tams">##Sebien #gobtam #altamira #madero #tams</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero&amp;title=Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F03%2Fthumbnail_IMG-20190308-WA0038.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Sin+llegar+recursos+del+programa+H%C3%A1bitat+a+Madero.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Flocal%2Fsin-llegar-recursos-del-programa-habitat-a-madero"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/impulsa-congreso-del-estado-desarrollo-integral-de-la-mujer-tamaulipeca"><img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/2-1.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Impulsa Congreso del Estado desarrollo integral de la mujer tamaulipeca" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/2-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/2-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/2-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/tamaulipas/impulsa-congreso-del-estado-desarrollo-integral-de-la-mujer-tamaulipeca" class="post-title">Impulsa Congreso del Estado desarrollo integral de la mujer tamaulipeca</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/pide-paro-a-feminicidios-en-el-dia-de-la-mujer"><img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1TTTTT.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Pide paro a feminicidios en el &#8216;Día de la Mujer&#8217;" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1TTTTT.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1TTTTT.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1TTTTT.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/local/pide-paro-a-feminicidios-en-el-dia-de-la-mujer" class="post-title">Pide paro a feminicidios en el &#8216;Día de la Mujer&#8217;</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/local/tampico" style="background-color: #dd3333">Tampico</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/ha-quitado-obras-publicas-7-contratos-a-empresas-pachorrudas%e2%80%8e-pues-no-entregan-puntualmente">
								<img width="370" height="260" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Del-Alto-Lopez-Obras-Publicas-820x461.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Ha Quitado Obras Públicas 7 Contratos a Empresas &#8220;Pachorrudas&#8221;‎ Pues no Entregan Puntualmente" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/local/ha-quitado-obras-publicas-7-contratos-a-empresas-pachorrudas%e2%80%8e-pues-no-entregan-puntualmente" rel="bookmark">Ha Quitado Obras Públicas 7 Contratos a Empresas &#8220;Pachorrudas&#8221;‎ Pues no Entregan Puntualmente</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T20:30:55+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:30 pm">8 marzo, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/local/altamira" style="background-color: #dd9933">Altamira</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/coadyuvan-gobierno-de-altamira-y-api-altamira-por-el-desarrollo-del-municipio">
								<img width="370" height="260" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1ERRR.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Coadyuvan Gobierno de Altamira y API Altamira por el desarrollo del municipio" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/local/coadyuvan-gobierno-de-altamira-y-api-altamira-por-el-desarrollo-del-municipio" rel="bookmark">Coadyuvan Gobierno de Altamira y API Altamira por el desarrollo del municipio</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T20:19:36+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:19 pm">8 marzo, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/local/tampico" style="background-color: #dd3333">Tampico</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/regresara-paulatinamente-turismo-extranjero-a-la-zona-sur-nader">
								<img width="370" height="260" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación189-3.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Regresará Paulatinamente Turismo Extranjero a la Zona sur: Nader" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/local/regresara-paulatinamente-turismo-extranjero-a-la-zona-sur-nader" rel="bookmark">Regresará Paulatinamente Turismo Extranjero a la Zona sur: Nader</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T20:10:35+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:10 pm">8 marzo, 2019</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/sin-llegar-recursos-del-programa-habitat-a-madero#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='173564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/reconoce-aida-feres-de-nader-la-grandeza-de-la-mujer-tamaulipeca">
											<img width="526" height="308" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?fit=526%2C308&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Reconoce Aida Feres de Nader la  Grandeza de la Mujer Tamaulipeca" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?w=526&amp;ssl=1 526w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?resize=370%2C217&amp;ssl=1 370w" sizes="(max-width: 526px) 100vw, 526px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/reconoce-aida-feres-de-nader-la-grandeza-de-la-mujer-tamaulipeca" rel="bookmark" itemprop="url">Reconoce Aida Feres de Nader la  Grandeza de la Mujer Tamaulipeca</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-03-08T19:35:01+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 7:35 pm">8 marzo, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Asiste Presidenta del sistema DIF Tampico a la conmemoración del Día Internacional de la Mujer&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/los-dialogos-con-el-ine-para-ietam">
											<img width="488" height="241" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?fit=488%2C241&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Los diálogos con el INE para IETAM." srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?w=488&amp;ssl=1 488w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13.jpg?resize=370%2C183&amp;ssl=1 370w" sizes="(max-width: 488px) 100vw, 488px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/los-dialogos-con-el-ine-para-ietam" rel="bookmark" itemprop="url">Los diálogos con el INE para IETAM.</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-03-08T20:35:33+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:35 pm">8 marzo, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										Gaceta. Por: Raúl Terrazas Barraza. Los diálogos con el INE para IETAM. Este viernes los&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/no-mas-abucheos">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="“No más abucheos”" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png?w=324&amp;ssl=1 324w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/EN-CONCRETO.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/no-mas-abucheos" rel="bookmark" itemprop="url">“No más abucheos”</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T19:27:55+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 7:27 pm">8 marzo, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/las-mayores-afectaciones-de-la-4t-son-contra-las-mujeres">
												<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/09/POSDATA.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="LAS MAYORES AFECTACIONES DE LA 4T SON CONTRA LAS MUJERES" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/09/POSDATA.jpg?w=324&amp;ssl=1 324w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/09/POSDATA.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/las-mayores-afectaciones-de-la-4t-son-contra-las-mujeres" rel="bookmark" itemprop="url">LAS MAYORES AFECTACIONES DE LA 4T SON CONTRA LAS MUJERES</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T16:52:03+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 4:52 pm">8 marzo, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/trabajando-con-el-enemigo">
												<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-4.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Trabajando con el enemigo." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-4.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-4.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/trabajando-con-el-enemigo" rel="bookmark" itemprop="url">Trabajando con el enemigo.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T16:49:08+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 4:49 pm">8 marzo, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img width="285" height="456" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg?fit=285%2C456&amp;ssl=1" class="image wp-image-157232  attachment-350x560 size-350x560" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/ha-quitado-obras-publicas-7-contratos-a-empresas-pachorrudas%e2%80%8e-pues-no-entregan-puntualmente">
											<img width="574" height="323" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Del-Alto-Lopez-Obras-Publicas-820x461.jpg?fit=574%2C323&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Ha Quitado Obras Públicas 7 Contratos a Empresas &#8220;Pachorrudas&#8221;‎ Pues no Entregan Puntualmente" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Del-Alto-Lopez-Obras-Publicas-820x461.jpg?w=574&amp;ssl=1 574w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Del-Alto-Lopez-Obras-Publicas-820x461.jpg?resize=370%2C208&amp;ssl=1 370w" sizes="(max-width: 574px) 100vw, 574px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/ha-quitado-obras-publicas-7-contratos-a-empresas-pachorrudas%e2%80%8e-pues-no-entregan-puntualmente" rel="bookmark" itemprop="url">Ha Quitado Obras Públicas 7 Contratos a Empresas &#8220;Pachorrudas&#8221;‎ Pues no Entregan Puntualmente</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-03-08T20:30:55+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:30 pm">8 marzo, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Son varios factores en que incurren los constructores ‎como falta de equipo y mano de&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/coadyuvan-gobierno-de-altamira-y-api-altamira-por-el-desarrollo-del-municipio">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1ERRR.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Coadyuvan Gobierno de Altamira y API Altamira por el desarrollo del municipio" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1ERRR.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1ERRR.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1ERRR.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/coadyuvan-gobierno-de-altamira-y-api-altamira-por-el-desarrollo-del-municipio" rel="bookmark" itemprop="url">Coadyuvan Gobierno de Altamira y API Altamira por el desarrollo del municipio</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T20:19:36+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:19 pm">8 marzo, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/regresara-paulatinamente-turismo-extranjero-a-la-zona-sur-nader">
												<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación189-3.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Regresará Paulatinamente Turismo Extranjero a la Zona sur: Nader" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación189-3.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación189-3.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación189-3.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/regresara-paulatinamente-turismo-extranjero-a-la-zona-sur-nader" rel="bookmark" itemprop="url">Regresará Paulatinamente Turismo Extranjero a la Zona sur: Nader</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T20:10:35+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 8:10 pm">8 marzo, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/reconoce-aida-feres-de-nader-la-grandeza-de-la-mujer-tamaulipeca">
												<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Reconoce Aida Feres de Nader la  Grandeza de la Mujer Tamaulipeca" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/Presentación1YYYY.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/reconoce-aida-feres-de-nader-la-grandeza-de-la-mujer-tamaulipeca" rel="bookmark" itemprop="url">Reconoce Aida Feres de Nader la  Grandeza de la Mujer Tamaulipeca</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-03-08T19:35:01+00:00" itemprop="datePublished" title="viernes, marzo 8, 2019, 7:35 pm">8 marzo, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/local/sin-llegar-recursos-del-programa-habitat-a-madero"  title="Inicio">Inicio</a> - 287.221 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 85.598 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 42.091 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/hallamos-una-refineria-vacia-abandonada-secretaria-de-energia"  title="Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a">Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a</a> - 35.539 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 32.243 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 20.770 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.499 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 16.395 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/rompe-record-de-rosca-en-tampicomas-de-110-metros"  title="Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros">Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros</a> - 15.223 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 14.189 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/fortalecio-los-valores-en-la-familia-en-altamira-la-campana-estatal-igualdad-en-tamaulipas" rel="bookmark">
								<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2016/12/ALT_9473.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Fortaleció los valores en la familia en Altamira la campaña estatal “Igualdad en Tamaulipas’’" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2016/12/ALT_9473.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2016/12/ALT_9473.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2016/12/ALT_9473.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/local/fortalecio-los-valores-en-la-familia-en-altamira-la-campana-estatal-igualdad-en-tamaulipas" rel="bookmark">Fortaleció los valores en la familia en Altamira la campaña estatal “Igualdad en Tamaulipas’’</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/damas-del-poder" rel="bookmark">
								<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/08/fotonoticia_20170715085943_980.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Damas del poder" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/08/fotonoticia_20170715085943_980.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/08/fotonoticia_20170715085943_980.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/08/fotonoticia_20170715085943_980.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/damas-del-poder" rel="bookmark">Damas del poder</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/impugna-magda-resultados-advierte-dispendio-de-recursos" rel="bookmark">
								<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_magdalena-perazaa.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Impugna Magda resultados; advierte dispendio de recursos" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_magdalena-perazaa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_magdalena-perazaa.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/07/thumbnail_magdalena-perazaa.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/local/impugna-magda-resultados-advierte-dispendio-de-recursos" rel="bookmark">Impugna Magda resultados; advierte dispendio de recursos</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

	<div style="display:none">
	</div>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'129414191',post:'173564',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '173564' ]);
</script>

</body>
</html>
