<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>Calderón renuncia al PAN; CEN manifiesta su consternación &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Calderón renuncia al PAN; CEN manifiesta su consternación RSS de los comentarios" href="https://www.noticiasdetampico.mx/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con unidad sentista, Guevara frena a oportunistas.' href='https://www.noticiasdetampico.mx/columnas/con-unidad-sentista-guevara-frena-a-oportunistas' />
<link rel='next' title='Mario, un alcalde “amigo de los periodistas”' href='https://www.noticiasdetampico.mx/columnas/mario-un-alcalde-amigo-de-los-periodistas' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion" />
<link rel='shortlink' href='https://wp.me/p8L0xF-F51' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Calderón renuncia al PAN; CEN manifiesta su consternación" />
<meta property="og:url" content="https://www.noticiasdetampico.mx/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion" />
<meta property="og:description" content="TOMADO DE… El expresidente Felipe Calderón renunció a su militancia en el PAN, informó este domingo ese instituto político.  Tras acudir a votar en las elecciones internas del blanquiazul. El Comit…" />
<meta property="article:published_time" content="2018-11-12T00:21:56+00:00" />
<meta property="article:modified_time" content="2018-11-12T00:21:56+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1pan.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="599" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@portalntM" />
<meta name="twitter:text:title" content="Calderón renuncia al PAN; CEN manifiesta su consternación" />
<meta name="twitter:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1pan.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-157915 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/07/bannerfinalNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-157915" class="post-157915 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-titulares tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-primera entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion" content="Calderón renuncia al PAN; CEN manifiesta su consternación" />
	<meta itemprop="dateModified" content="2018-11-11T18:21:56+00:00" />
	

	<img width="667" height="550" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1pan-667x550.jpg" class="attachment-large size-large wp-post-image" alt="" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1pan-667x550.jpg">
			<meta itemprop="width" content="667">
			<meta itemprop="height" content="550">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/nacional" style="background-color: #ce4918">Nacional</a>
																			<a href="https://www.noticiasdetampico.mx/category/titulares" style="background-color: #1976D2">Titulares</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/nacional"><span itemprop="name">Nacional</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Calderón renuncia al PAN; CEN manifiesta su consternación</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Calderón renuncia al PAN; CEN manifiesta su consternación</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T18:21:56+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 6:21 pm">11 noviembre, 2018</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion&amp;title=Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FPresentaci%C3%B3n1pan.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-157915 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">38</span>
			</div><p><strong>TOMADO DE… <a href="https://josecardenas.com">https://josecardenas.com</a></strong></p>
<p>El expresidente Felipe Calderón renunció a su militancia en el PAN, informó este domingo ese instituto político.  Tras acudir a votar en las elecciones internas del blanquiazul.</p>
<p>El Comité Ejecutivo Nacional del PAN lamentó y confirmó la renuncia de quien fuera su Presidente nacional y Presidente de la República.</p>
<p>“Hoy acudí a votar por @ManuelGomzMorin en la elección del PAN. Lo hice por respeto al esfuerzo que él, @mirellemontes y todo su equipo han hecho como último recurso para cambiar al partido, aunque la manipulación del padrón interno anula casi cualquier posibilidad de cambio”, publicó el exmandatario en su cuenta de Twitter.</p>
<p>El Comité Ejecutivo Nacional del PAN lamenta la renuncia de Felipe de Jesús Calderón Hinojosa, quien fuera nuestro Presidente nacional y Presidente de la República. Respetamos las razones de su decisión, la cual es propia de alguien que siente que una organización va por un camino distinto al que considera que debe seguir. En paralelo, miles de personas libres han solicitado su ingreso al Partido desde que hace seis semanas se reactivara el proceso de afiliación.</p>
<p>Nos sorprende, sin embargo, que alguien con su capacidad no esboce la más mínima autocrítica por los errores que señala, muchos de los cuales comenzaron a incubarse y a potenciarse precisamente cuando él, como Presidente de la República, tenía el control total del Partido. Le deseamos a Felipe Calderón buena suerte en sus próximos proyectos, y le agradecemos todos sus años de militancia, así como el trabajo y el esfuerzo desempeñado en todo este tiempo.</p>
<p>Acción Nacional seguirá trabajando de la mano de los ciudadanos para construir un México más próspero y más humano, tanto desde los trece estados y casi quinientos municipios que gobernamos, como desde la oposición responsable y firme a nivel federal.</p>
<p><strong>Fuente: Agencia Quadratín</strong></p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
									<a href="https://www.noticiasdetampico.mx/tag/primera">#primera</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion&amp;title=Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2018%2F11%2FPresentaci%C3%B3n1pan.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Calder%C3%B3n+renuncia+al+PAN%3B+CEN+manifiesta+su+consternaci%C3%B3n&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Fnacional%2Fcalderon-renuncia-al-pan-cen-manifiesta-su-consternacion"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/con-unidad-sentista-guevara-frena-a-oportunistas"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/09/Presentación1GACETA-BUENA-1-13-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Con unidad sentista, Guevara frena a oportunistas." /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/columnas/con-unidad-sentista-guevara-frena-a-oportunistas" class="post-title">Con unidad sentista, Guevara frena a oportunistas.</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/mario-un-alcalde-amigo-de-los-periodistas"><img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO-100x100.png" class="entry-thumbnail wp-post-image" alt="Mario, un alcalde “amigo de los periodistas”" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO-100x100.png 100w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO.png 324w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/columnas/mario-un-alcalde-amigo-de-los-periodistas" class="post-title">Mario, un alcalde “amigo de los periodistas”</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/nacional" style="background-color: #ce4918">Nacional</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/abre-uat-proceso-para-ingresar-a-posgrados-en-derechos-humanos">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1UAT-5-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Abre UAT proceso para ingresar a posgrados en Derechos Humanos" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/nacional/abre-uat-proceso-para-ingresar-a-posgrados-en-derechos-humanos" rel="bookmark">Abre UAT proceso para ingresar a posgrados en Derechos Humanos</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T19:14:16+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 7:14 pm">11 noviembre, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/columnas" style="background-color: #a513a3">Columnas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/chito-garcia-trono-al-congreso">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación178-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Chito García trono al Congreso" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/columnas/chito-garcia-trono-al-congreso" rel="bookmark">Chito García trono al Congreso</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T17:28:31+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:28 pm">11 noviembre, 2018</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/nacional" style="background-color: #ce4918">Nacional</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/facultad-de-musica-de-la-uat-celebra-su-46-aniversario">
								<img width="370" height="260" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación109-1-370x260.jpg" class="entry-thumbnail wp-post-image" alt="Facultad de Música de la UAT celebra su 46 aniversario" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/nacional/facultad-de-musica-de-la-uat-celebra-su-46-aniversario" rel="bookmark">Facultad de Música de la UAT celebra su 46 aniversario</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-10T19:36:41+00:00" itemprop="datePublished" title="sábado, noviembre 10, 2018, 7:36 pm">10 noviembre, 2018</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='157915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/participa-iniciativa-privada-en-acciones-de-seguridad-vial-e-imagen-de-tampico">
											<img width="716" height="413" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO67.jpg" class="entry-thumbnail wp-post-image" alt="Participa Iniciativa Privada en Acciones de Seguridad Vial e Imagen de Tampico" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO67.jpg 716w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO67-370x213.jpg 370w" sizes="(max-width: 716px) 100vw, 716px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/participa-iniciativa-privada-en-acciones-de-seguridad-vial-e-imagen-de-tampico" rel="bookmark" itemprop="url">Participa Iniciativa Privada en Acciones de Seguridad Vial e Imagen de Tampico</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-11-11T17:45:12+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:45 pm">11 noviembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Valora Chucho Nader la suma de voluntades en la transformación de la ciudad En respuesta&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/mario-un-alcalde-amigo-de-los-periodistas">
											<img width="324" height="328" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO.png" class="entry-thumbnail wp-post-image" alt="Mario, un alcalde “amigo de los periodistas”" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO.png 324w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/EN-CONCRETO-100x100.png 100w" sizes="(max-width: 324px) 100vw, 324px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/mario-un-alcalde-amigo-de-los-periodistas" rel="bookmark" itemprop="url">Mario, un alcalde “amigo de los periodistas”</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-11-11T18:27:39+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 6:27 pm">11 noviembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										EN  CONCRETO Por: Ángel A. Guerra Mario, un alcalde “amigo de los periodistas” Un encuentro&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/con-unidad-sentista-guevara-frena-a-oportunistas">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/09/Presentación1GACETA-BUENA-1-13-2-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Con unidad sentista, Guevara frena a oportunistas." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/con-unidad-sentista-guevara-frena-a-oportunistas" rel="bookmark" itemprop="url">Con unidad sentista, Guevara frena a oportunistas.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T18:14:28+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 6:14 pm">11 noviembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/el-uso-de-la-marihuana">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_POLLA-DIALOGANDO-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="El uso de la marihuana." />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/el-uso-de-la-marihuana" rel="bookmark" itemprop="url">El uso de la marihuana.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T17:39:59+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:39 pm">11 noviembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/realizan-sorteo-para-conscriptos-2019">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO-100x100.jpg" class="entry-thumbnail wp-post-image" alt="REALIZAN SORTEO PARA CONSCRIPTOS 2019" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/realizan-sorteo-para-conscriptos-2019" rel="bookmark" itemprop="url">REALIZAN SORTEO PARA CONSCRIPTOS 2019</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T17:34:30+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:34 pm">11 noviembre, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img width="285" height="456" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg" class="image wp-image-157232  attachment-350x560 size-350x560" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/preside-chucho-nader-sorteo-de-conscriptos-del-servicio-militar">
											<img width="732" height="440" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO-3.jpg" class="entry-thumbnail wp-post-image" alt="Preside Chucho Nader Sorteo de Conscriptos del Servicio Militar" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO-3.jpg 732w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO-3-370x222.jpg 370w" sizes="(max-width: 732px) 100vw, 732px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/preside-chucho-nader-sorteo-de-conscriptos-del-servicio-militar" rel="bookmark" itemprop="url">Preside Chucho Nader Sorteo de Conscriptos del Servicio Militar</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2018-11-11T18:30:14+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 6:30 pm">11 noviembre, 2018</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										El Presidente municipal, Jesús Nader Nasrallah encabezó este domingo el sorteo de conscriptos del Servicio&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/acude-alma-laura-amparan-a-ceremonia-de-premiacion-de-torneo-de-pesca-playero-2">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-11-at-4.16.24-PM-100x100.jpeg" class="entry-thumbnail wp-post-image" alt="Acude Alma Laura Amparán a ceremonia de premiación de torneo de pesca playero" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/acude-alma-laura-amparan-a-ceremonia-de-premiacion-de-torneo-de-pesca-playero-2" rel="bookmark" itemprop="url">Acude Alma Laura Amparán a ceremonia de premiación de torneo de pesca playero</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T18:11:08+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 6:11 pm">11 noviembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/piden-teachers-certidumbre-laboral-desde-hace-18-anos-que-no-tienen-prestaciones">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/IMG-20181110-WA0046-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Piden Teachers Certidumbre Laboral; Desde Hace 18 Años que no Tienen Prestaciones" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/piden-teachers-certidumbre-laboral-desde-hace-18-anos-que-no-tienen-prestaciones" rel="bookmark" itemprop="url">Piden Teachers Certidumbre Laboral; Desde Hace 18 Años que no Tienen Prestaciones</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T17:49:47+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:49 pm">11 noviembre, 2018</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/participa-iniciativa-privada-en-acciones-de-seguridad-vial-e-imagen-de-tampico">
												<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/11/Presentación1CHUCHO67-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Participa Iniciativa Privada en Acciones de Seguridad Vial e Imagen de Tampico" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/participa-iniciativa-privada-en-acciones-de-seguridad-vial-e-imagen-de-tampico" rel="bookmark" itemprop="url">Participa Iniciativa Privada en Acciones de Seguridad Vial e Imagen de Tampico</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2018-11-11T17:45:12+00:00" itemprop="datePublished" title="domingo, noviembre 11, 2018, 5:45 pm">11 noviembre, 2018</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/nacional/calderon-renuncia-al-pan-cen-manifiesta-su-consternacion"  title="Inicio">Inicio</a> - 251.818 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 84.973 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 41.638 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 31.729 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 20.336 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 16.968 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 15.698 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 13.613 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/caen-2-de-una-red-corrupta-de-funcionarios-que-ocultan-los-suministros-medicos"  title="Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos">Caen 2 de una red corrupta de funcionarios que ocultan los suministros m&eacute;dicos</a> - 13.149 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/lopez-obrador-va-a-perder-el-primero-de-julio-meade"  title="LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE">LOPEZ OBRADOR VA A PERDER EL PRIMERO DE JULIO: MEADE</a> - 13.038 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/recibe-maki-ortiz-a-600-ciudadanos-en-audiencia-publica" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2017/01/image001-4-150x150.jpg" class="entry-thumbnail wp-post-image" alt="Recibe Maki Ortiz a 600 ciudadanos en Audiencia Pública" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/tamaulipas/recibe-maki-ortiz-a-600-ciudadanos-en-audiencia-publica" rel="bookmark">Recibe Maki Ortiz a 600 ciudadanos en Audiencia Pública</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/del-pri-an-al-pri-morena" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/06/EN-CONCRETO-100x100.png" class="entry-thumbnail wp-post-image" alt="Del PRI-AN, al PRI-MORENA" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2018/06/EN-CONCRETO-100x100.png 100w, https://www.noticiasdetampico.mx/wp-content/uploads/2018/06/EN-CONCRETO.png 324w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/del-pri-an-al-pri-morena" rel="bookmark">Del PRI-AN, al PRI-MORENA</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/cierres" rel="bookmark">
								<img width="100" height="100" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/06/thumbnail_JAVIER-4-100x100.jpg" class="entry-thumbnail wp-post-image" alt="Cierres" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/cierres" rel="bookmark">Cierres</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

	<div style="display:none">
	</div>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'129414191',post:'157915',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '157915' ]);
</script>

</body>
</html>
