<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prepara Protección Civil Madero capacitaciones en línea</title>
	<meta name="description" content="El Gobierno Municipal de Ciudad Madero a través de la Dirección de Protección Civil, prepara una serie de capacitaciones en línea enfocadas a brindar a la" />
	<link rel="canonical" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prepara Protección Civil Madero capacitaciones en línea" />
	<meta property="og:description" content="El Gobierno Municipal de Ciudad Madero a través de la Dirección de Protección Civil, prepara una serie de capacitaciones en línea enfocadas a brindar a la" />
	<meta property="og:url" content="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/" />
	<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
	<meta property="article:published_time" content="2021-08-11T19:55:07+00:00" />
	<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54.jpeg?v=1628711697" />
	<meta property="og:image:width" content="933" />
	<meta property="og:image:height" content="471" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="NOTICIAS DE TAMPICO" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiasdetampico.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#primaryimage","inLanguage":"es","url":"https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54.jpeg?v=1628711697","contentUrl":"https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54.jpeg?v=1628711697","width":933,"height":471},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#webpage","url":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/","name":"Prepara Protecci\u00f3n Civil Madero capacitaciones en l\u00ednea","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#primaryimage"},"datePublished":"2021-08-11T19:55:07+00:00","dateModified":"2021-08-11T19:55:07+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/910a1811d17aa94873375ac407d4dffa"},"description":"El Gobierno Municipal de Ciudad Madero a trav\u00e9s de la Direcci\u00f3n de Protecci\u00f3n Civil, prepara una serie de capacitaciones en l\u00ednea enfocadas a brindar a la","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiasdetampico.mx/"},{"@type":"ListItem","position":2,"name":"Prepara Protecci\u00f3n Civil Madero capacitaciones en l\u00ednea"}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/910a1811d17aa94873375ac407d4dffa","name":"NOTICIAS DE TAMPICO","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/dbc39c34580e08a372e04780a7522d21?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dbc39c34580e08a372e04780a7522d21?s=96&d=mm&r=g","caption":"NOTICIAS DE TAMPICO"},"url":"https://www.noticiasdetampico.mx/author/nt-noticias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/css/head-f98e6ffb6fc6b1fa53588132090606fa146df3c5.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>




<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->


<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/js/head-5e3e4d2c92fdd7fbfd909d433c07b6d9193b10e1.js'></script><!--[if lte IE 8]>
<script   type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<script   type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script   type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.noticiasdetampico.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>



<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54.jpeg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 
span.tag-links {
    display: none;
}


.the_views {
	font-size: 15px ;
	color: #FF0000 ;
	padding-right: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-301202 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, agosto 11, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/" title="Prepara Protección Civil Madero capacitaciones en línea">
							Prepara Protección Civil Madero capacitaciones en línea						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/comapa-garantiza-calidad-del-agua-gracias-al-mantenimiento-constante-a-sus-equipos/" title="COMAPA garantiza calidad del agua gracias al mantenimiento constante a sus equipos">
							COMAPA garantiza calidad del agua gracias al mantenimiento constante a sus equipos						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/en-altamira-escuelas-no-regresan-a-clases-presenciales-hasta-semaforo-verde/" title="En Altamira escuelas no regresan a clases presenciales hasta semáforo verde">
							En Altamira escuelas no regresan a clases presenciales hasta semáforo verde						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/vecinos-denuncian-presunto-despojo-de-area-verde-para-evitarlo-amenazan-con-bloquear-el-bulevar-allende/" title="Vecinos denuncian presunto despojo de área verde; para evitarlo amenazan con bloquear el bulevar Allende">
							Vecinos denuncian presunto despojo de área verde; para evitarlo amenazan con bloquear el bulevar Allende						</a>
					</li>
									<li>
						<a href="https://www.noticiasdetampico.mx/trabajar-en-conjunto-para-beneficio-de-los-tamaulipecos-compromiso-de-integrantes-del-prd/" title="Trabajar en conjunto para beneficio de los tamaulipecos, compromiso de integrantes del PRD">
							Trabajar en conjunto para beneficio de los tamaulipecos, compromiso de integrantes del PRD						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home"><img   width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.noticiasdetampico.mx/"
						   title="NT | Noticias de Tampico Tamaulipas"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
	<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
	<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
	<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-279915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279915"><a href="https://www.noticiasdetampico.mx/category/entrevista/">Entrevista</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-301202" class="post-301202 post type-post status-publish format-standard has-post-thumbnail hentry category-madero category-local tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-reynosa-tamaulipas-riobravo-matamoros-nuevolaredo-tampico">
	
				<div class="featured-image">
				<img width="800" height="445"   alt="" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54-800x445.jpeg?v=1628711697" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-14.51.54-800x445.jpeg?v=1628711697" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript>			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/madero/"  rel="category tag">Cd. Madero</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Prepara Protección Civil Madero capacitaciones en línea			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/" title="2:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-11T14:55:07-05:00">11 agosto, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/nt-noticias/"
					   title="NOTICIAS DE TAMPICO"
					>
						NOTICIAS DE TAMPICO					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas/" rel="tag">"mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/reynosa-tamaulipas-riobravo-matamoros-nuevolaredo-tampico/" rel="tag">#reynosa #tamaulipas #riobravo #matamoros #nuevolaredo #tampico</a></span></div>
		<div class="entry-content clearfix">
			<p>El Gobierno Municipal de Ciudad Madero a través de la Dirección de Protección Civil, prepara una serie de capacitaciones en línea enfocadas a brindar a la ciudadanía las técnicas y las bases necesarias para actuar en caso de una situación de riesgo.</p>
<p>En este sentido, el titular de la referida dependencia, Romel Martínez Flores, señaló que los cursos tendrán una duración de 3 a 4 horas y se impartirán tres veces por semana, siendo dirigidos a todas aquellas personas que se encuentran desde casa, oficinas y áreas educativas.</p>
<p>Destacó que la transmisión se realizará a través de la página oficial de Protección Civil, en Facebook y que entre los temas que será impartidos destacan: plan de emergencia familiar en casa, reanimación cardiopulmonar básica en adultos, niños e infantes, manejo básico de extintores, así como mitos y realidades sobre el Covid-19.</p>
<p>“Contaremos con paramédicos y personal médico de hospitales, ya que hoy en día la gente tiene dudas sobre el tema de Covid-19 y en este sentido, tendremos la presencia del jefe de urgencia de guardia nocturna del Hospital Carlos Canseco”, puntualizó.</p>
<p>Por último, Martínez Flores informó que las personas interesadas en los cursos, deberán responder a un cuestionario para recibir una constancia de participación.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-301202" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-301202" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/prepara-proteccion-civil-madero-capacitaciones-en-linea/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.noticiasdetampico.mx/comapa-garantiza-calidad-del-agua-gracias-al-mantenimiento-constante-a-sus-equipos/" rel="prev"><span class="meta-nav">&larr;</span> COMAPA garantiza calidad del agua gracias al mantenimiento constante a sus equipos</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/lamenta-dif-de-tampico-que-cremaciones-por-covid-vayan-a-la-alza/" title="Lamenta DIF de Tampico que Cremaciones por Covid Vayan a la Alza">
								<img width="382" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1.jpg?v=1603769827 641w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1-370x199.jpg?v=1603769827 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1.jpg?v=1603769827" data-sizes="(max-width: 382px) 100vw, 382px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="382" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1.jpg?v=1603769827" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1.jpg?v=1603769827 641w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/DIF-1-370x199.jpg?v=1603769827 370w" sizes="(max-width: 382px) 100vw, 382px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/lamenta-dif-de-tampico-que-cremaciones-por-covid-vayan-a-la-alza/" rel="bookmark" title="Lamenta DIF de Tampico que Cremaciones por Covid Vayan a la Alza">
								Lamenta DIF de Tampico que Cremaciones por Covid Vayan a la Alza							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/lamenta-dif-de-tampico-que-cremaciones-por-covid-vayan-a-la-alza/" title="9:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-26T21:37:13-06:00">26 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/centro-de-atencion-animal-es-necesario-en-el-sur-de-tamaulipas/" title="Centro de Atención Animal, es necesario en el sur de Tamaulipas.">
								<img width="390" height="188"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales.jpg?v=1601954813 728w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales-370x178.jpg?v=1601954813 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales.jpg?v=1601954813" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="188" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales.jpg?v=1601954813" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales.jpg?v=1601954813 728w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/10/animales-370x178.jpg?v=1601954813 370w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/centro-de-atencion-animal-es-necesario-en-el-sur-de-tamaulipas/" rel="bookmark" title="Centro de Atención Animal, es necesario en el sur de Tamaulipas.">
								Centro de Atención Animal, es necesario en el sur de Tamaulipas.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/centro-de-atencion-animal-es-necesario-en-el-sur-de-tamaulipas/" title="10:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-05T22:27:00-05:00">5 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.noticiasdetampico.mx/alertan-de-fraudes-en-creditos-expres-en-tamaulipas/" title="Alertan de fraudes en créditos exprés en Tamaulipas">
								<img width="308" height="205"   alt="" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes.jpg?v=1586898094 800w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes-768x512.jpg?v=1586898094 768w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes-370x247.jpg?v=1586898094 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes.jpg?v=1586898094" data-sizes="(max-width: 308px) 100vw, 308px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="308" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes.jpg?v=1586898094" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes.jpg?v=1586898094 800w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes-768x512.jpg?v=1586898094 768w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/04/fraudes-370x247.jpg?v=1586898094 370w" sizes="(max-width: 308px) 100vw, 308px" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.noticiasdetampico.mx/alertan-de-fraudes-en-creditos-expres-en-tamaulipas/" rel="bookmark" title="Alertan de fraudes en créditos exprés en Tamaulipas">
								Alertan de fraudes en créditos exprés en Tamaulipas							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.noticiasdetampico.mx/alertan-de-fraudes-en-creditos-expres-en-tamaulipas/" title="4:01 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-14T16:01:43-05:00">14 abril, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
					   title="redaccionnt"
					>
						redaccionnt					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>SIGUENOS EN REDES SOCIALES</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v8.0" nonce="hw5H9Oig"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/noticiasdetampico.mx" data-tabs="" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/noticiasdetampico.mx"><p><a href="https://www.facebook.com/noticiasdetampico.mx">noticiasdetampico.mx</a></p></blockquote>
</div>
<p><a href="https://twitter.com/portalnt" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @portalnt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ENTREVISTA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/" title="Instalan archivo histórico de ex presidentes municipales en Altamira"><img width="390" height="205"   alt="Instalan archivo histórico de ex presidentes municipales en Altamira" title="Instalan archivo histórico de ex presidentes municipales en Altamira" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/INSTALAN-390x205.jpg?v=1628703775" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/INSTALAN-390x205.jpg?v=1628703775" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Instalan archivo histórico de ex presidentes municipales en Altamira" title="Instalan archivo histórico de ex presidentes municipales en Altamira" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/" title="Instalan archivo histórico de ex presidentes municipales en Altamira">
				Instalan archivo histórico de ex presidentes municipales en Altamira			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/" title="12:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-11T12:43:01-05:00">11 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Por Diana Alvarado En la sala de cabildo del Ayuntamiento de Altamira instalan fotografías de ex presidentes municipales que datan</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-301173" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-301173" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/participa-iniciativa-privada-en-la-ampliacion-de-la-oferta-turistica-de-tampico/" title="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico"><img width="130" height="90"   alt="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico" title="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-130x90.jpg?v=1628635766 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-370x260.jpg?v=1628635766 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-392x272.jpg?v=1628635766 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-130x90.jpg?v=1628635766" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-130x90.jpg?v=1628635766" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico" title="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-130x90.jpg?v=1628635766 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-370x260.jpg?v=1628635766 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/PARTICIPA-392x272.jpg?v=1628635766 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/participa-iniciativa-privada-en-la-ampliacion-de-la-oferta-turistica-de-tampico/" title="Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico">
				Participa Iniciativa Privada en la Ampliación de la Oferta Turística de Tampico			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/participa-iniciativa-privada-en-la-ampliacion-de-la-oferta-turistica-de-tampico/" title="5:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T17:49:38-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/activa-alma-laura-amparan-el-camion-de-la-salud-en-estacion-colonia/" title="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia"><img width="130" height="90"   alt="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia" title="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-130x90.jpeg?v=1628634336 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-370x260.jpeg?v=1628634336 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-392x272.jpeg?v=1628634336 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-130x90.jpeg?v=1628634336" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-130x90.jpeg?v=1628634336" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia" title="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-130x90.jpeg?v=1628634336 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-370x260.jpeg?v=1628634336 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ACTIVA-392x272.jpeg?v=1628634336 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/altamira/"  rel="category tag">Altamira</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/activa-alma-laura-amparan-el-camion-de-la-salud-en-estacion-colonia/" title="Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia">
				Activa Alma Laura Amparán El Camión de la Salud en Estación Colonia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/activa-alma-laura-amparan-el-camion-de-la-salud-en-estacion-colonia/" title="5:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T17:25:42-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/exhorta-alcalde-de-ciudad-madero-a-respetar-limites-de-velocidad/" title="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad"><img width="130" height="90"   alt="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad" title="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-130x90.jpg?v=1628634176 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-370x260.jpg?v=1628634176 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-392x272.jpg?v=1628634176 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-130x90.jpg?v=1628634176" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-130x90.jpg?v=1628634176" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad" title="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-130x90.jpg?v=1628634176 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-370x260.jpg?v=1628634176 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/EXHORTA-1-392x272.jpg?v=1628634176 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/local/madero/"  rel="category tag">Cd. Madero</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/"  rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/exhorta-alcalde-de-ciudad-madero-a-respetar-limites-de-velocidad/" title="Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad">
				Exhorta Alcalde de Ciudad Madero a respetar límites de velocidad			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/exhorta-alcalde-de-ciudad-madero-a-respetar-limites-de-velocidad/" title="5:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T17:23:01-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/" title="En el fondo del mar el recuerdo de Tomás Yarrington."><img width="357" height="205"   alt="En el fondo del mar el recuerdo de Tomás Yarrington." title="En el fondo del mar el recuerdo de Tomás Yarrington." data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg 582w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán-370x212.jpg 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg" data-sizes="(max-width: 357px) 100vw, 357px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="357" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="En el fondo del mar el recuerdo de Tomás Yarrington." title="En el fondo del mar el recuerdo de Tomás Yarrington." srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán.jpg 582w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/David-Ed-Castellanos-Terán-370x212.jpg 370w" sizes="(max-width: 357px) 100vw, 357px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/" title="En el fondo del mar el recuerdo de Tomás Yarrington.">
				En el fondo del mar el recuerdo de Tomás Yarrington.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/" title="12:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-11T12:45:07-05:00">11 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>David Ed Castellanos Terán @dect1608 En el fondo del mar el recuerdo de Tomás Yarrington. Luego de cumplir con su</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-301176" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-301176" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/un-regidor-guinda-de-gris-andar/" title="Un Regidor «Guinda», De «Gris» Andar&#8230;"><img width="130" height="90"   alt="Un Regidor «Guinda», De «Gris» Andar&#8230;" title="Un Regidor «Guinda», De «Gris» Andar&#8230;" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-130x90.jpg?v=1628703558 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-370x260.jpg?v=1628703558 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-392x272.jpg?v=1628703558 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-130x90.jpg?v=1628703558" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-130x90.jpg?v=1628703558" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un Regidor «Guinda», De «Gris» Andar&#8230;" title="Un Regidor «Guinda», De «Gris» Andar&#8230;" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-130x90.jpg?v=1628703558 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-370x260.jpg?v=1628703558 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/7PENA-392x272.jpg?v=1628703558 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/un-regidor-guinda-de-gris-andar/" title="Un Regidor «Guinda», De «Gris» Andar&#8230;">
				Un Regidor «Guinda», De «Gris» Andar&#8230;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/un-regidor-guinda-de-gris-andar/" title="12:39 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-11T12:39:29-05:00">11 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/los-numeros-no-pintan-bien-para-lopez-obrador-sheinbaum/" title="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM"><img width="130" height="72"   alt="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM" title="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg 542w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS--370x205.jpg 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="72" src="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM" title="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg 542w, https://www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS--370x205.jpg 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/los-numeros-no-pintan-bien-para-lopez-obrador-sheinbaum/" title="LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM">
				LOS NUMEROS NO PINTAN BIEN PARA LOPEZ OBRADOR: SHEINBAUM			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/los-numeros-no-pintan-bien-para-lopez-obrador-sheinbaum/" title="10:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T22:43:13-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/fgn-rebasa-expectativas-en-conferencia/" title="FGN rebasa expectativas en conferencia"><img width="130" height="69"   alt="FGN rebasa expectativas en conferencia" title="FGN rebasa expectativas en conferencia" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?v=1595706103 927w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS-768x405.jpg?v=1595706103 768w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS-370x195.jpg?v=1595706103 370w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?v=1595706103" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="69" src="https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?v=1595706103" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="FGN rebasa expectativas en conferencia" title="FGN rebasa expectativas en conferencia" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?v=1595706103 927w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS-768x405.jpg?v=1595706103 768w, https://www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS-370x195.jpg?v=1595706103 370w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/fgn-rebasa-expectativas-en-conferencia/" title="FGN rebasa expectativas en conferencia">
				FGN rebasa expectativas en conferencia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/fgn-rebasa-expectativas-en-conferencia/" title="10:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T22:41:03-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/por-raul-aguilar-romero/" title="Por Raúl Aguilar Romero"><img width="130" height="90"   alt="Por Raúl Aguilar Romero" title="Por Raúl Aguilar Romero" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-130x90.jpg?v=1627359541 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-370x260.jpg?v=1627359541 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-392x272.jpg?v=1627359541 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-130x90.jpg?v=1627359541" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-130x90.jpg?v=1627359541" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Por Raúl Aguilar Romero" title="Por Raúl Aguilar Romero" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-130x90.jpg?v=1627359541 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-370x260.jpg?v=1627359541 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/07/PUNTO-FINAL-392x272.jpg?v=1627359541 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/por-raul-aguilar-romero/" title="Por Raúl Aguilar Romero">
				Por Raúl Aguilar Romero			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/por-raul-aguilar-romero/" title="10:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T22:38:31-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">SUCESIÓN TAMAULIPAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/" title="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo"><img width="390" height="205"   alt="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo" title="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/Tribunal-Electoral-de-Tamaulipas-390x205.jpg?v=1628704120" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/Tribunal-Electoral-de-Tamaulipas-390x205.jpg?v=1628704120" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo" title="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/" title="Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo">
				Valida Tribunal triunfos de MOREN en distritos de Reynosa y Nuevo Laredo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/" title="12:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-11T12:48:46-05:00">11 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Ciudad Victoria, 11 de agosto. &#8211;El Tribunal Electoral de Tamaulipas (Trieltam) declaró la validez en las elecciones de diputados locales</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-301181" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-301181" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/dan-a-conocer-lista-de-finalistas-para-consejeros-del-ietam/" title="Dan a conocer lista de finalistas para consejeros del IETAM"><img width="130" height="90"   alt="Dan a conocer lista de finalistas para consejeros del IETAM" title="Dan a conocer lista de finalistas para consejeros del IETAM" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-130x90.jpg?v=1628635166 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-370x260.jpg?v=1628635166 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-392x272.jpg?v=1628635166 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-130x90.jpg?v=1628635166" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-130x90.jpg?v=1628635166" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dan a conocer lista de finalistas para consejeros del IETAM" title="Dan a conocer lista de finalistas para consejeros del IETAM" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-130x90.jpg?v=1628635166 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-370x260.jpg?v=1628635166 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/ietam-392x272.jpg?v=1628635166 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/dan-a-conocer-lista-de-finalistas-para-consejeros-del-ietam/" title="Dan a conocer lista de finalistas para consejeros del IETAM">
				Dan a conocer lista de finalistas para consejeros del IETAM			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/dan-a-conocer-lista-de-finalistas-para-consejeros-del-ietam/" title="5:39 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-10T17:39:41-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/confirman-validez-en-13-elecciones-de-alcaldes-y-diputados/" title="Confirman validez en 13 elecciones de alcaldes y diputados"><img width="130" height="90"   alt="Confirman validez en 13 elecciones de alcaldes y diputados" title="Confirman validez en 13 elecciones de alcaldes y diputados" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-130x90.jpg?v=1628629542 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-370x260.jpg?v=1628629542 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-392x272.jpg?v=1628629542 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-130x90.jpg?v=1628629542" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-130x90.jpg?v=1628629542" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Confirman validez en 13 elecciones de alcaldes y diputados" title="Confirman validez en 13 elecciones de alcaldes y diputados" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-130x90.jpg?v=1628629542 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-370x260.jpg?v=1628629542 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/CONFIRMAN-392x272.jpg?v=1628629542 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/especiales/"  rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/confirman-validez-en-13-elecciones-de-alcaldes-y-diputados/" title="Confirman validez en 13 elecciones de alcaldes y diputados">
				Confirman validez en 13 elecciones de alcaldes y diputados			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/confirman-validez-en-13-elecciones-de-alcaldes-y-diputados/" title="4:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-10T16:05:49-05:00">10 agosto, 2021</time><time class="updated" datetime="2021-08-10T16:06:13-05:00">10 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.noticiasdetampico.mx/partidos-recibirian-mas-de-cinco-mil-800-millones-de-pesos-en-2022/" title="Partidos recibirían más de cinco mil 800 millones de pesos en 2022"><img width="130" height="90"   alt="Partidos recibirían más de cinco mil 800 millones de pesos en 2022" title="Partidos recibirían más de cinco mil 800 millones de pesos en 2022" data-srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-130x90.jpg?v=1628554491 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-370x260.jpg?v=1628554491 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-392x272.jpg?v=1628554491 392w"  data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-130x90.jpg?v=1628554491" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-130x90.jpg?v=1628554491" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Partidos recibirían más de cinco mil 800 millones de pesos en 2022" title="Partidos recibirían más de cinco mil 800 millones de pesos en 2022" srcset="https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-130x90.jpg?v=1628554491 130w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-370x260.jpg?v=1628554491 370w, https://www.noticiasdetampico.mx/wp-content/uploads/2021/08/partidos-politicos-de-guanajuato-van_31_45_1083_673-392x272.jpg?v=1628554491 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">SUCESIÓN TAMAULIPAS</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/titulares/"  rel="category tag">Titulares</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.noticiasdetampico.mx/partidos-recibirian-mas-de-cinco-mil-800-millones-de-pesos-en-2022/" title="Partidos recibirían más de cinco mil 800 millones de pesos en 2022">
				Partidos recibirían más de cinco mil 800 millones de pesos en 2022			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/partidos-recibirian-mas-de-cinco-mil-800-millones-de-pesos-en-2022/" title="7:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-09T19:14:58-05:00">9 agosto, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.noticiasdetampico.mx/author/redaccionnt/"
				   title="redaccionnt"
				>
					redaccionnt				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Noticiasdetampico.mx" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/portalnt" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticiasdetampicomx/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" ><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdetampico.mx\/prepara-proteccion-civil-madero-capacitaciones-en-linea\/":301202,"https:\/\/www.noticiasdetampico.mx\/instalan-archivo-historico-de-ex-presidentes-municipales-en-altamira\/":301173,"https:\/\/www.noticiasdetampico.mx\/en-el-fondo-del-mar-el-recuerdo-de-tomas-yarrington\/":301176,"https:\/\/www.noticiasdetampico.mx\/valida-tribunal-triunfos-de-moren-en-distritos-de-reynosa-y-nuevo-laredo\/":301181};
	</script>
				
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/cache/asset-cleanup/js/body-dcb5224b20216fbcadcba7775a4cf08c19404ab1.js'></script><script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'194349807',post:'301202',tz:'-5',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '194349807', '301202' ]);
</script>

</body>
</html>
