<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>En González; Gaby, Vicente y Zamudio hacen equipo</title>
<meta name="description" content="&nbsp; *Celebran mes del amor y la amistad con familias de la ruta río Por: Juan Antonio Lerma González, Tam.-  El diputado federal por el 6 distrito en" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En González; Gaby, Vicente y Zamudio hacen equipo" />
<meta property="og:description" content="&nbsp; *Celebran mes del amor y la amistad con familias de la ruta río Por: Juan Antonio Lerma González, Tam.-  El diputado federal por el 6 distrito en" />
<meta property="og:url" content="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/" />
<meta property="og:site_name" content="NT | Noticias de Tampico Tamaulipas" />
<meta property="article:published_time" content="2021-02-11T04:22:08+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/Presentacion10.jpg?fit=648%2C316&#038;ssl=1?v=1613017320" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="316" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="redaccionnt">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiasdetampico.mx/#website","url":"https://www.noticiasdetampico.mx/","name":"NT | Noticias de Tampico Tamaulipas","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.noticiasdetampico.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/Presentacion10.jpg?fit=648%2C316&ssl=1?v=1613017320","width":648,"height":316},{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/#webpage","url":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/","name":"En Gonz\u00e1lez; Gaby, Vicente y Zamudio hacen equipo","isPartOf":{"@id":"https://www.noticiasdetampico.mx/#website"},"primaryImageOfPage":{"@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/#primaryimage"},"datePublished":"2021-02-11T04:22:08+00:00","dateModified":"2021-02-11T04:22:08+00:00","author":{"@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2"},"description":"&nbsp; *Celebran mes del amor y la amistad con familias de la ruta r\u00edo Por: Juan Antonio Lerma Gonz\u00e1lez, Tam.-\u00a0 El diputado federal por el 6 distrito en","breadcrumb":{"@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/","url":"https://www.noticiasdetampico.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/","url":"https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/","name":"En Gonz\u00e1lez; Gaby, Vicente y Zamudio hacen equipo"}}]},{"@type":"Person","@id":"https://www.noticiasdetampico.mx/#/schema/person/02dc4ee2352ce23d9a4dbc4071b9e6a2","name":"redaccionnt","image":{"@type":"ImageObject","@id":"https://www.noticiasdetampico.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/27fc47962bef4210b1ebc824b5409787?s=96&d=mm&r=g","caption":"redaccionnt"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed" href="https://www.noticiasdetampico.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT | Noticias de Tampico Tamaulipas &raquo; Feed de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-page-visit-counter-css' href='https://www.noticiasdetampico.mx/wp-content/plugins/advanced-page-visit-counter/public/css/advanced-page-visit-counter-public.css?ver=4.3.0' type='text/css' media='all' />

<link rel='stylesheet' id='colormag_style-css' href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.noticiasdetampico.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-page-visit-counter-js-extra'>
/* <![CDATA[ */
var apvc_rest = {"ap_rest_url":"https:\/\/www.noticiasdetampico.mx\/wp-json\/","wp_rest":"1f91b5404e","ap_cpt":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/advanced-page-visit-counter/public/js/advanced-page-visit-counter-public.js?ver=4.3.0' id='advanced-page-visit-counter-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183950493-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183950493-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.noticiasdetampico.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticiasdetampico.mx/wp-json/wp/v2/posts/279261" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.noticiasdetampico.mx/?p=279261' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fen-gonzalez-gaby-vicente-y-zamudio-hacen-equipo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fen-gonzalez-gaby-vicente-y-zamudio-hacen-equipo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" />

<meta property="og:image" content="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/Presentacion10.jpg" />


<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2987165558985066","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/cropped-bannerNT-1-1.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			article .entry-content p {
	text-align: justify;
} 		</style>
</head>
<body class="post-template-default single single-post postid-279261 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
jueves, febrero 11, 2021 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/" title="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES">
AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES </a>
</li>
<li>
<a href="https://www.noticiasdetampico.mx/columnas/reformas-legislativas-que-generan-derechos-ciudadanos/" title="Reformas legislativas que generan derechos ciudadanos">
Reformas legislativas que generan derechos ciudadanos </a>
</li>
<li>
<a href="https://www.noticiasdetampico.mx/columnas/gobernador-cercano-a-la-gente/" title="Gobernador cercano a la gente">
Gobernador cercano a la gente </a>
</li>
<li>
<a href="https://www.noticiasdetampico.mx/columnas/el-pri-nacional-provoca-desbandada/" title="El PRI nacional provoca desbandada.">
El PRI nacional provoca desbandada. </a>
</li>
<li>
<a href="https://www.noticiasdetampico.mx/columnas/maki-victima-de-fuego-amigo/" title="MAKI VICTIMA DE FUEGO AMIGO.">
MAKI VICTIMA DE FUEGO AMIGO. </a>
</li>
</ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas" rel="home">NT | Noticias de Tampico Tamaulipas</a>
</h3>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
</div>
</div>
</div>
</div>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas" data-src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticiasdetampico.mx/wp-content/uploads/2021/02/bannerNT-1.jpg" class="header-image" width="1200" height="180" alt="NT | Noticias de Tampico Tamaulipas"></noscript></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-footer-first-menu" class="menu"><li id="menu-item-278993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-278993"><a href="https://www.noticiasdetampico.mx/">INICIO</a></li>
<li id="menu-item-278970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278970"><a href="https://www.noticiasdetampico.mx/category/local/">ZONA CONURBADA</a>
<ul class="sub-menu">
<li id="menu-item-278971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278971"><a href="https://www.noticiasdetampico.mx/category/local/tampico/">TAMPICO</a></li>
<li id="menu-item-278972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278972"><a href="https://www.noticiasdetampico.mx/category/local/madero/">CD.MADERO</a></li>
<li id="menu-item-278973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278973"><a href="https://www.noticiasdetampico.mx/category/local/altamira/">ALTAMIRA</a></li>
</ul>
</li>
<li id="menu-item-278974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278974"><a href="https://www.noticiasdetampico.mx/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-278977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278977"><a href="https://www.noticiasdetampico.mx/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-278976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278976"><a href="https://www.noticiasdetampico.mx/category/elecciones/">ELECCIONES 2021</a></li>
<li id="menu-item-278975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278975"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/">TAMAULIPAS</a></li>
<li id="menu-item-278978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278978"><a href="https://www.noticiasdetampico.mx/category/nacional/">NACIONAL</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-279261" class="post-279261 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-cdvictoria-matamoros-tampico-nuevolaredo-rgv-altam tag-tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">
<div class="featured-image">
<img width="648" height="316" alt="" loading="lazy" data-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/Presentacion10.jpg?resize=648%2C316&amp;ssl=1?v=1613017320" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="648" height="316" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/Presentacion10.jpg?resize=648%2C316&amp;ssl=1?v=1613017320" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></noscript> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/tamaulipas/" style="background:#15104c" rel="category tag">Tamaulipas</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
En González; Gaby, Vicente y Zamudio hacen equipo </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/" title="10:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T22:22:08-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas/" rel="tag">"mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>, <a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico/" rel="tag">"news" tampico" " tamaulipas" "mexico</a>, <a href="https://www.noticiasdetampico.mx/tag/%e2%80%8ecdvictoria%e2%80%ac-%e2%80%aa%e2%80%8ematamoros%e2%80%ac-%e2%80%aa%e2%80%8etampico%e2%80%ac-%e2%80%aa%e2%80%8enuevolaredo%e2%80%ac-%e2%80%aa%e2%80%8ergv%e2%80%ac-%e2%80%aa%e2%80%8ealtam/" rel="tag">#‎cdvictoria‬ ‪#‎matamoros‬ ‪#‎tampico‬ ‪#‎nuevolaredo‬ ‪#‎rgv‬ ‪#‎altamira‬ ‪#‎madero‬ ‬‬‬‬‬‬</a>, <a href="https://www.noticiasdetampico.mx/tag/tam-sanluispottiempo-osi-nl-nuevoleon-veracruz-texas-cdvictoria-tampico-madero-reynosa-altamira-coahuila-cdmx-mexico/" rel="tag">#Tam #SanLuisPottiempo osi #NL #NuevoLeon #Veracruz #Texas #CdVictoria #Tampico #Madero #Reynosa #Altamira #Coahuila #CdMX #México</a>, <a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat/" rel="tag">#TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a></span></div>
<div class="entry-content clearfix">
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>*Celebran mes del amor y la amistad con familias de la ruta río</strong></span></p>
<p><strong>Por: Juan Antonio Lerma</strong></p>
<p><strong>González, Tam.- </strong> El diputado federal por el 6 distrito en Tamaulipas Vicente Javier Verástegui Ostos, asistió al municipio de González, done en el poblado López Rayón se realizó un convivio con amigas y amigos como parte de los festejos por el mes del amor y la amistad, también estuvieron presentes la contadora Gabriela Verlage Friedman y el Dr. Juan José García Zamudio.</p>
<p>El diputado federal Verástegui Ostos aprovechó la convivencia para mencionar que es importante reforzar los lazos de amistad y amor, esto en el marco del mes de febrero, de igual forma reiteró su disposición para los habitantes de este sector del municipio.</p>
<p>Señaló el legislador que seguirá trabajando de la mano de la gente de las comunidades rurales no solamente de González, sino también de los municipios que conforman el VI Distrito Electoral Federal, el cual representa en la Cámara de Diputados del Congreso de la Unión.</p>
<p>Por su parte, las familias de las comunidades que conforman la ruta río, le reiteraron su agradecimiento por asistir a la convivencia, donde además le hicieron de su conocimiento una serie de peticiones al legislador federal, Vicente Verástegui Ostos.</p>
<div class='avc_visit_counter_front_simple' style=" width: 100%; max-width: 300px; border: 2px solid #000000; color:#000000; background-color:#ffffff; border-radius: 0px; margin: 0px auto; padding: 10px;">Visits: 144 Today: 144 Total: 272325</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-279261" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-279261" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/tamaulipas/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.noticiasdetampico.mx/tamaulipas/la-salud-es-responsabilidad-de-todos-insisten-en-unir-esfuerzos-contra-el-covid-19/" rel="prev"><span class="meta-nav">&larr;</span> La salud es responsabilidad de todos, insisten en unir esfuerzos contra el COVID-19</a></li>
<li class="next"><a href="https://www.noticiasdetampico.mx/titulares/buscan-hoteleros-que-tamaulipas-sea-destino-turistico-todo-el-ano/" rel="next">Buscan hoteleros que Tamaulipas sea destino turístico todo el año <span class="meta-nav">&rarr;</span></a></li>
</ul>
</div>
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title"><span>ENTREVISTA</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/" title="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera"><img width="390" height="205" alt="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera" loading="lazy" title="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera" data-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/TANMPICO.jpg?resize=390%2C205&amp;ssl=1?v=1612998933" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/TANMPICO.jpg?resize=390%2C205&amp;ssl=1?v=1612998933" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera" loading="lazy" title="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/" rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/" rel="category tag">Especiales</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/tampico/" rel="category tag">Tampico</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/" title="Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera">
Encabeza Chucho Nader la Mejor Administración de la Historia, Aseguran Vecinos de la Obrera </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/" title="5:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T17:15:45-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
<div class="entry-content">
<p>&nbsp; *Inicia nueva obra de pavimentación por 4 millones de pesos Mediante una inversión de 4 millones de pesos, el</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-279153" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-279153" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/entrevista/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</div>
</div><div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/local/lleva-chucho-nader-mas-obras-de-pavimentacion-a-la-colonia-vicente-guerrero/" title="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero"><img width="130" height="90" alt="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero" loading="lazy" title="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero" data-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?resize=130%2C90&amp;ssl=1?v=1612915384" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?resize=130%2C90&amp;ssl=1?v=1612915384" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero" loading="lazy" title="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-14.36.04.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/entrevista/" rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/tampico/" rel="category tag">Tampico</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/local/lleva-chucho-nader-mas-obras-de-pavimentacion-a-la-colonia-vicente-guerrero/" title="Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero">
Lleva Chucho Nader más Obras de Pavimentación a la colonia Vicente Guerrero </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/local/lleva-chucho-nader-mas-obras-de-pavimentacion-a-la-colonia-vicente-guerrero/" title="6:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T18:03:15-06:00">9 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/nt-noticias/" title="NOTICIAS DE TAMPICO">
NOTICIAS DE TAMPICO </a>
</span>
</span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/entrevista/cumple-chucho-nader-con-nuevas-obras-de-pavimentacion-2/" title="Cumple Chucho Nader con Nuevas Obras de Pavimentación"><img width="130" height="90" alt="Cumple Chucho Nader con Nuevas Obras de Pavimentación" loading="lazy" title="Cumple Chucho Nader con Nuevas Obras de Pavimentación" data-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?resize=130%2C90&amp;ssl=1?v=1612824117" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?resize=130%2C90&amp;ssl=1?v=1612824117" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cumple Chucho Nader con Nuevas Obras de Pavimentación" loading="lazy" title="Cumple Chucho Nader con Nuevas Obras de Pavimentación" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/IMG-20210208-WA0082.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/" rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/tampico/" rel="category tag">Tampico</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/entrevista/cumple-chucho-nader-con-nuevas-obras-de-pavimentacion-2/" title="Cumple Chucho Nader con Nuevas Obras de Pavimentación">
Cumple Chucho Nader con Nuevas Obras de Pavimentación </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/entrevista/cumple-chucho-nader-con-nuevas-obras-de-pavimentacion-2/" title="4:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-08T16:42:05-06:00">8 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/entrevista/imparte-dif-tampico-curso-a-distancia-de-lengua-en-senas-mexicana/" title="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana"><img width="130" height="90" alt="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana" loading="lazy" title="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana" data-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?resize=130%2C90&amp;ssl=1?v=1612738059" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?resize=130%2C90&amp;ssl=1?v=1612738059" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana" loading="lazy" title="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/dif-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/entrevista/" rel="category tag">Entrevista</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/tampico/" rel="category tag">Tampico</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/local/" style="background:#1e73be" rel="category tag">Zona Conurbada</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/entrevista/imparte-dif-tampico-curso-a-distancia-de-lengua-en-senas-mexicana/" title="Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana">
Imparte DIF Tampico Curso a Distancia de Lengua en Señas Mexicana </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/entrevista/imparte-dif-tampico-curso-a-distancia-de-lengua-en-senas-mexicana/" title="4:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-07T16:47:46-06:00">7 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#1a561f;"><span style="background-color:#1a561f;">COLUMNAS</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/" title="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES"><img width="390" height="205" alt="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES" loading="lazy" title="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES" data-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=390%2C205&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES" loading="lazy" title="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/" title="AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES">
AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/" title="11:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T23:41:49-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
<div class="entry-content">
<p>&nbsp; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65290425370001">[email&#160;protected]</a>     POR RUBEN DUEÑAS ARIZMENDI AMLO QUIERE EL CONTROL DE LAS REDES SOCIALES Al igual que los senadores de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-279281" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-279281" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/columnas/amlo-quiere-el-control-de-las-redes-sociales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</div>
</div><div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/columnas/reformas-legislativas-que-generan-derechos-ciudadanos/" title="Reformas legislativas que generan derechos ciudadanos"><img width="130" height="90" alt="Reformas legislativas que generan derechos ciudadanos" loading="lazy" title="Reformas legislativas que generan derechos ciudadanos" data-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=130%2C90&amp;ssl=1?v=1597720992" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?resize=130%2C90&amp;ssl=1?v=1597720992" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reformas legislativas que generan derechos ciudadanos" loading="lazy" title="Reformas legislativas que generan derechos ciudadanos" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/08/RAUL-TERRAZAS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/columnas/reformas-legislativas-que-generan-derechos-ciudadanos/" title="Reformas legislativas que generan derechos ciudadanos">
Reformas legislativas que generan derechos ciudadanos </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/columnas/reformas-legislativas-que-generan-derechos-ciudadanos/" title="11:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T23:33:43-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
 </div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/columnas/gobernador-cercano-a-la-gente/" title="Gobernador cercano a la gente"><img width="130" height="90" alt="Gobernador cercano a la gente" loading="lazy" title="Gobernador cercano a la gente" data-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?resize=130%2C90&amp;ssl=1?v=1591841480" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?resize=130%2C90&amp;ssl=1?v=1591841480" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gobernador cercano a la gente" loading="lazy" title="Gobernador cercano a la gente" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/06/LERMA-columa.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/columnas/gobernador-cercano-a-la-gente/" title="Gobernador cercano a la gente">
Gobernador cercano a la gente </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/columnas/gobernador-cercano-a-la-gente/" title="11:29 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T23:29:50-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/columnas/el-pri-nacional-provoca-desbandada/" title="El PRI nacional provoca desbandada."><img width="130" height="90" alt="El PRI nacional provoca desbandada." loading="lazy" title="El PRI nacional provoca desbandada." data-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?resize=130%2C90&amp;ssl=1?v=1595706103" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?resize=130%2C90&amp;ssl=1?v=1595706103" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El PRI nacional provoca desbandada." loading="lazy" title="El PRI nacional provoca desbandada." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2020/07/FACTOR-ENTRE-DOS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/columnas/" style="background:#1a561f" rel="category tag">Columnas</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/columnas/el-pri-nacional-provoca-desbandada/" title="El PRI nacional provoca desbandada.">
El PRI nacional provoca desbandada. </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/columnas/el-pri-nacional-provoca-desbandada/" title="11:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T23:26:31-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#875a00;"><span style="background-color:#875a00;">ELECCIONES 2021</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/" title="Viacrucis cualquier trámite ante el INE"><img width="390" height="205" alt="Viacrucis cualquier trámite ante el INE" loading="lazy" title="Viacrucis cualquier trámite ante el INE" data-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/INE-1.jpg?resize=390%2C205&amp;ssl=1?v=1613013380" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/INE-1.jpg?resize=390%2C205&amp;ssl=1?v=1613013380" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Viacrucis cualquier trámite ante el INE" loading="lazy" title="Viacrucis cualquier trámite ante el INE" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/" title="Viacrucis cualquier trámite ante el INE">
Viacrucis cualquier trámite ante el INE </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/" title="9:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T21:16:29-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
<div class="entry-content">
<p>&nbsp; * Larga fila de más de 3 cuadras; algunos tuvieron que pasar la noche afuera de la oficina para</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-279236" class="share-facebook sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-279236" class="share-twitter sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.noticiasdetampico.mx/elecciones/viacrucis-cualquier-tramite-ante-el-ine/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</div>
</div><div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/especiales/impartira-prd-taller-para-la-comunidad-lgbt-de-rio-bravo/" title="Impartirá PRD taller para la comunidad LGBT de Río Bravo"><img width="130" height="90" alt="Impartirá PRD taller para la comunidad LGBT de Río Bravo" loading="lazy" title="Impartirá PRD taller para la comunidad LGBT de Río Bravo" data-srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?resize=130%2C90&amp;ssl=1?v=1612989348" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?resize=130%2C90&amp;ssl=1?v=1612989348" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Impartirá PRD taller para la comunidad LGBT de Río Bravo" loading="lazy" title="Impartirá PRD taller para la comunidad LGBT de Río Bravo" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=370&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=392&amp;ssl=1 392w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?w=130&amp;ssl=1 130w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PRD.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;<a href="https://www.noticiasdetampico.mx/category/especiales/" rel="category tag">Especiales</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/especiales/impartira-prd-taller-para-la-comunidad-lgbt-de-rio-bravo/" title="Impartirá PRD taller para la comunidad LGBT de Río Bravo">
Impartirá PRD taller para la comunidad LGBT de Río Bravo </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/especiales/impartira-prd-taller-para-la-comunidad-lgbt-de-rio-bravo/" title="2:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T14:35:58-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/elecciones/respalda-pt-reeleccion-de-olga-y-zertuche-para-diputaciones-federales-de-reynosa/" title="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa"><img width="130" height="90" alt="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa" loading="lazy" title="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa" data-srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?resize=130%2C90&amp;ssl=1?v=1612941784" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?resize=130%2C90&amp;ssl=1?v=1612941784" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa" loading="lazy" title="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=370&amp;ssl=1 370w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?w=130&amp;ssl=1 130w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/PARTIDO-DEL-TRABAJO.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/elecciones/respalda-pt-reeleccion-de-olga-y-zertuche-para-diputaciones-federales-de-reynosa/" title="Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa">
Respalda PT reelección de Olga y Zertuche para Diputaciones Federales de Reynosa </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/elecciones/respalda-pt-reeleccion-de-olga-y-zertuche-para-diputaciones-federales-de-reynosa/" title="1:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-10T01:23:11-06:00">10 febrero, 2021</time><time class="updated" datetime="2021-02-10T01:23:14-06:00">10 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.noticiasdetampico.mx/elecciones/reforzara-tamaulipas-depuracion-de-policia-estatal/" title="Reforzará Tamaulipas depuración de Policía Estatal"><img width="130" height="90" alt="Reforzará Tamaulipas depuración de Policía Estatal" loading="lazy" title="Reforzará Tamaulipas depuración de Policía Estatal" data-srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?resize=130%2C90&amp;ssl=1?v=1612832554" data-sizes="(max-width: 130px) 100vw, 130px" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="130" height="90" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?resize=130%2C90&amp;ssl=1?v=1612832554" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reforzará Tamaulipas depuración de Policía Estatal" loading="lazy" title="Reforzará Tamaulipas depuración de Policía Estatal" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2021/02/NACIDO-PARA-PERDER.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.noticiasdetampico.mx/category/elecciones/" style="background:#875a00" rel="category tag">Elecciones 2021</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.noticiasdetampico.mx/elecciones/reforzara-tamaulipas-depuracion-de-policia-estatal/" title="Reforzará Tamaulipas depuración de Policía Estatal">
Reforzará Tamaulipas depuración de Policía Estatal </a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://www.noticiasdetampico.mx/elecciones/reforzara-tamaulipas-depuracion-de-policia-estatal/" title="7:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-08T19:02:40-06:00">8 febrero, 2021</time><time class="updated" datetime="2021-02-08T19:04:24-06:00">8 febrero, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt/" title="redaccionnt">
redaccionnt </a>
</span>
</span>
</div>
</div>
</div>
</div></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://www.noticiasdetampico.mx/" title="NT | Noticias de Tampico Tamaulipas"><span>NT | Noticias de Tampico Tamaulipas</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.noticiasdetampico.mx\/tamaulipas\/en-gonzalez-gaby-vicente-y-zamudio-hacen-equipo\/":279261,"https:\/\/www.noticiasdetampico.mx\/entrevista\/encabeza-chucho-nader-la-mejor-administracion-de-la-historia-aseguran-vecinos-de-la-obrera\/":279153,"https:\/\/www.noticiasdetampico.mx\/columnas\/amlo-quiere-el-control-de-las-redes-sociales\/":279281,"https:\/\/www.noticiasdetampico.mx\/elecciones\/viacrucis-cualquier-tramite-ante-el-ine\/":279236};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'129414191',post:'279261',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '279261' ]);
</script>
</body>
</html>
