<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>Reitera el Gobernador respaldo  a profesionales de la enfermería. &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Reitera el Gobernador respaldo  a profesionales de la enfermería. RSS de los comentarios" href="https://www.noticiasdetampico.mx/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festeja Gobernador y Presidenta DIF Tamaulipas, Día de Reyes a la niñez de Jaumave.' href='https://www.noticiasdetampico.mx/tamaulipas/festeja-gobernador-y-presidenta-dif-tamaulipas-dia-de-reyes-a-la-ninez-de-jaumave' />
<link rel='next' title='Caso Ambulantaje: &#8220;Seguimos en Diálogo pero a la Zona Cero no Entran&#8221;; 100 días de Gobierno, queremos una Ciudad con Orden: JNN' href='https://www.noticiasdetampico.mx/local/caso-ambulantaje-seguimos-en-dialogo-pero-a-la-zona-cero-no-entran-100-dias-de-gobierno-queremos-una-ciudad-con-orden-jnn' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" />
<link rel='shortlink' href='https://wp.me/p8L0xF-H6k' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reitera el Gobernador respaldo  a profesionales de la enfermería." />
<meta property="og:url" content="https://www.noticiasdetampico.mx/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" />
<meta property="og:description" content="Matamoros, Tamaulipas.- Al dar continuidad a las actividades conmemorativas del Día de la Enfermera y Enfermero 2019, el gobernador, Francisco García Cabeza de Vaca reconoció el profesionalismo, ca…" />
<meta property="article:published_time" content="2019-01-12T03:01:49+00:00" />
<meta property="article:modified_time" content="2019-01-12T03:01:49+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?fit=674%2C407&amp;ssl=1" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="407" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@portalntM" />
<meta name="twitter:text:title" content="Reitera el Gobernador respaldo  a profesionales de la enfermería." />
<meta name="twitter:image" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?fit=674%2C407&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-165684 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/bannerNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-165684" class="post-165684 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-sebien-gobtam-altamira-madero-tams tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" content="Reitera el Gobernador respaldo  a profesionales de la enfermería." />
	<meta itemprop="dateModified" content="2019-01-11T21:01:49+00:00" />
	

	<img width="674" height="407" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?fit=674%2C407&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?w=674&amp;ssl=1 674w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?resize=370%2C223&amp;ssl=1 370w" sizes="(max-width: 674px) 100vw, 674px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1-3.jpg?fit=674%2C407&#038;ssl=1">
			<meta itemprop="width" content="674">
			<meta itemprop="height" content="407">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/tamaulipas"><span itemprop="name">Tamaulipas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Reitera el Gobernador respaldo  a profesionales de la enfermería.</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Reitera el Gobernador respaldo  a profesionales de la enfermería.</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T21:01:49+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 9:01 pm">11 enero, 2019</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria&amp;title=Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F01%2FPresentaci%C3%B3n1-3.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-165684 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">49</span>
			</div><p><strong>Matamoros, Tamaulipas.-</strong> Al dar continuidad a las actividades conmemorativas del Día de la Enfermera y Enfermero 2019, el gobernador, Francisco García Cabeza de Vaca reconoció el profesionalismo, capacidad y entrega que caracteriza a los representantes de este sector.</p>
<p style="text-align: center;"><img class="size-medium wp-image-165685 alignright" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SST-004-2019.-Reitera-el-Gobernador-respaldo-a-profesionales-de-la-enfermería-4-1.jpg?resize=370%2C260&#038;ssl=1" alt="" width="370" height="260" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SST-004-2019.-Reitera-el-Gobernador-respaldo-a-profesionales-de-la-enfermería-4-1.jpg?resize=370%2C260&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SST-004-2019.-Reitera-el-Gobernador-respaldo-a-profesionales-de-la-enfermería-4-1.jpg?resize=605%2C424&amp;ssl=1 605w" sizes="(max-width: 370px) 100vw, 370px" data-recalc-dims="1" /> <img class="size-medium wp-image-165686 alignright" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SST-004-2019.-Reitera-el-Gobernador-respaldo-a-profesionales-de-la-enfermería-1.jpg?resize=370%2C260&#038;ssl=1" alt="" width="370" height="260" data-recalc-dims="1" /> <img class="size-medium wp-image-165687 alignright" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SST-004-2019.-Reitera-el-Gobernador-respaldo-a-profesionales-de-la-enfermería-3-1.jpg?resize=370%2C260&#038;ssl=1" alt="" width="370" height="260" data-recalc-dims="1" /></p>
<p>En un cálido encuentro con profesionales de la enfermería de Matamoros y municipios vecinos, el mandatario reiteró el agradecimiento personal y de su gobierno a la labor que realizan todos los días y que no reconoce horarios.</p>
<p>Entregó reconocimientos al desempeño, premios y estímulos, como un homenaje de los tamaulipecos por hacer del cuidado de la salud, una auténtica vocación de vida.</p>
<p>En este marco de celebración, la secretaria de Salud Gloria Molina Gamboa destacó el respaldo del jefe del Ejecutivo Estatal para fortalecer las unidades médicas y con ello, beneficiar a miles de tamaulipecos con servicios de calidad.</p>
<p>Subrayó que se mantendrá el trabajo coordinado estado-federación aterrizar programas y alinear estrategias orientadas a consolidar un sistema de salud a la altura de las demandas de la sociedad.</p>
<p>Prueba de ello, dijo, son las 21 nuevas ambulancias que el gobernador Francisco García Cabeza de Vaca, entregó a unidades hospitalarias del estado para mejorar la atención prehospitalaria, agilizar el traslado de pacientes y aumentar la capacidad de reacción en situaciones críticas.</p>
<p>Molina Gamboa refirió que a instrucción del mandatario, durante el 2019, se dará prioridad a las líneas de acción del Plan Estatal de Desarrollo 2016-2022 y del programa sectorial de salud, entre las que destacan la disminución de la muerte materna, las enfermedades crónicas no transmisibles, las transmitidas por vector y todas las que vulneren la salud de los tamaulipecos.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
									<a href="https://www.noticiasdetampico.mx/tag/sebien-gobtam-altamira-madero-tams">##Sebien #gobtam #altamira #madero #tams</a>
									<a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">##TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria&amp;title=Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F01%2FPresentaci%C3%B3n1-3.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Reitera+el+Gobernador+respaldo++a+profesionales+de+la+enfermer%C3%ADa.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Freitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/festeja-gobernador-y-presidenta-dif-tamaulipas-dia-de-reyes-a-la-ninez-de-jaumave"><img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Festeja Gobernador y Presidenta DIF Tamaulipas, Día de Reyes a la niñez de Jaumave." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/tamaulipas/festeja-gobernador-y-presidenta-dif-tamaulipas-dia-de-reyes-a-la-ninez-de-jaumave" class="post-title">Festeja Gobernador y Presidenta DIF Tamaulipas, Día de Reyes a la niñez de Jaumave.</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/caso-ambulantaje-seguimos-en-dialogo-pero-a-la-zona-cero-no-entran-100-dias-de-gobierno-queremos-una-ciudad-con-orden-jnn"><img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación170.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Caso Ambulantaje: &#8220;Seguimos en Diálogo pero a la Zona Cero no Entran&#8221;; 100 días de Gobierno, queremos una Ciudad con Orden: JNN" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación170.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación170.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación170.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/local/caso-ambulantaje-seguimos-en-dialogo-pero-a-la-zona-cero-no-entran-100-dias-de-gobierno-queremos-una-ciudad-con-orden-jnn" class="post-title">Caso Ambulantaje: &#8220;Seguimos en Diálogo pero a la Zona Cero no Entran&#8221;; 100 días de Gobierno, queremos una Ciudad con Orden: JNN</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/festeja-gobernador-y-presidenta-dif-tamaulipas-dia-de-reyes-a-la-ninez-de-jaumave">
								<img width="370" height="260" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Festeja Gobernador y Presidenta DIF Tamaulipas, Día de Reyes a la niñez de Jaumave." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?resize=370%2C260&amp;ssl=1 370w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_TAM-006-2019.-Festeja-Gobernador-y-Presidenta-DIF-Tamaulipas-Día-de-Reyes-a-la-niñez-de-Jaumave-4-1.jpg?zoom=2&amp;resize=370%2C260&amp;ssl=1 740w" sizes="(max-width: 370px) 100vw, 370px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/festeja-gobernador-y-presidenta-dif-tamaulipas-dia-de-reyes-a-la-ninez-de-jaumave" rel="bookmark">Festeja Gobernador y Presidenta DIF Tamaulipas, Día de Reyes a la niñez de Jaumave.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T20:58:17+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 8:58 pm">11 enero, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/en-verguenza-abogados-del-issste-tamaulipas-piden-amparo-contra-laudo-que-absuelve-de-lo-reclamado">
								<img width="370" height="260" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/ISSSTE-5-.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="En vergüenza abogados del ISSSTE Tamaulipas, piden amparo contra Laudo que absuelve de lo reclamado" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/ISSSTE-5-.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/ISSSTE-5-.jpg?resize=370%2C259&amp;ssl=1 370w" sizes="(max-width: 370px) 100vw, 370px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/en-verguenza-abogados-del-issste-tamaulipas-piden-amparo-contra-laudo-que-absuelve-de-lo-reclamado" rel="bookmark">En vergüenza abogados del ISSSTE Tamaulipas, piden amparo contra Laudo que absuelve de lo reclamado</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T20:18:54+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 8:18 pm">11 enero, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/policia-estatal-recuperan-dos-vehiculos-robados">
								<img width="370" height="260" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/SSP-003-2019.-Comunicado-de-la-Secretaría-de-Seguridad-Pública-2.jpeg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Policía Estatal recuperan dos vehículos robados" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/policia-estatal-recuperan-dos-vehiculos-robados" rel="bookmark">Policía Estatal recuperan dos vehículos robados</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T19:05:14+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 7:05 pm">11 enero, 2019</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='165684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-oficina-de-gestion-y-enlace-municipal-en-la-colonia-morelos">
											<img width="599" height="371" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1890-1.jpg?fit=599%2C371&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Inaugura Chucho Nader Oficina de Gestión y Enlace Municipal en la colonia Morelos" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1890-1.jpg?w=599&amp;ssl=1 599w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1890-1.jpg?resize=370%2C229&amp;ssl=1 370w" sizes="(max-width: 599px) 100vw, 599px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/inaugura-chucho-nader-oficina-de-gestion-y-enlace-municipal-en-la-colonia-morelos" rel="bookmark" itemprop="url">Inaugura Chucho Nader Oficina de Gestión y Enlace Municipal en la colonia Morelos</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-01-11T20:44:12+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 8:44 pm">11 enero, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										Con la finalidad de acercar los servicios del Ayuntamiento de Tampico a los habitantes de&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/tendremos-guardia-nacional-pero-con-mando-civil">
											<img width="482" height="291" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_BUENO-DOS.jpg?fit=482%2C291&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="TENDREMOS GUARDIA NACIONAL, PERO CON MANDO CIVIL" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_BUENO-DOS.jpg?w=482&amp;ssl=1 482w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_BUENO-DOS.jpg?resize=370%2C223&amp;ssl=1 370w" sizes="(max-width: 482px) 100vw, 482px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/tendremos-guardia-nacional-pero-con-mando-civil" rel="bookmark" itemprop="url">TENDREMOS GUARDIA NACIONAL, PERO CON MANDO CIVIL</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-01-11T23:59:45+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 11:59 pm">11 enero, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										La@Red    POR RUBEN DUEÑAS  ARIZMENDI TENDREMOS GUARDIA NACIONAL, PERO CON MANDO CIVIL Todo apunta a&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/candidaturas-2019">
												<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_JAVIER-1.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Candidaturas 2019" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_JAVIER-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_JAVIER-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/thumbnail_JAVIER-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/candidaturas-2019" rel="bookmark" itemprop="url">Candidaturas 2019</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T23:55:56+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 11:55 pm">11 enero, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/larga-lista-de-perfiles-a-una-diputacion-local-por-morena">
												<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/la-dama-.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="LARGA LISTA DE PERFILES A UNA DIPUTACION LOCAL  POR MORENA." srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/la-dama-.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/la-dama-.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/la-dama-.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/larga-lista-de-perfiles-a-una-diputacion-local-por-morena" rel="bookmark" itemprop="url">LARGA LISTA DE PERFILES A UNA DIPUTACION LOCAL  POR MORENA.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T23:47:33+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 11:47 pm">11 enero, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/delegados-al-issste-e-imss">
												<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-2.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Delegados al ISSSTE e IMSS." srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-2.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/10/Presentación1GACETA-BUENA-1-13-2.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/delegados-al-issste-e-imss" rel="bookmark" itemprop="url">Delegados al ISSSTE e IMSS.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T20:27:58+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 8:27 pm">11 enero, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img width="285" height="456" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg?fit=285%2C456&amp;ssl=1" class="image wp-image-157232  attachment-350x560 size-350x560" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/especiales/iniciaran-estanquilleros-campana-de-limpieza">
											<img width="768" height="497" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_hector-molina-1.jpg?fit=768%2C497&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Iniciarán estanquilleros campaña de limpieza" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_hector-molina-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_hector-molina-1.jpg?resize=370%2C239&amp;ssl=1 370w" sizes="(max-width: 768px) 100vw, 768px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/especiales/iniciaran-estanquilleros-campana-de-limpieza" rel="bookmark" itemprop="url">Iniciarán estanquilleros campaña de limpieza</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-01-11T19:10:54+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 7:10 pm">11 enero, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										María de Jesús Cortez La Unión de Voceadores iniciará una fuerte campaña de limpieza en&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/piden-no-alimentar-las-palomas-hay-plaga-en-la-plaza-de-armas">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_alejandra.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Piden no alimentar las palomas; hay plaga en la plaza de Armas" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_alejandra.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_alejandra.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_alejandra.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/piden-no-alimentar-las-palomas-hay-plaga-en-la-plaza-de-armas" rel="bookmark" itemprop="url">Piden no alimentar las palomas; hay plaga en la plaza de Armas</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T19:02:30+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 7:02 pm">11 enero, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/analizan-regidores-sanciones-por-quema-de-basura">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_IMG-20190111-WA0039.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Analizan regidores sanciones por quema de basura." srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_IMG-20190111-WA0039.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_IMG-20190111-WA0039.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/thumbnail_IMG-20190111-WA0039.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/analizan-regidores-sanciones-por-quema-de-basura" rel="bookmark" itemprop="url">Analizan regidores sanciones por quema de basura.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T18:58:51+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 6:58 pm">11 enero, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/inicia-chucho-nader-la-pavimentacion-de-dos-calles-en-la-lopez-portillo">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1CHUCO-.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Inicia Chucho Nader la Pavimentación de Dos Calles en la López Portillo" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1CHUCO-.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1CHUCO-.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/01/Presentación1CHUCO-.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/inicia-chucho-nader-la-pavimentacion-de-dos-calles-en-la-lopez-portillo" rel="bookmark" itemprop="url">Inicia Chucho Nader la Pavimentación de Dos Calles en la López Portillo</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-01-11T18:25:28+00:00" itemprop="datePublished" title="viernes, enero 11, 2019, 6:25 pm">11 enero, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/tamaulipas/reitera-el-gobernador-respaldo-a-profesionales-de-la-enfermeria"  title="Inicio">Inicio</a> - 269.407 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 85.299 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 41.882 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/hallamos-una-refineria-vacia-abandonada-secretaria-de-energia"  title="Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a">Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a</a> - 35.205 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 32.002 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 20.557 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.291 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 16.066 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/rompe-record-de-rosca-en-tampicomas-de-110-metros"  title="Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros">Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros</a> - 14.942 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 13.951 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/salvar-al-voto-de-las-mentiras" rel="bookmark">
								<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/Presentación1GACETA-BUENA-1-13.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Salvar al voto de las mentiras." srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/Presentación1GACETA-BUENA-1-13.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/Presentación1GACETA-BUENA-1-13.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/Presentación1GACETA-BUENA-1-13.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/salvar-al-voto-de-las-mentiras" rel="bookmark">Salvar al voto de las mentiras.</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/dara-cfe-mantenimiento-a-redes-en-la-tampico-mante" rel="bookmark">
								<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_sera-suspendido.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Dará CFE mantenimiento a redes en la Tampico-Mante" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_sera-suspendido.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_sera-suspendido.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/03/thumbnail_sera-suspendido.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/local/dara-cfe-mantenimiento-a-redes-en-la-tampico-mante" rel="bookmark">Dará CFE mantenimiento a redes en la Tampico-Mante</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/encabeza-chava-rosas-y-pan-preferencias-electorales" rel="bookmark">
								<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/thumbnail_IMG-20180606-WA0222.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="ENCABEZA CHAVA ROSAS Y PAN PREFERENCIAS ELECTORALES" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/thumbnail_IMG-20180606-WA0222.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/thumbnail_IMG-20180606-WA0222.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/06/thumbnail_IMG-20180606-WA0222.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/tamaulipas/encabeza-chava-rosas-y-pan-preferencias-electorales" rel="bookmark">ENCABEZA CHAVA ROSAS Y PAN PREFERENCIAS ELECTORALES</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

	<div style="display:none">
	</div>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'129414191',post:'165684',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '165684' ]);
</script>

</body>
</html>
