<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.noticiasdetampico.mx/xmlrpc.php">

<title>Selección de Volibol consigue su pase a la Olimpiada Nacional. &#8211; Noticias de Tampico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Feed" href="https://www.noticiasdetampico.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; RSS de los comentarios" href="https://www.noticiasdetampico.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Tampico &raquo; Selección de Volibol consigue su pase a la Olimpiada Nacional. RSS de los comentarios" href="https://www.noticiasdetampico.mx/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdetampico.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.noticiasdetampico.mx/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/css/plugins.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.noticiasdetampico.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdetampico.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdetampico.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LAS CIRCUN$TANCIA$ DE LEAL DORIA' href='https://www.noticiasdetampico.mx/columnas/las-circuntancia-de-leal-doria' />
<link rel='next' title='Clasifican Tamaulipecos al Nacional de Ajedrez.' href='https://www.noticiasdetampico.mx/tamaulipas/clasifican-tamaulipecos-al-nacional-de-ajedrez' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.noticiasdetampico.mx/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" />
<link rel='shortlink' href='https://wp.me/p8L0xF-K3G' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdetampico.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Selección de Volibol consigue su pase a la Olimpiada Nacional." />
<meta property="og:url" content="https://www.noticiasdetampico.mx/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" />
<meta property="og:description" content="Ciudad Victoria, Tamaulipas.- Tamaulipas clasificó con una categoría de volibol de sala, a la Olimpiada Nacional 2019, luego de concluir la etapa regional que se llevó a cabo del 30 al 31 de marzo,…" />
<meta property="article:published_time" content="2019-04-02T17:34:54+00:00" />
<meta property="article:modified_time" content="2019-04-02T17:34:54+00:00" />
<meta property="og:site_name" content="Noticias de Tampico" />
<meta property="og:image" content="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?fit=536%2C297&amp;ssl=1" />
<meta property="og:image:width" content="536" />
<meta property="og:image:height" content="297" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@portalntM" />
<meta name="twitter:text:title" content="Selección de Volibol consigue su pase a la Olimpiada Nacional." />
<meta name="twitter:image" content="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?fit=536%2C297&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Custom CSS -->
<style>
.entry-content p{text-align:justify !important;} 
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-177052 single-format-standard multi-author container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
			<div>
				<input type="search" class="search-field field" placeholder="Presione enter para buscar &hellip;" value="" name="s" title="Buscar por:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Buscar por Categoria:</span>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://www.noticiasdetampico.mx/category/local/altamira" >Altamira</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.noticiasdetampico.mx/category/local/madero" >Cd. Madero</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.noticiasdetampico.mx/category/columnas" >Columnas</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.noticiasdetampico.mx/category/encuesta" >Encuesta</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.noticiasdetampico.mx/category/entrevista" >Entrevista</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.noticiasdetampico.mx/category/especiales" >Especiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.noticiasdetampico.mx/category/nacional" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.noticiasdetampico.mx/category/tamaulipas" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.noticiasdetampico.mx/category/local/tampico" >Tampico</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.noticiasdetampico.mx/category/tecnologia" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.noticiasdetampico.mx/category/titulares" >Titulares</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.noticiasdetampico.mx/category/uncategorized" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.noticiasdetampico.mx/category/local" >Zona Conurbada</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
					</div>

					<div class="top-bar-right">
							</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="https://www.noticiasdetampico.mx" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.noticiasdetampico.mx/wp-content/uploads/2018/12/bannerNT.jpg" alt="Noticias de Tampico" />
</a>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-90755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90755 home_item"><a href="https://www.noticiasdetampico.mx">Home</a></li>
<li  id="menu-item-90734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90734 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local">Zona Conurbada</a>
<ul class="sub-menu">
	<li  id="menu-item-90735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90735 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/tampico">Tampico</a></li>
	<li  id="menu-item-90737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90737 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/madero">Cd. Madero</a></li>
	<li  id="menu-item-90739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90739 mega-parent"><a href="https://www.noticiasdetampico.mx/category/local/altamira">Altamira</a></li>

</ul>
</li>
<li  id="menu-item-90741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90741 mega-parent"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></li>
<li  id="menu-item-90745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90745 mega-parent"><a href="https://www.noticiasdetampico.mx/category/especiales">Especiales</a></li>
<li  id="menu-item-90747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90747 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></li>
<li  id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90749 mega-parent"><a href="https://www.noticiasdetampico.mx/category/tamaulipas">Tamaulipas</a></li>
<li  id="menu-item-90751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90751 mega-parent"><a href="https://www.noticiasdetampico.mx/category/nacional">Nacional</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		

			
				<article id="post-177052" class="post-177052 post type-post status-publish format-standard has-post-thumbnail hentry category-tamaulipas tag-mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas tag-news-tampico-tamaulipas-mexico tag-sebien-gobtam-altamira-madero-tams tag-tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticiasdetampico.mx/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" content="Selección de Volibol consigue su pase a la Olimpiada Nacional." />
	<meta itemprop="dateModified" content="2019-04-02T11:34:54+00:00" />
	

	<img width="536" height="297" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?fit=536%2C297&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?w=536&amp;ssl=1 536w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?resize=370%2C205&amp;ssl=1 370w" sizes="(max-width: 536px) 100vw, 536px" />  
				

				<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg?fit=536%2C297&#038;ssl=1">
			<meta itemprop="width" content="536">
			<meta itemprop="height" content="297">
		</span>
	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.noticiasdetampico.mx" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.noticiasdetampico.mx/category/tamaulipas"><span itemprop="name">Tamaulipas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Selección de Volibol consigue su pase a la Olimpiada Nacional.</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Selección de Volibol consigue su pase a la Olimpiada Nacional.</h1>	</header>


	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-02T11:34:54+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 11:34 am">2 abril, 2019</time> 


			      
			</div>

			<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional&amp;title=Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F04%2FIDE-058-2019.-Selecci%C3%B3n-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-views post-177052 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visitas </span>
			<span class="post-views-count">42</span>
			</div><p><strong>Ciudad Victoria, Tamaulipas.-</strong> Tamaulipas clasificó con una categoría de volibol de sala, a la Olimpiada Nacional 2019, luego de concluir la etapa regional que se llevó a cabo del 30 al 31 de marzo, teniendo lugar en el Gimnasio Nuevo León Gonzalitos de Monterrey.</p>
<p style="text-align: center;"><img class="size-medium wp-image-177054 alignright" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/IDE-058-2019.-Selección-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-2.jpeg?resize=370%2C260&#038;ssl=1" alt="" width="370" height="260" data-recalc-dims="1" /></p>
<p>La selección infantil mayor varonil (2004-2005), derrotó en su primer partido a San Luis Potosí; en el segundo enfrentamiento Tamaulipas logró  la victoria ante Nuevo León y en el último partido , venció a Coahuila, obteniendo así su pase directo a la máxima justa deportiva.</p>
<p>Las atletas  ganaron  los 6 set’s que jugaron en el torneo.</p>
<p>Esta selección de volibol, trabajo durante  meses para  asegurar su participación  en la Olimpiada Nacional y Nacional Juvenil 2019 que se llevará a cabo en Colima.</p>
<p>Los representantes tamaulipecos, seguirán con su proceso de preparación, bajo la dirección de sus entrenadores Jorge Álvarez y Roque González, quienes intensificarán  sus entrenamientos para lograr las metas trazadas</p>
<p>El INDE Tamaulipas se reconoce el trabajo de  los deportistas y brinda los recursos necesarios para que los atletas destacados, cumplan con sus compromisos deportivos con el objetivo de lograr los mejores resultados.</p>
		
	</div>

	<footer class="entry-footer">

					<span class="tag-links" itemprop="keywords">
									<a href="https://www.noticiasdetampico.mx/tag/mexicox-tamaulipas-veracruz-san-luis-potosi-nuevo-leon-reynosa-valle-hermoso-san-fernando-tampico-madero-altamira-tamaulipas">#&quot;mexicoX # Tamaulipas # Veracruz # San Luis Potosí # Nuevo León # Reynosa # Valle Hermoso # San Fernando # Tampico # Madero # Altamira # Tamaulipas</a>
									<a href="https://www.noticiasdetampico.mx/tag/news-tampico-tamaulipas-mexico">#&quot;news&quot; tampico&quot; &quot; tamaulipas&quot; &quot;mexico</a>
									<a href="https://www.noticiasdetampico.mx/tag/sebien-gobtam-altamira-madero-tams">##Sebien #gobtam #altamira #madero #tams</a>
									<a href="https://www.noticiasdetampico.mx/tag/tiempodetodos-tam-padillatam-gobtamaulipas-presidencia-padilla-tamaulipas-gobtam-orgullotamaulipeco-costruyendoelfuturo-tampico-cdmadero-altamira-gobtam-tamaulipas-veracruz-mexico-uat">##TiempoDeTodos #Tam #PadillaTam @GobTamaulipas @presidencia.padilla #Tamaulipas #GobTam #OrgulloTamaulipeco #CostruyendoElFuturo #Tampico #CdMadero #Altamira #GobTam #Tamaulipas #Veracruz #México #UAT</a>
							</span>
		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Compartir:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional.&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional&amp;title=Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional." target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional&amp;media=https%3A%2F%2Fwww.noticiasdetampico.mx%2Fwp-content%2Fuploads%2F2019%2F04%2FIDE-058-2019.-Selecci%C3%B3n-de-Volibol-consigue-su-pase-a-la-Olimpiada-Nacional-4.jpeg" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5BNoticias+de+Tampico%5D+Selecci%C3%B3n+de+Volibol+consigue+su+pase+a+la+Olimpiada+Nacional.&amp;body=http://https%3A%2F%2Fwww.noticiasdetampico.mx%2Ftamaulipas%2Fseleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/las-circuntancia-de-leal-doria"><img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="LAS CIRCUN$TANCIA$ DE LEAL DORIA" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Anterior</span>
					<a href="https://www.noticiasdetampico.mx/columnas/las-circuntancia-de-leal-doria" class="post-title">LAS CIRCUN$TANCIA$ DE LEAL DORIA</a>
				</div>

			</div>
		
					<div class="next-post">

									<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/clasifican-tamaulipecos-al-nacional-de-ajedrez"><img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación190.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Clasifican Tamaulipecos al Nacional de Ajedrez." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación190.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación190.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación190.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				
				<div class="post-detail">
					<span>Articulo Siguiente</span>
					<a href="https://www.noticiasdetampico.mx/tamaulipas/clasifican-tamaulipecos-al-nacional-de-ajedrez" class="post-title">Clasifican Tamaulipecos al Nacional de Ajedrez.</a>
				</div>

			</div>
		
	</div>

				
				
		<div class="related-posts">
			<h3>Articulos Relacionados</h3>
			<ul>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/clasifican-tamaulipecos-al-nacional-de-ajedrez">
								<img width="370" height="260" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación190.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Clasifican Tamaulipecos al Nacional de Ajedrez." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/clasifican-tamaulipecos-al-nacional-de-ajedrez" rel="bookmark">Clasifican Tamaulipecos al Nacional de Ajedrez.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-02T11:43:30+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 11:43 am">2 abril, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/con-hortalizas-y-obras-de-almacenamiento-de-agua-el-gobierno-del-estado-fortalece-al-sector-rural">
								<img width="370" height="260" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación10.jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Con hortalizas y obras de almacenamiento de agua el Gobierno del Estado fortalece al Sector Rural." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/con-hortalizas-y-obras-de-almacenamiento-de-agua-el-gobierno-del-estado-fortalece-al-sector-rural" rel="bookmark">Con hortalizas y obras de almacenamiento de agua el Gobierno del Estado fortalece al Sector Rural.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-01T23:10:54+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 11:10 pm">1 abril, 2019</time>
	</div>
							</div>
					</li>
									<li>
						
								<span class="cat-links first-cat" itemprop="articleSection">
												<a href="https://www.noticiasdetampico.mx/category/tamaulipas" style="background-color: #1abddd">Tamaulipas</a>
			</span>
					
														<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/tamaulipas/en-tamaulipas-no-se-suspenderan-las-pruebas-de-tamiz-neonatal-secretaria-de-salud">
								<img width="370" height="260" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_SST-026-2019.-En-Tamaulipas-no-se-suspenderán-las-pruebas-de-tamiz-neonatal-Secretaria-de-Salud..jpg?fit=370%2C260&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="En Tamaulipas no se suspenderán las pruebas de tamiz neonatal: Secretaria de Salud." />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<h2 class="entry-title"><a href="https://www.noticiasdetampico.mx/tamaulipas/en-tamaulipas-no-se-suspenderan-las-pruebas-de-tamiz-neonatal-secretaria-de-salud" rel="bookmark">En Tamaulipas no se suspenderán las pruebas de tamiz neonatal: Secretaria de Salud.</a></h2>								<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-01T21:57:11+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 9:57 pm">1 abril, 2019</time>
	</div>
							</div>
					</li>
							</ul>
		</div>

	
				
				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.noticiasdetampico.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='177052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro_modern_vertical_block-4" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #1976D2">
							<span class="cat-name" style="background-color: #1976D2"><a href="https://www.noticiasdetampico.mx/category/entrevista">Entrevista</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/nombra-chucho-nader-a-nuevos-inspectores-honorarios-3">
											<img width="403" height="252" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?fit=403%2C252&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Nombra Chucho Nader a Nuevos Inspectores Honorarios" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?w=403&amp;ssl=1 403w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?resize=370%2C231&amp;ssl=1 370w" sizes="(max-width: 403px) 100vw, 403px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/nombra-chucho-nader-a-nuevos-inspectores-honorarios-3" rel="bookmark" itemprop="url">Nombra Chucho Nader a Nuevos Inspectores Honorarios</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-04-01T21:53:02+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 9:53 pm">1 abril, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Se suman alumnos de la escuela &#8220;Juan Escutia&#8221; a las acciones de limpieza del programa&hellip;									</div>
								</div>
							
						
					</div>

				</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscador</h3><form role="search" method="get" class="searchform" action="https://www.noticiasdetampico.mx/">
	<div>
		<input type="search" class="search-field field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
		<button type="submit" class="submit-field"><i class="fa fa-search"></i></button>
	</div>
</form>
</aside><aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside><aside id="reviewpro_modern_vertical_block-2" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #a513a3">
							<span class="cat-name" style="background-color: #a513a3"><a href="https://www.noticiasdetampico.mx/category/columnas">Columnas</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/las-circuntancia-de-leal-doria">
											<img width="770" height="415" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PACHECO-CLARO-Y-DIRECTO.jpg?fit=770%2C415&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="LAS CIRCUN$TANCIA$ DE LEAL DORIA" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/las-circuntancia-de-leal-doria" rel="bookmark" itemprop="url">LAS CIRCUN$TANCIA$ DE LEAL DORIA</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-04-02T11:31:46+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 11:31 am">2 abril, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										CLARO Y DIRECTO LAS CIRCUN$TANCIA$ DE LEAL DORIA DICE UN DICHO QUE LO QUE NO&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/salio-la-convocatoria-para-la-preciada-estatuilla-dorada-el-pegaso-de-oro">
												<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PEGASO.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Salió la convocatoria para la preciada estatuilla dorada &#8220;El Pegaso de Oro&#8221;." srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PEGASO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PEGASO.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/PEGASO.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/salio-la-convocatoria-para-la-preciada-estatuilla-dorada-el-pegaso-de-oro" rel="bookmark" itemprop="url">Salió la convocatoria para la preciada estatuilla dorada &#8220;El Pegaso de Oro&#8221;.</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-02T11:29:02+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 11:29 am">2 abril, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/recuerdan-en-matamoros-al-idolo-rigo-tovar">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="RECUERDAN EN MATAMOROS AL IDOLO RIGO TOVAR" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/ANWREYNOSA.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/recuerdan-en-matamoros-al-idolo-rigo-tovar" rel="bookmark" itemprop="url">RECUERDAN EN MATAMOROS AL IDOLO RIGO TOVAR</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-02T11:26:28+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 11:26 am">2 abril, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/voy-a-ganar-la-gubernatura-de-puebla-me-canso-ganso-mb">
												<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="“VOY A GANAR LA GUBERNATURA DE PUEBLA,  ME CANSO GANSO”: MB" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/03/RUBEN-DUEÑAS-.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/columnas/voy-a-ganar-la-gubernatura-de-puebla-me-canso-ganso-mb" rel="bookmark" itemprop="url">“VOY A GANAR LA GUBERNATURA DE PUEBLA,  ME CANSO GANSO”: MB</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-02T00:55:10+00:00" itemprop="datePublished" title="martes, abril 2, 2019, 12:55 am">2 abril, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="media_image-2" class="widget widget_media_image"><img width="285" height="456" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/11/beneficioscomapa.jpg?fit=285%2C456&amp;ssl=1" class="image wp-image-157232  attachment-350x560 size-350x560" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="reviewpro_modern_vertical_block-3" class="widget reviewpro_modern_vertical_block">
					<div class="modern-block modern-vertical-block">

						<h4 class="section-title" style="border-color: #aaad00">
							<span class="cat-name" style="background-color: #aaad00"><a href="https://www.noticiasdetampico.mx/category/tecnologia">Tecnologia</a></span>
						</h4>

						
															<div class="top-post">
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/nombra-chucho-nader-a-nuevos-inspectores-honorarios-3">
											<img width="403" height="252" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?fit=403%2C252&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Nombra Chucho Nader a Nuevos Inspectores Honorarios" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?w=403&amp;ssl=1 403w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/Presentación1CCCCC.jpg?resize=370%2C231&amp;ssl=1 370w" sizes="(max-width: 403px) 100vw, 403px" />										</a>
																		<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/nombra-chucho-nader-a-nuevos-inspectores-honorarios-3" rel="bookmark" itemprop="url">Nombra Chucho Nader a Nuevos Inspectores Honorarios</a></h2>									<div class="entry-meta">
										<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
											por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>										</span>
										<time class="entry-date published" datetime="2019-04-01T21:53:02+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 9:53 pm">1 abril, 2019</time>
																			</div>

									<div class="entry-summary" itemprop="description">
										*Se suman alumnos de la escuela &#8220;Juan Escutia&#8221; a las acciones de limpieza del programa&hellip;									</div>
								</div>
							
						
							
																	<div class="bottom-post">
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/todo-listo-para-festejar-a-los-ninos-en-su-dia">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190401-WA0085.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Todo Listo para Festejar a los Niños en su Día" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190401-WA0085.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190401-WA0085.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190401-WA0085.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/todo-listo-para-festejar-a-los-ninos-en-su-dia" rel="bookmark" itemprop="url">Todo Listo para Festejar a los Niños en su Día</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-01T21:03:23+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 9:03 pm">1 abril, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/en-este-gobierno-respetaremos-la-veda-electoral-chucho-nader">
												<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190331-WA0131.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="En este gobierno respetaremos la veda electoral: Chucho Nader" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190331-WA0131.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190331-WA0131.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_IMG-20190331-WA0131.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/en-este-gobierno-respetaremos-la-veda-electoral-chucho-nader" rel="bookmark" itemprop="url">En este gobierno respetaremos la veda electoral: Chucho Nader</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-01T20:20:32+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 8:20 pm">1 abril, 2019</time>
	</div>
										</div>

								
							
						
							
								
									<div class="small-post">
																					<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/local/desploma-losa-en-tres-salones-de-primaria-ninos-la-libran">
												<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_los-salones.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Desploma losa en tres salones de primaria: niños &#8216;la libran&#8217;" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_los-salones.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_los-salones.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2019/04/thumbnail_los-salones.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																				<h2 class="entry-title" itemprop="headline"><a href="https://www.noticiasdetampico.mx/local/desploma-losa-en-tres-salones-de-primaria-ninos-la-libran" rel="bookmark" itemprop="url">Desploma losa en tres salones de primaria: niños &#8216;la libran&#8217;</a></h2>											<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			por: <a class="url fn n" href="https://www.noticiasdetampico.mx/author/redaccionnt" itemprop="url"><span itemprop="name">redaccionnt</span></a>		</span>
		<time class="entry-date published" datetime="2019-04-01T19:03:00+00:00" itemprop="datePublished" title="lunes, abril 1, 2019, 7:03 pm">1 abril, 2019</time>
	</div>
										</div>

																	</div>
								
							
						
					</div>

				</aside><aside id="views-3" class="widget widget_views"><h3 class="widget-title">Las mas populares</h3><ul>
<li><a href="https://www.noticiasdetampico.mx/tamaulipas/seleccion-de-volibol-consigue-su-pase-a-la-olimpiada-nacional"  title="Inicio">Inicio</a> - 294.935 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/fracaso-evento-de-amlo-en-tamaulipas"  title="Fracas&oacute; evento de AMLO en Tamaulipas.">Fracas&oacute; evento de AMLO en Tamaulipas.</a> - 85.746 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/la-dolorosa-derrota-de-magdalena-peraza"  title="La dolorosa derrota de Magdalena Peraza.">La dolorosa derrota de Magdalena Peraza.</a> - 42.175 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/hallamos-una-refineria-vacia-abandonada-secretaria-de-energia"  title="Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a">Hallamos una refiner&iacute;a vac&iacute;a, abandonada: Secretaria de Energ&iacute;a</a> - 35.619 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/por-traidora-y-gandaya-magda-peraza-rumbo-a-la-derrota"  title="POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;">POR  TRAIDORA Y GANDAYA, MAGDA PERAZA, &ldquo;RUMBO A LA DERROTA&rdquo;</a> - 32.338 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/llamaran-a-comparecer-ante-cabildo-a-animas-y-berrios-por-dejar-desbarajuste-en-dependencias-portenas"  title="Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as">Llamar&aacute;n a Comparecer ante Cabildo a &Aacute;nimas y Berrios por Dejar Desbarajuste en Dependencias Porte&ntilde;as</a> - 20.847 visitas</li><li><a href="https://www.noticiasdetampico.mx/tamaulipas/salud-el-imperio-se-derrumba"  title="SALUD: EL IMPERIO SE DERRUMBA">SALUD: EL IMPERIO SE DERRUMBA</a> - 17.619 visitas</li><li><a href="https://www.noticiasdetampico.mx/columnas/cae-el-stprm-exigen-carcel-para-esdras"  title="Cae el STPRM; exigen c&aacute;rcel para Esdras">Cae el STPRM; exigen c&aacute;rcel para Esdras</a> - 16.512 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/rompe-record-de-rosca-en-tampicomas-de-110-metros"  title="Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros">Rompe record de rosca en Tampico&hellip;m&aacute;s de 110 metros</a> - 15.304 visitas</li><li><a href="https://www.noticiasdetampico.mx/local/invaden-el-ranchito-en-altamira"  title="Invaden &ldquo;El Ranchito&rdquo; en Altamira.">Invaden &ldquo;El Ranchito&rdquo; en Altamira.</a> - 14.315 visitas</li></ul>
</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-3" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Siguenos</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="https://www.facebook.com/Noticiasdetampico.mx"><i class="fa fa-facebook"></i></a>
																																									<a class="youtube" href="https://www.youtube.com/channel/UCTqJkl8OI5EoY7pu1Te0_EA"><i class="fa fa-youtube"></i></a>
														</div>
			
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Mas Noticias</h3>			<ul class="default-style">

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/nacional/convoca-uat-al-concurso-estatal-de-cuento-y-poesia-juan-jose-amador-2018" rel="bookmark">
								<img width="100" height="100" src="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/02/Convocatoria-JoseA1.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="Convoca UAT al concurso estatal de cuento y poesía “Juan José Amador” 2018" srcset="https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/02/Convocatoria-JoseA1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/02/Convocatoria-JoseA1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2018/02/Convocatoria-JoseA1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/nacional/convoca-uat-al-concurso-estatal-de-cuento-y-poesia-juan-jose-amador-2018" rel="bookmark">Convoca UAT al concurso estatal de cuento y poesía “Juan José Amador” 2018</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/a-este-paso-tendran-que-ampliar-penales" rel="bookmark">
								<img width="100" height="100" src="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/03/MONICA-GONZALEZ-1.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="A este paso, tendrán que ampliar penales" srcset="https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/03/MONICA-GONZALEZ-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/03/MONICA-GONZALEZ-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/03/MONICA-GONZALEZ-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/a-este-paso-tendran-que-ampliar-penales" rel="bookmark">A este paso, tendrán que ampliar penales</a>
													</div>
					</li>

				
					<li>
																			<a class="thumbnail-link" href="https://www.noticiasdetampico.mx/columnas/quihubo-no-se-los-dije" rel="bookmark">
								<img width="100" height="100" src="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/01/thumbnail_Pegaso-6.jpg?resize=100%2C100&amp;ssl=1" class="entry-thumbnail wp-post-image" alt="¡Quihúbo! ¿No se los dije?" srcset="https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/01/thumbnail_Pegaso-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/01/thumbnail_Pegaso-6.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/www.noticiasdetampico.mx/wp-content/uploads/2017/01/thumbnail_Pegaso-6.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" />								<span class="img-overlay"></span>
							</a>
												<div class="post-detail">
							<a href="https://www.noticiasdetampico.mx/columnas/quihubo-no-se-los-dije" rel="bookmark">¡Quihúbo! ¿No se los dije?</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-5" class="widget widget_text">			<div class="textwidget"> Noticias de Tampico
<a href=”https://www.noticiasdetampico.mx”>www.noticiasdetampico.mx</a>

</div>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

																
					

				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

	<div style="display:none">
	</div>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 90595 */ #pgc-90595-0-0 , #pgc-90595-1-0 , #pgc-90595-3-0 , #pgc-90595-4-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-90595 #panel-90595-0-0-0 , #pl-90595 #panel-90595-2-0-0 , #pl-90595 #panel-90595-2-1-0 , #pl-90595 #panel-90595-3-0-0 , #pl-90595 #panel-90595-4-0-0 , #pl-90595 #panel-90595-4-0-1 , #pl-90595 #panel-90595-5-0-0 , #pl-90595 #panel-90595-5-1-0 , #pl-90595 #panel-90595-5-2-0 {  } #pg-90595-0 , #pg-90595-1 , #pg-90595-2 , #pg-90595-3 , #pg-90595-4 { margin-bottom:50px } #pgc-90595-2-0 , #pgc-90595-2-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-90595-5-0 , #pgc-90595-5-1 , #pgc-90595-5-2 { width:33.3333%;width:calc(33.3333% - ( 0.666666666667 * 30px ) ) } #pl-90595 .so-panel { margin-bottom:30px } #pl-90595 .so-panel:last-child { margin-bottom:0px } #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-90595-0.panel-no-style, #pg-90595-0.panel-has-style > .panel-row-style , #pg-90595-1.panel-no-style, #pg-90595-1.panel-has-style > .panel-row-style , #pg-90595-2.panel-no-style, #pg-90595-2.panel-has-style > .panel-row-style , #pg-90595-3.panel-no-style, #pg-90595-3.panel-has-style > .panel-row-style , #pg-90595-4.panel-no-style, #pg-90595-4.panel-has-style > .panel-row-style , #pg-90595-5.panel-no-style, #pg-90595-5.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { margin-right:0 } #pg-90595-0 .panel-grid-cell , #pg-90595-1 .panel-grid-cell , #pg-90595-2 .panel-grid-cell , #pg-90595-3 .panel-grid-cell , #pg-90595-4 .panel-grid-cell , #pg-90595-5 .panel-grid-cell { width:100% } #pgc-90595-2-0 , #pgc-90595-5-0 , #pgc-90595-5-1 { margin-bottom:30px } #pl-90595 .panel-grid-cell { padding:0 } #pl-90595 .panel-grid .panel-grid-cell-empty { display:none } #pl-90595 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.noticiasdetampico.mx/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdetampico.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/themes/NewsPro/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.noticiasdetampico.mx/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'129414191',post:'177052',tz:'-6',srv:'www.noticiasdetampico.mx'} ]);
	_stq.push([ 'clickTrackerInit', '129414191', '177052' ]);
</script>

</body>
</html>
